<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Witten: Marien-Hospital z&auml;hlt zu den Top-Kliniken in NRW - waz.de</title>
    <meta name="description" content="Das jährliche Klinik-Ranking des Magazins „Focus Gesundheit“ ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Redaktion"/>
    <meta name="robots" content="index,follow"/>
                <!-- metaDataRobots = index,follow -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1602594547/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1602594547/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1602594547/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1602594547/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1602594547/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.waz.de/resources/1602594547/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1602594547/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1602594547/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Witten: Marien-Hospital z&auml;hlt zu den Top-Kliniken in NRW"/> 
<meta property="og:description" content="Das jährliche Klinik-Ranking des Magazins „Focus Gesundheit“ ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude. "/> 
<meta property="og:url" content="https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/witten/crop230735534/1542601058-w820-cv16_9-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-10-22T16:37:00+02:00"/> 
<meta name="last-modified" content="2020-10-22T18:24:48+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Witten','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230735536','pageContentType':'Nachricht','pageSourcePublication':'nrw-waz','pageTitle':'Witten: Marien-Hospital z\u00E4hlt zu den Top-Kliniken in NRW','pageTitleOriginal':'Witten: Marien-Hospital z\u00E4hlt zu Top-Kliniken in NRW','pageDescription':'Das j\u00E4hrliche Klinik-Ranking des Magazins \u201EFocus Gesundheit\u201C ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Krankenhaus,\u00C4rzte,Patient,Hans-Joachim Trappe,Witten,Herne,Bochum,Deutschland','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-10-22 16:37:06','pagePublished':'2020-10-22 16:37:00','pageModified':'2020-10-22 18:24:48','daysSincePublished':'1','pageAuthor':'Redaktion','pageSource':'meth01a','master-id':'a7f93b5a-146d-11eb-af92-cff9e9d2b249','isPaidContent':'false','semantic':[{'categories':'Krankenhaus,Ärzte,Patient','persons':'Hans-Joachim Trappe','cities':'Witten,Herne,Bochum','countries':'Deutschland'}],'pageLengthWords':'483','characterLength':'3419','pagePictures':'3','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'7','externalLink_count':'0','pageCanonical':'https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-waz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.waz.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/witten/crop230735534/1542601058-w820-cv16_9-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg"/> 
<meta name="twitter:description" content="Das jährliche Klinik-Ranking des Magazins „Focus Gesundheit“ ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude. "/> 
<meta name="twitter:title" content="Witten: Marien-Hospital z&auml;hlt zu den Top-Kliniken in NRW"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End -->
        <!-- XHTML-Widget 230222354 - Start -->
            <style>
/*colors*/
.pub-nrw-waz .linkliste-fix:before { border-color: #d00; }
.pub-nrw-waz .umfrage-fix .block-header { border-color: #d00; }
.pub-nrw-waz .article .hero-img .hero-img__img { border-top: 4px solid #d00; }
.pub-nrw-waz .article .hero-img.video-opener { border-top: 4px solid #d00; }

.pub-nrw-nrz .linkliste-fix:before { border-color: #086; }
.pub-nrw-nrz .umfrage-fix .block-header { border-color: #086; }
.pub-nrw-nrz .article .hero-img .hero-img__img { border-top: 4px solid #086; }
.pub-nrw-nrz .article .hero-img.video-opener { border-top: 4px solid #086; }

.pub-nrw-wp .linkliste-fix:before { border-color: #07a; }
.pub-nrw-wp .umfrage-fix .block-header { border-color: #07a; }
.pub-nrw-wp .article .hero-img .hero-img__img { border-top: 4px solid #07a; }
.pub-nrw-wp .article .hero-img.video-opener { border-top: 4px solid #07a; }

.pub-nrw-wr .linkliste-fix:before { border-color: #c02; }
.pub-nrw-wr .umfrage-fix .block-header { border-color: #c02; }
.pub-nrw-wr .article .hero-img .hero-img__img { border-top: 4px solid #c02; }
.pub-nrw-wr .article .hero-img.video-opener { border-top: 4px solid #c02; }

.pub-nrw-ikz .linkliste-fix:before { border-color: #097; }
.pub-nrw-ikz .umfrage-fix .block-header { border-color: #097; }
.pub-nrw-ikz .article .hero-img .hero-img__img { border-top: 4px solid #097; }
.pub-nrw-ikz .article .hero-img.video-opener { border-top: 4px solid #097; }
/*End Colors*/
.article__body ul.teaser-list {
padding-left: 0;
}


.linkliste .block-header {
    text-transform: uppercase;
    border-bottom: 2px solid;
    width: 100%;
    padding: .7em 0em .6em 0em;
    display: block;
}

.linkliste-fix .collapsable__content .teaser-list {
    border-top: 0;
}


/*Linkliste*/

.linkliste {
	width: 100%;
	display: block !important;
	float: left;
	margin: 15px 0;
}

.linkliste-header.block-header.block-header--border-top {
    border-top: 0.125em solid #eee;
}

.linkliste-header.block-header {
	border-bottom: 0.125em solid #d00;
}

.teaser-list .teaser-list__item + .teaser-list__item .teaser {
    border-top: 1px solid #eee;
}

.teaser-list__item {
	margin-bottom:0px !important;
}

.teaser-list {
	border-bottom: 0.125em solid #eee;
}
.article .video-inline {
    margin: 1em 0px 1.25em;
}
.inline-block--teaser .content--teaser--container {
    margin-top: .75em;
}
}
</style><!-- XHTML-Widget 230222354 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Witten&pageCategory03=&isLoggedIn=&pageArticleID=230735536&pageContentType=Nachricht&pageSourcePublication=nrw-waz&pageTitle=Witten: Marien-Hospital z\u00E4hlt zu den Top-Kliniken in NRW&pageTitleOriginal=Witten: Marien-Hospital z\u00E4hlt zu Top-Kliniken in NRW&pageDescription=Das j\u00E4hrliche Klinik-Ranking des Magazins \u201EFocus Gesundheit\u201C ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-10-22 16:37:00&pageModified=2020-10-22 18:24:48&pageAuthor=Redaktion&pageSource=meth01a&isPaidContent=false&pageLengthWords=483&pagePictures=3&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230735536&amp;type=article&amp;ctxId=22409&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Witten%3A+Marien-Hospital+z%C3%A4hlt+zu+den+Top-Kliniken+in+NRW&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fwitten%2Fwitten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html"
            },
            "datePublished": "2020-10-22T16:37:00+0200",
            "dateModified": "2020-10-22T18:24:48+0200",
            "headline": "Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW",
            "keywords":[""],
            "description": "Das jährliche Klinik-Ranking des Magazins \u201EFocus Gesundheit\u201C ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude. ",
            "alternativeHeadline" : "Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.waz.de/resources/1602594547/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.waz.de/img/witten/crop230735534/4354227888-w1200-cv3_2-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Krankenhaus,Ärzte,Patient,Hans-Joachim Trappe,Witten,Herne,Bochum,Deutschland",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-waz","pageTitle":"Witten: Marien-Hospital z\u00E4hlt zu den Top-Kliniken in NRW","pageContent":"frei","pageURL":"https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html","pageArticleID":"230735536","pageDate":"2020-10-22T16:37:00MESZ","pageAuthor":"Redaktion","pageCategory":"Städte","pageCategory02":"Witten","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-10-22T16:37:00MESZ"]);tp.push(["setContentAuthor","Redaktion"]);tp.push(["setContentSection","staedte.witten"]);tp.push(["setContentId","230735536"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1602594547/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=230735536&sec=22409"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://checky.news/" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/" class=" nav-main__anchor--active">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/rhein-und-ruhr/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.waz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/staedte/witten/" class="breadcrumb__link"><span class="breadcrumb__title">
							Witten</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Startseite",
				"item": "https:\/\/www.waz.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "St\u00E4dte",
				"item": "https:\/\/www.waz.de\/staedte\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Witten",
				"item": "https:\/\/www.waz.de\/staedte\/witten\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "Witten: Marien-Hospital z\u00E4hlt zu den Top-Kliniken in NRW",
				"item": "https:\/\/www.waz.de\/staedte\/witten\/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html"
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Lokalsport">							
							<a class="block-header__sub-link" href="https://www.waz.de/sport/lokalsport/velbert-heiligenhaus/">Lokalsport</a>
								</li>
						</ul>
	</div>

<script>(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=230735536&sec=22409&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 214771945 - Start -->
            <!-- XHTML-Widget 214771945 - End -->
        <!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-news">
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Gesundheit </span>
				<h2 itemprop="headline" class="article__header__headline ">
					Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Redaktion</p>
					<time class="author__time">22.10.2020, 16:37</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Witten%3A+Marien-Hospital+z%C3%A4hlt+zu+den+Top-Kliniken+in+NRW%0Ahttps%3A%2F%2Fwww.waz.de%2F230735536%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW" data-url="https://www.waz.de/230735536?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230735536?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW" data-url="https://www.waz.de/230735536?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html&subject=Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/witten/crop230735534/0673972573-w940-cv16_9-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230735534/5527609830-w420-cv16_9-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230735534/9480247818-w640-cv16_9-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230735534/0673972573-w940-cv16_9-q85/55302dac-1468-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Freut sich über die Auszeichnung: Privatdozent Dr. Hans-Jörg Hippe, Chefarzt der Kardiologischen Klinik des Marien-Hospitals Witten. Die Aufnahme entstand im Herzkatheterlabor des Krankenhauses. " title="Freut sich über die Auszeichnung: Privatdozent Dr. Hans-Jörg Hippe, Chefarzt der Kardiologischen Klinik des Marien-Hospitals Witten. Die Aufnahme entstand im Herzkatheterlabor des Krankenhauses. " width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Freut sich über die Auszeichnung: Privatdozent Dr. Hans-Jörg Hippe, Chefarzt der Kardiologischen Klinik des Marien-Hospitals Witten. Die Aufnahme entstand im Herzkatheterlabor des Krankenhauses.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Jürgen Theobald / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker werbung  ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
<div class="content-options clearfix ">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Witten.</span>&nbsp;
				<span itemprop="description">Das jährliche Klinik-Ranking des Magazins „Focus Gesundheit“ ist auf dem Markt. Das Marien-Hospital Witten hat gleich dreifach Grund zur Freude. </span>
			</p>
		</div>
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"inimage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="inimage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('inimage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/vgzm.1020093-230735536";});</script>
            <p class='article__paragraph p_1 '>Freude im Wittener Marien-Hospital: Das Krankenhaus wurde erneut – zusammen mit anderen Kliniken – vom Magazin „Focus Gesundheit“ als Top-Krankenhaus in Nordrhein-Westfalen ausgezeichnet. Beim Marien-Hospital konnten die Fachabteilungen Kardiologie, Brustkrebs und Hernienchirurgie mit ihren Leistungen punkten. </p><aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230735530/9791372344-w420-cv4_3-q85/279ff866-146a-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230735530/9715614120-w640-cv4_3-q85/279ff866-146a-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230735530/8133574164-w619-cv4_3-q85/279ff866-146a-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Dr. John Hackmann ist Chefarzt des Brustzentrums am Marien-Hospital Witten. " title="Dr. John Hackmann ist Chefarzt des Brustzentrums am Marien-Hospital Witten. " width="619" height="464" class=""/>
                            </picture>
                        </div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Dr. John Hackmann ist Chefarzt des Brustzentrums am Marien-Hospital Witten.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: St. Elisabeth-Gruppe</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_2 '>Die Kardiologische Klinik in Witten unter Chefarzt Privatdozent Dr. Hans-Jörg Hippe behandelt das gesamte Spektrum der Herz-Kreislauf-Erkrankungen. Zu den besonderen Schwerpunkten gehört die Elektrophysiologie zur Therapie von Herzrhythmusstörungen, aber auch die Anwendung von sogenannten Hybridverfahren. Dabei handelt es sich um eine Kombination aus kardiologischen und gefäßchirurgischen Eingriffen. </p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"po1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="po1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('po1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_3 '><a href="https://www.waz.de/region/rhein-und-ruhr/brustkrebs-wo-es-die-optimale-behandlung-im-ruhrgebiet-gibt-id227380953.html" target="_blank" rel="noopener" title="">Auch auf dem Gebiet der Krebstherapie konnte das Marien-Hospital punkten.</a> Das Brustzentrum Witten unter Chefarzt Dr. John Hackmann behandelt Frauen und Männer mit gut- oder bösartigen Erkrankungen der Brust. </p><h3>Das Marien-Hospital Witten ist spezialisiert auf die Operation von Bauchwandbrüchen</h3><p class='article__paragraph p_4 '>Auch die Klinik für Allgemein- und Viszeralchirurgie hat eine Auszeichnung als Top-Adresse für den Bereich Hernienchirurgie erhalten. Im Marien-Hospital ist man spezialisiert auf das minimal-invasive Operieren von sogenannten Hernien, Bauchwandbrüchen. <a href="https://www.waz.de/staedte/witten/witten-chirurg-zaehlt-zu-den-top-aerzten-in-deutschland-id229530724.html" target="_blank" rel="noopener" title="">Prof. Metin Senkal, Chefarzt der Klinik für Allgemein- und Viszeralchirurgie, steht außerdem auf der Focus-Liste der Top-Mediziner Deutschlands.</a></p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.waz.de/?widgetid=214866159&view=teaser&art=230735536&sec=22409">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/witten/witten-so-laeuft-der-erste-tag-mit-maskenpflicht-in-der-city-id230715670.html" title="Witten: So läuft der erste Tag mit Maskenpflicht in der City" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: So läuft der erste Tag mit Maskenpflicht in der City<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/witten/diese-wittener-arztpraxen-testen-auf-das-coronavirus-id230718782.html" title="Diese Wittener Arztpraxen testen auf das Coronavirus" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Diese Wittener Arztpraxen testen auf das Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/witten/corona-sieben-tage-inzidenz-steigt-in-witten-auf-38-5-id230726856.html" title="Corona: Sieben-Tage-Inzidenz steigt in Witten auf 38,5 " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Sieben-Tage-Inzidenz steigt in Witten auf 38,5<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230735532/5631373688-w420-cv4_3-q85/af148c12-146a-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230735532/3875615464-w640-cv4_3-q85/af148c12-146a-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230735532/9363575508-w619-cv4_3-q85/af148c12-146a-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Prof. Dr. Metin Senkal, Chefarzt der Klinik für Allgemein- und Viszeralchirurgie am Marien-Hospital Witten, steht auch auf der Focus-Liste der Top-Mediziner Deutschlands. " title="Prof. Dr. Metin Senkal, Chefarzt der Klinik für Allgemein- und Viszeralchirurgie am Marien-Hospital Witten, steht auch auf der Focus-Liste der Top-Mediziner Deutschlands. " width="619" height="464" class=""/>
                            </picture>
                        </div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Prof. Dr. Metin Senkal, Chefarzt der Klinik für Allgemein- und Viszeralchirurgie am Marien-Hospital Witten, steht auch auf der Focus-Liste der Top-Mediziner Deutschlands.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Jürgen Theobald / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_5 '>Das Wittener Marien-Hospital ist ein Krankenhaus der Klinikgruppe St. Elisabeth. Zu dieser gehört auch das Marien-Hospital Herne, ein Universitätsklinikum der Ruhr-Universität Bochum. Auch die Herner Klinik, die mit dem Wittener Marien-Hospital zusammenarbeitet, wurde erneut vom Focus-Magazin als Top-Krankenhaus benannt. Die Fachabteilungen Urologie, Strahlentherapie, Kardiologie und Geriatrie der Herner Klinik leisten laut Ranking eine hervorragende Arbeit. </p><p class='article__paragraph p_6 '><a href="https://www.waz.de/staedte/witten/witten-chirurg-zaehlt-zu-den-top-aerzten-in-deutschland-id229530724.html" target="_blank" rel="noopener" title="">Die Urologische Klinik unter Leitung von Prof. Joachim Noldus </a>erhält für ihre Behandlung von Prostatakrebs eine Auszeichnung. In der Klinik kommt auch modernste Roboter-Technologie bei der Behandlung zum Einsatz. </p><h3>Akutgeriatrie bekam zum zweiten Mal eine Empfehlung des Gesundheitswegweisers</h3><p class='article__paragraph p_7 '>Im Bereich der Strahlentherapie zählt die Klinik für Strahlentherapie und Radio-Onkologie des Marien- Hospitals Herne – laut Focus-Liste – zu den besten Kliniken Deutschlands. Auch die Medizinische Klinik II – Kardiologie und Angiologie des Herner Universitätsklinikums unter <a href="https://www.waz.de/staedte/herne-wanne-eickel/marien-hospital-weltpremiere-mit-neuem-defibrillator-id209795151.html" target="_blank" rel="noopener" title="">Direktor Prof. Hans-Joachim Trappe </a>zählt erneut zu den besten ihres Fachbereichs. Die Akutgeriatrie des Marien-Hospitals Herne bekam bereits zum zweiten Mal eine Empfehlung des bekannten Gesundheitswegweisers. Damit gehört die Klinik für Altersmedizin und Frührehabilitation unter Chefarzt Prof. Rainer Wirth zu den Top-Kliniken bei der Versorgung älterer Menschen.</p><p class='article__paragraph p_8 '>Auch das St. Anna Hospital in Herne gehört zu St. Elisabeth-Gruppe. Bei den Empfehlungen für einzelne Behandlungsschwerpunkte wurde dessen Zentrum für Orthopädie und Unfallchirurgie wiederholt als Top-Adresse für Wirbelsäulenchirurgie ausgezeichnet. <a href="https://www.waz.de/staedte/herne-wanne-eickel/neues-chefarzt-trio-fuer-herner-orthopaediezentrum-id215386869.html" target="_blank" rel="noopener" title="">Das Zentrum für Orthopädie und Unfallchirurgie </a>gehört zu den größten seiner Art in Deutschland, Direktor ist <a href="https://www.waz.de/staedte/herne-wanne-eickel/herner-arzt-berichtet-in-korea-ueber-wirbelsaeulenchirurgie-id11946168.html" target="_blank" rel="noopener" title="">Privatdozent Dr. Sebastian Rütten, der laut Focus-Magazin auch zu den besten Ärzten seines Faches in Deutschland zählt.</a> Jährlich werden am St. Anna Hospital über 57.000 Patienten stationär und ambulant von über 60 Ärzten versorgt. </p><h3>Minimal-invasive Operationstechniken finden weltweit Anwendung</h3><p class='article__paragraph p_9 '>Das dort integrierte Zentrum für Wirbelsäulenchirurgie und Schmerztherapie bietet das gesamte diagnostische und therapeutische Spektrum der orthopädischen und unfallchirurgischen Versorgung von Erkrankungen des Stütz- und Bewegungsapparates an. Die vom Zentrum für Wirbelsäulenchirurgie und Schmerztherapie entwickelten minimal-invasiven Operationstechniken finden heute weltweit Anwendung.</p><p class='article__paragraph p_10 '></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix   " id="fwid3" data-url="https://www.waz.de/?widgetid=208820601&view=teaser&art=225940089&sec=22409">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical text-left">

		<a href="https://www.waz.de/staedte/witten/" title="Hier gibt es mehr Artikel, Bilder und Videos aus Witten" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Mehr zum Thema</span>
			</div>
		<div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop225940071/8887609520-w420-cv16_9-q85/Helenenturm-Witten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop225940071/9630248128-w640-cv16_9-q85/Helenenturm-Witten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop225940071/2013972883-w940-cv16_9-q85/Helenenturm-Witten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Hier gibt es mehr Artikel, Bilder und Videos aus Witten" title="Hier gibt es mehr Artikel, Bilder und Videos aus Witten" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Hier gibt es mehr Artikel, Bilder und Videos aus Witten</span>
        </span>
    </div></a>
</article></div>
</div></div><script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Witten%3A+Marien-Hospital+z%C3%A4hlt+zu+den+Top-Kliniken+in+NRW%0Ahttps%3A%2F%2Fwww.waz.de%2F230735536%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW" data-url="https://www.waz.de/230735536?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230735536?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW" data-url="https://www.waz.de/230735536?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/witten/witten-marien-hospital-zaehlt-zu-top-kliniken-in-nrw-id230735536.html&subject=Witten: Marien-Hospital zählt zu den Top-Kliniken in NRW" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"vi_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="vi_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('vi_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
		</article>
	<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/230735536" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=230735536&sec=22409"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=230735536&sec=22409"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"hpad1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('hpad1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.checky.news/eltern" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229433592/0902018116-w420-h960-q85/MKMB-2987-Checky-EA-Banner-Kultur-940x123.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229433592/0410793220-w640-h960-q85/MKMB-2987-Checky-EA-Banner-Kultur-940x123.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229433592/6289227513-w940-h960-q85/MKMB-2987-Checky-EA-Banner-Kultur-940x123.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/dew-witten-mitarbeiter-sollen-auf-weihnachtsgeld-verzichten-id230737432.html" title="DEW Witten: Mitarbeiter sollen auf Weihnachtsgeld verzichten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230737430/8877609117-w420-cv16_9-q85/821f9374-146e-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230737430/3100248531-w640-cv16_9-q85/821f9374-146e-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230737430/7203973286-w940-cv16_9-q85/821f9374-146e-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Die Deutschen Edelstahlwerke in Witten stecken tief in den roten Zahlen. Nun sollen die Angestellten auf ihr Weihnachtsgeld verzichten. " title="Die Deutschen Edelstahlwerke in Witten stecken tief in den roten Zahlen. Nun sollen die Angestellten auf ihr Weihnachtsgeld verzichten. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">DEW Witten: Mitarbeiter sollen auf Weihnachtsgeld verzichten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-verwirrung-um-maskenpflicht-an-grundschulen-id230736426.html" title="Witten: Verwirrung um Maskenpflicht an Grundschulen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230736424/6627606455-w420-cv16_9-q85/b8857032-1478-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230736424/5840243193-w640-cv16_9-q85/b8857032-1478-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230736424/8653978438-w940-cv16_9-q85/b8857032-1478-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="So wie hier bei der Einschulung an der Bruchschule in Witten müssen Grundschüler die Maske auf dem Schulhof und in den Gängen tragen. Der EN-Kreis wollte nun auch eine Maskenpflicht im Klassenraum für Grundschüler einführen." title="So wie hier bei der Einschulung an der Bruchschule in Witten müssen Grundschüler die Maske auf dem Schulhof und in den Gängen tragen. Der EN-Kreis wollte nun auch eine Maskenpflicht im Klassenraum für Grundschüler einführen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Verwirrung um Maskenpflicht an Grundschulen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-so-will-die-stadt-das-ehrenamt-weiter-staerken-id230734286.html" title="Witten: So will die Stadt das Ehrenamt weiter stärken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230734284/9027605310-w420-cv16_9-q85/774d0ce8-1463-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230734284/1670244338-w640-cv16_9-q85/774d0ce8-1463-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230734284/1803979583-w940-cv16_9-q85/774d0ce8-1463-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Kathrin Brommer von der Freiwilligenagentur Fokus des Caritasverbandes will das Ehrenamt in Witten gemeinsam mit der Stadt und der Wirtschaftsförderung weiter ausbauen." title="Kathrin Brommer von der Freiwilligenagentur Fokus des Caritasverbandes will das Ehrenamt in Witten gemeinsam mit der Stadt und der Wirtschaftsförderung weiter ausbauen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Ehrenamt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: So will die Stadt das Ehrenamt weiter stärken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-bogestra-stellt-wegen-sperrstunde-nachtexpress-ein-id230731802.html" title="Witten: Bogestra stellt wegen Sperrstunde Nachtexpress ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230731794/7497609714-w420-cv16_9-q85/4356dcd0-144e-11eb-940e-6d2dfebf4025.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230731794/4290249934-w640-cv16_9-q85/4356dcd0-144e-11eb-940e-6d2dfebf4025.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230731794/6873972117-w940-cv16_9-q85/4356dcd0-144e-11eb-940e-6d2dfebf4025.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Die Bogestra setzt ihr Nacht-Express-Angebot in Witten ab Samstag (23.10.) komplett aus." title="Die Bogestra setzt ihr Nacht-Express-Angebot in Witten ab Samstag (23.10.) komplett aus." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Witten: Bogestra stellt wegen Sperrstunde Nachtexpress ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-corona-zahlen-schnellen-hoch-inzidenzwert-ueber-50-id230731066.html" title="Witten: Corona-Zahlen schnellen hoch, Inzidenzwert über 50" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230731064/3997601204-w420-cv16_9-q85/aa75b976-1445-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230731064/8080248444-w640-cv16_9-q85/aa75b976-1445-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230731064/2583973607-w940-cv16_9-q85/aa75b976-1445-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Auch Witten hat nun die kritische Marke von 50 Neuinfektionen pro 100.000 Einwohner und Woche überschritten. Allein von Mittwoch auf Donnerstag kamen 17 neue Fälle hinzu. " title="Auch Witten hat nun die kritische Marke von 50 Neuinfektionen pro 100.000 Einwohner und Woche überschritten. Allein von Mittwoch auf Donnerstag kamen 17 neue Fälle hinzu. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Corona-Zahlen schnellen hoch, Inzidenzwert über 50<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-keine-weiteren-pcb-funde-im-umfeld-von-sico-id230730914.html" title="Witten: Keine weiteren PCB-Funde im Umfeld von Sico " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230730912/2597607509-w420-cv16_9-q85/8b92cc3c-12bb-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230730912/8380249861-w640-cv16_9-q85/8b92cc3c-12bb-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230730912/8823975106-w940-cv16_9-q85/8b92cc3c-12bb-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="In den Kleingärten an der Brauckstraße entlang der Bahnstrecke in Witten waren im Juni erhöhte PCB-Werte in Löwenzahn gefunden worden. " title="In den Kleingärten an der Brauckstraße entlang der Bahnstrecke in Witten waren im Juni erhöhte PCB-Werte in Löwenzahn gefunden worden. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">PCB</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Keine weiteren PCB-Funde im Umfeld von Sico<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/bogestra-ab-freitag-faehrt-der-nachtexpress-nicht-mehr-id230730826.html" title="Bogestra: Ab Freitag fährt der Nachtexpress nicht mehr" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop230730820/1347603168-w420-cv16_9-q85/6d97b740-1443-11eb-940e-6d2dfebf4025.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop230730820/6860244480-w640-cv16_9-q85/6d97b740-1443-11eb-940e-6d2dfebf4025.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop230730820/9013979235-w940-cv16_9-q85/6d97b740-1443-11eb-940e-6d2dfebf4025.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Die Bogestra setzt ihr Nacht-Express-Angebot ab kommendem Samstag komplett aus. Grund dafür ist die Sperrstunde im Risikogebiet Bochum (Symbolbild)" title="Die Bogestra setzt ihr Nacht-Express-Angebot ab kommendem Samstag komplett aus. Grund dafür ist die Sperrstunde im Risikogebiet Bochum (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bogestra</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Bogestra: Ab Freitag fährt der Nachtexpress nicht mehr</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-aus-der-sucht-gemeinsam-zurueck-ins-leben-id230730378.html" title="Witten: Aus der Sucht gemeinsam zurück ins Leben " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230730376/3967609617-w420-cv16_9-q85/7674369a-143e-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230730376/2680241969-w640-cv16_9-q85/7674369a-143e-11eb-af92-cff9e9d2b249.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230730376/2553977214-w940-cv16_9-q85/7674369a-143e-11eb-af92-cff9e9d2b249.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Jan Thies (2.v.r.) koordiniert das Projekt für Suchtkranke an der Crengeldanzstraße in Witten und unterstützt die Bewohner. Dieter (links), Thomas Feye (2.v.l.) und Ivo (rechts) sind froh, dass sie die Möglichkeit haben, in den WGs zu leben." title="Jan Thies (2.v.r.) koordiniert das Projekt für Suchtkranke an der Crengeldanzstraße in Witten und unterstützt die Bewohner. Dieter (links), Thomas Feye (2.v.l.) und Ivo (rechts) sind froh, dass sie die Möglichkeit haben, in den WGs zu leben." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Suchthilfe</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Aus der Sucht gemeinsam zurück ins Leben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/en-kreis-bis-2023-gibt-es-auf-dem-land-schnelles-internet-id230724734.html" title="EN-Kreis: Bis 2023 gibt es auf dem Land schnelles Internet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230724732/661760194-w420-cv16_9-q85/45c62298-12d5-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230724732/0840242546-w640-cv16_9-q85/45c62298-12d5-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230724732/2633977791-w940-cv16_9-q85/45c62298-12d5-11eb-897b-d6d7e93c5ae9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Hinten wird der neue Verteilerkasten installiert, vorn feiern Vertreter der Städte das schnelle Netz im EN-Kreis: (v.li.) Dieter Joachimi (stellv. Bürgermeister Herdecke), Georg Plaßmann (Wirtschaftsförderung Hattingen), Landrat Olaf Schade, Ulrich Schilling, Breitbandbeauftragter EN-Kreis, Sonja Leidemann (Bürgermeisterin Witten), Peter Uphoff (Wirtschaftsförderung Wetter), Lena Dobrick (Wirtschaftsförderung Gevelsberg), Sandra Schüler (Wirtschaftsförderung Breckerfeld), Simon Nowack mit Julius (Wirtschaftsförderung Schwelm) beim Spatenstich zum geförderten Breitbandausbau." title="Hinten wird der neue Verteilerkasten installiert, vorn feiern Vertreter der Städte das schnelle Netz im EN-Kreis: (v.li.) Dieter Joachimi (stellv. Bürgermeister Herdecke), Georg Plaßmann (Wirtschaftsförderung Hattingen), Landrat Olaf Schade, Ulrich Schilling, Breitbandbeauftragter EN-Kreis, Sonja Leidemann (Bürgermeisterin Witten), Peter Uphoff (Wirtschaftsförderung Wetter), Lena Dobrick (Wirtschaftsförderung Gevelsberg), Sandra Schüler (Wirtschaftsförderung Breckerfeld), Simon Nowack mit Julius (Wirtschaftsförderung Schwelm) beim Spatenstich zum geförderten Breitbandausbau." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Breitbandanschluss</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">EN-Kreis: Bis 2023 gibt es auf dem Land schnelles Internet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-kein-blindgaenger-am-weichenwerk-id230723638.html" title="Witten: Kein Blindgänger am Weichenwerk" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230723636/924760903-w420-cv16_9-q85/de2a6fe8-1385-11eb-9dcc-ab38aab8dced.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230723636/0740246745-w640-cv16_9-q85/de2a6fe8-1385-11eb-9dcc-ab38aab8dced.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230723636/3323971500-w940-cv16_9-q85/de2a6fe8-1385-11eb-9dcc-ab38aab8dced.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Auf dem Gelände des Weichenwerk Witten war ein Blindgänger vermutet worden. Nun gibt die Stadt Entwarnung." title="Auf dem Gelände des Weichenwerk Witten war ein Blindgänger vermutet worden. Nun gibt die Stadt Entwarnung." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bombensuche</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Witten: Kein Blindgänger am Weichenwerk</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-gas-alarm-in-der-fischenbergstrasse-id230719820.html" title="Witten: Gas-Alarm in der Fischenbergstraße" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230719818/6397607807-w420-cv16_9-q85/dc85a468-12f0-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230719818/7970249841-w640-cv16_9-q85/dc85a468-12f0-11eb-897b-d6d7e93c5ae9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230719818/5163975404-w940-cv16_9-q85/dc85a468-12f0-11eb-897b-d6d7e93c5ae9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Eine Gas-Therme im Keller eines Hauses war undicht: Die Feuerwehr musste in die Fischenbergstraße in Witten ausrücken und das Haus evakuieren." title="Witten: Gas-Alarm in der Fischenbergstraße" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Witten: Gas-Alarm in der Fischenbergstraße</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/diese-wittener-arztpraxen-testen-auf-das-coronavirus-id230718782.html" title="Diese Wittener Arztpraxen testen auf das Coronavirus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230718780/9297604703-w420-cv16_9-q85/02caf686-12e8-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230718780/8650244945-w640-cv16_9-q85/02caf686-12e8-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230718780/1453977106-w940-cv16_9-q85/02caf686-12e8-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Nicht alle Hausarztpraxen können oder wollen Corona-Abstriche durchführen. Doch in einigen Praxen in Witten können sich vor allem Reiserückkehrer sowie Lehrer und Erzieher testen lassen. " title="Nicht alle Hausarztpraxen können oder wollen Corona-Abstriche durchführen. Doch in einigen Praxen in Witten können sich vor allem Reiserückkehrer sowie Lehrer und Erzieher testen lassen. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Diese Wittener Arztpraxen testen auf das Coronavirus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/warnstreik-legt-nahverkehr-in-witten-lahm-id230718688.html" title="Warnstreik legt Nahverkehr in Witten lahm" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230718686/319760480-w420-cv16_9-q85/a79c604c-12d3-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230718686/8550247168-w640-cv16_9-q85/a79c604c-12d3-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230718686/6033978077-w940-cv16_9-q85/a79c604c-12d3-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Busse und Bahnen in Witten standen am Dienstag, 20. Oktober, still. Auch Kitas und die Sparkasse wurden bestreikt. " title="Busse und Bahnen in Witten standen am Dienstag, 20. Oktober, still. Auch Kitas und die Sparkasse wurden bestreikt. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Warnstreik</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Warnstreik legt Nahverkehr in Witten lahm<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-wie-ein-schwuler-die-nazi-zeit-erlebte-id230718274.html" title="Witten: Wie ein Schwuler die Nazi-Zeit erlebte " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230718270/4737608780-w420-cv16_9-q85/459a74b2-0ef8-11eb-aa77-8d342978f0a4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230718270/2840248868-w640-cv16_9-q85/459a74b2-0ef8-11eb-aa77-8d342978f0a4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230718270/5423973623-w940-cv16_9-q85/459a74b2-0ef8-11eb-aa77-8d342978f0a4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Der Historiker Ralph Klein bei seinem Vortrag über die Familie Niessen auf dem Bolzplatz an der Kesselstraße. In der Nähe steht noch heute das Haus der Wittener." title="Der Historiker Ralph Klein bei seinem Vortrag über die Familie Niessen auf dem Bolzplatz an der Kesselstraße. In der Nähe steht noch heute das Haus der Wittener." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Nazis</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Wie ein Schwuler die Nazi-Zeit erlebte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/am-bommerfelder-ring-in-witten-beginnen-die-bauarbeiten-id230718006.html" title="Am Bommerfelder Ring in Witten beginnen die Bauarbeiten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230717990/4147603432-w420-cv16_9-q85/25364176-12d4-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230717990/5030244216-w640-cv16_9-q85/25364176-12d4-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230717990/3323971029-w940-cv16_9-q85/25364176-12d4-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Die Fahrbahndecke des Bommerfelder Rings in Witten soll erneuert werden. " title="Die Fahrbahndecke des Bommerfelder Rings in Witten soll erneuert werden. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Baustelle</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Am Bommerfelder Ring in Witten beginnen die Bauarbeiten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-seniorenheime-sollen-corona-schnelltests-durchfuehren-id230717092.html" title="Witten: Seniorenheime sollen Corona-Schnelltests durchführen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230717084/7007604776-w420-cv16_9-q85/ebc93224-12d6-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230717084/0810244872-w640-cv16_9-q85/ebc93224-12d6-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230717084/9223977179-w940-cv16_9-q85/ebc93224-12d6-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Zu sehen ist ein Corona-Schnelltest, der – wie der herkömmliche PCR-Test – einen Abstrich im Nasen-Rachen-Raum erfordert. " title="Zu sehen ist ein Corona-Schnelltest, der – wie der herkömmliche PCR-Test – einen Abstrich im Nasen-Rachen-Raum erfordert. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Coronatest</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Seniorenheime sollen Corona-Schnelltests durchführen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/verein-will-benachteiligte-kinder-in-witten-unterstuetzen-id230715762.html" title="Verein will benachteiligte Kinder in Witten unterstützen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230715760/5447601579-w420-cv16_9-q85/3b530cae-12ad-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230715760/2830248069-w640-cv16_9-q85/3b530cae-12ad-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230715760/0063973982-w940-cv16_9-q85/3b530cae-12ad-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Der Verein „Tausche Bildung für Wohnen“ möchte auch in Witten bald Lernförderung für benachteiligte Kinder und kostenlosen Wohnraum für deren Bildungspaten anbieten." title="Der Verein „Tausche Bildung für Wohnen“ möchte auch in Witten bald Lernförderung für benachteiligte Kinder und kostenlosen Wohnraum für deren Bildungspaten anbieten." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Verein will benachteiligte Kinder in Witten unterstützen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/maskenpflicht-abstand-ist-in-der-witten-city-kein-problem-id230719678.html" title="Maskenpflicht: Abstand ist in der Witten City kein Problem" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230719670/362760807-w420-cv16_9-q85/09789d16-12ee-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230719670/2640246841-w640-cv16_9-q85/09789d16-12ee-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230719670/8543971596-w940-cv16_9-q85/09789d16-12ee-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Ist die Maskenpflicht in der Wittener Innenstadt sinnvoll? Höchstens indirekt, findet WAZ-Redakteurin Stephanie Heske.  " title="Ist die Maskenpflicht in der Wittener Innenstadt sinnvoll? Höchstens indirekt, findet WAZ-Redakteurin Stephanie Heske.  " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Maskenpflicht: Abstand ist in der Witten City kein Problem<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-so-laeuft-der-erste-tag-mit-maskenpflicht-in-der-city-id230715670.html" title="Witten: So läuft der erste Tag mit Maskenpflicht in der City" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230715658/526760951-w420-cv16_9-q85/4f628bee-12c5-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230715658/3490246697-w640-cv16_9-q85/4f628bee-12c5-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230715658/6483978548-w940-cv16_9-q85/4f628bee-12c5-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Auch auf der Bahnhofstraße in Witten gilt seit Dienstag (20.10.) die Maskenpflicht. Denn der EN-Kreis gilt seit Montag als Corona-Risikogebiet. " title="Auch auf der Bahnhofstraße in Witten gilt seit Dienstag (20.10.) die Maskenpflicht. Denn der EN-Kreis gilt seit Montag als Corona-Risikogebiet. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: So läuft der erste Tag mit Maskenpflicht in der City<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-klinik-informiert-am-telefon-ueber-palliativmedizin-id230714716.html" title="Witten: Klinik informiert am Telefon über Palliativmedizin" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230714714/2977606757-w420-cv16_9-q85/69f13490-12c2-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230714714/9480242891-w640-cv16_9-q85/69f13490-12c2-11eb-bbf9-fa94f5d9b173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230714714/6163979160-w940-cv16_9-q85/69f13490-12c2-11eb-bbf9-fa94f5d9b173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Privatdozent Dr. David Scholten vom Marien-Hospital Witten beantwortet am 27. Oktober Fragen rund ums Thema Palliativmedizin. " title="Privatdozent Dr. David Scholten vom Marien-Hospital Witten beantwortet am 27. Oktober Fragen rund ums Thema Palliativmedizin. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Witten: Klinik informiert am Telefon über Palliativmedizin</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-freiwillige-pflanzen-8000-baeume-im-vormholzer-wald-id230710528.html" title="Witten: Freiwillige pflanzen 8000 Bäume im Vormholzer Wald" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230710526/563760587-w420-cv16_9-q85/107e4cc0-121a-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230710526/7390249061-w640-cv16_9-q85/107e4cc0-121a-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230710526/0963974306-w940-cv16_9-q85/107e4cc0-121a-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Sie hatte die Idee zur Pflanzaktion: Pfarrerin Heike Bundt bei der Pflanzarbeit im Vormholzer Wald in Witten. Auch Marie (9, li.) hat junge Buchen in den Waldboden gebracht. Nevia (1) guckt zu. " title="Sie hatte die Idee zur Pflanzaktion: Pfarrerin Heike Bundt bei der Pflanzarbeit im Vormholzer Wald in Witten. Auch Marie (9, li.) hat junge Buchen in den Waldboden gebracht. Nevia (1) guckt zu. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bäume</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Freiwillige pflanzen 8000 Bäume im Vormholzer Wald<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-schleusenwaerterhaus-geht-in-die-winterpause-id230710438.html" title="Witten: Schleusenwärterhaus geht in die Winterpause" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230710432/9537601391-w420-cv16_9-q85/e36aec78-1225-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230710432/9350248257-w640-cv16_9-q85/e36aec78-1225-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230710432/8123973794-w940-cv16_9-q85/e36aec78-1225-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Franz Wichert, Wabe-Mitarbeiter, im Sommer bei der Reinigung eines Tisches des Schleusenwärterhauses in Witten-Heven. Die Gastronomie hat sich in die Winterpause verabschiedet. " title="Franz Wichert, Wabe-Mitarbeiter, im Sommer bei der Reinigung eines Tisches des Schleusenwärterhauses in Witten-Heven. Die Gastronomie hat sich in die Winterpause verabschiedet. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Wabe</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Witten: Schleusenwärterhaus geht in die Winterpause</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-in-teilen-der-city-gilt-ab-dienstag-maskenpflicht-id230710138.html" title="Witten: In Teilen der City gilt ab Dienstag Maskenpflicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230710128/120760628-w420-cv16_9-q85/8c4098d2-121e-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230710128/6890249020-w640-cv16_9-q85/8c4098d2-121e-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230710128/3673973031-w940-cv16_9-q85/8c4098d2-121e-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Witten ist nun auch Risikogebiet. Ab Dienstag (20.10.) gilt daher zum Beispiel auch auf dem Rathausplatz und der Bahnhofstraße die Maskenpflicht. " title="Witten ist nun auch Risikogebiet. Ab Dienstag (20.10.) gilt daher zum Beispiel auch auf dem Rathausplatz und der Bahnhofstraße die Maskenpflicht. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: In Teilen der City gilt ab Dienstag Maskenpflicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/120-briten-lebten-in-der-englaender-siedlung-in-witten-annen-id230709130.html" title="Witten: Als die Briten in Annen noch eine Siedlung hatten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230709128/5137602361-w420-cv16_9-q85/4a4cb3f4-1203-11eb-bb0c-32048c8256ab.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230709128/2950247287-w640-cv16_9-q85/4a4cb3f4-1203-11eb-bb0c-32048c8256ab.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230709128/6423974764-w940-cv16_9-q85/4a4cb3f4-1203-11eb-bb0c-32048c8256ab.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Wilma Smart mit ihrer Tochter Sylvia im Garten ihres Mietshauses in Witten-Annen. Bei genauem Hinsehen erkennt man an den Fenstern im ersten Stock ein typisch englisches Ausstellfenster. " title="Wilma Smart mit ihrer Tochter Sylvia im Garten ihres Mietshauses in Witten-Annen. Bei genauem Hinsehen erkennt man an den Fenstern im ersten Stock ein typisch englisches Ausstellfenster. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Historisches</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten: Als die Briten in Annen noch eine Siedlung hatten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-in-der-stadtverwaltung-und-den-kitas-wird-gestreikt-id230706842.html" title="Witten: Kitas und Stadtverwaltung werden bestreikt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230706840/1237609486-w420-cv16_9-q85/490295f4-1203-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230706840/9930248162-w640-cv16_9-q85/490295f4-1203-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230706840/0093972917-w940-cv16_9-q85/490295f4-1203-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Ein Foto vom Verdi-Warnstreik am 8. Oktober. Die Streikenden hatten sich auf dem Kornmarkt in Witten versammelt. " title="Ein Foto vom Verdi-Warnstreik am 8. Oktober. Die Streikenden hatten sich auf dem Kornmarkt in Witten versammelt. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Streik</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Witten: Kitas und Stadtverwaltung werden bestreikt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/witten-und-der-en-kreis-sind-nun-corona-risikogebiet-id230703860.html" title="Witten und der EN-Kreis sind nun Corona-Risikogebiet " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/witten/crop230703858/1357603555-w420-cv16_9-q85/b9753058-11e0-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230703858/0110246093-w640-cv16_9-q85/b9753058-11e0-11eb-ac1c-6d02a47fb2bd.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/witten/crop230703858/3463971338-w940-cv16_9-q85/b9753058-11e0-11eb-ac1c-6d02a47fb2bd.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Die zweite Corona-Welle rollte auch in Witten und dem EN-Kreis. Nun hat auch ist auch " title="Die zweite Corona-Welle rollte auch in Witten und dem EN-Kreis. Nun hat auch ist auch " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Witten und der EN-Kreis sind nun Corona-Risikogebiet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/witten/wie-genau-ist-der-corona-test-und-wo-liegen-seine-grenzen-id230276720.html" data-video-article-id="230276720" data-open-target="lightbox" title="Wie genau ist der Corona-Test und wo liegen seine Grenzen?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/dortmund/crop230277260/7570658647-w420-cv3_2-q85/Wie-genau-ist-der-Corona-Test-und-wo-liegen-seine-Grenzen-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/dortmund/crop230277260/9546416871-w640-cv3_2-q85/Wie-genau-ist-der-Corona-Test-und-wo-liegen-seine-Grenzen-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/dortmund/crop230277260/8636626292-w940-cv3_2-q85/Wie-genau-ist-der-Corona-Test-und-wo-liegen-seine-Grenzen-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Wie genau ist der Corona-Test und wo liegen seine Grenzen?" title="Wie genau ist der Corona-Test und wo liegen seine Grenzen?" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Witten</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Wie genau ist der Corona-Test und wo liegen seine Grenzen?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/virologe-corona-app-gerade-bei-wenig-infektionen-sinnvoll-id229340560.html" data-video-article-id="229340560" data-open-target="lightbox" title="Virologe: Corona-App gerade bei wenig Infektionen sinnvoll" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229340558/5880651047-w420-cv3_2-q85/Virologe-Corona-App-gerade-bei-wenig-Infektionen-sinnvoll.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229340558/8816412823-w640-cv3_2-q85/Virologe-Corona-App-gerade-bei-wenig-Infektionen-sinnvoll.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229340558/8036623402-w940-cv3_2-q85/Virologe-Corona-App-gerade-bei-wenig-Infektionen-sinnvoll.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Virologe: Corona-App gerade bei wenig Infektionen sinnvoll" title="Virologe: Corona-App gerade bei wenig Infektionen sinnvoll" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Niederrhein</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Virologe: Corona-App gerade bei wenig Infektionen sinnvoll</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/corona-lockerungen-das-aendert-sich-jetzt-in-nrw-id229310902.html" data-video-article-id="229310902" data-open-target="lightbox" title="Corona-Lockerungen: Das ändert sich jetzt in NRW" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229310900/676065364-w420-cv3_2-q85/Corona-Lockerungen-Das-aendert-sich-jetzt-in-NRW.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229310900/4626417860-w640-cv3_2-q85/Corona-Lockerungen-Das-aendert-sich-jetzt-in-NRW.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229310900/0856627281-w940-cv3_2-q85/Corona-Lockerungen-Das-aendert-sich-jetzt-in-NRW.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Corona-Lockerungen: Das ändert sich jetzt in NRW" title="Corona-Lockerungen: Das ändert sich jetzt in NRW" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Niederrhein</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Corona-Lockerungen: Das ändert sich jetzt in NRW</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/wir-sind-am-anschlag-unserer-kapazitaeten-kontaktverfolgung-in-berlin-neukoelln-id230736590.html" data-video-article-id="230736590" data-open-target="lightbox" title="&#034;Wir sind am Anschlag unserer Kapazitäten.&#034; - Kontaktverfolgung in Berlin-Neukölln" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230736588/9220656657-w420-cv3_2-q85/Wir-sind-am-Anschlag-unserer-Kapazitaeten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230736588/1046418433-w640-cv3_2-q85/Wir-sind-am-Anschlag-unserer-Kapazitaeten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230736588/0606629012-w940-cv3_2-q85/Wir-sind-am-Anschlag-unserer-Kapazitaeten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Wir sind am Anschlag unserer Kapazitäten. - Kontaktverfolgung in Berlin-Neukölln" title="Wir sind am Anschlag unserer Kapazitäten. - Kontaktverfolgung in Berlin-Neukölln" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">&#034;Wir sind am Anschlag unserer Kapazitäten.&#034; -…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/letzte-handgriffe-am-flughafen-ber-id230736586.html" data-video-article-id="230736586" data-open-target="lightbox" title="Letzte Handgriffe am Flughafen BER" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230736584/1890651641-w420-cv3_2-q85/Letzte-Handgriffe-am-Flughafen-BER.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230736584/8146413417-w640-cv3_2-q85/Letzte-Handgriffe-am-Flughafen-BER.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230736584/7546623996-w940-cv3_2-q85/Letzte-Handgriffe-am-Flughafen-BER.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Letzte Handgriffe am Flughafen BER" title="Letzte Handgriffe am Flughafen BER" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Letzte Handgriffe am Flughafen BER</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/kultur/wahlmanipulation-in-den-usa-russland-und-iran-weisen-vorwurf-zurueck-id230736146.html" data-video-article-id="230736146" data-open-target="lightbox" title="Wahlmanipulation in den USA? Russland und Iran weisen Vorwurf zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kultur/crop230736140/903065596-w420-cv3_2-q85/Wahlmanipulation-in-den-USA-Russland-und-Iran-weisen-Vorwurf-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kultur/crop230736140/3976412372-w640-cv3_2-q85/Wahlmanipulation-in-den-USA-Russland-und-Iran-weisen-Vorwurf-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kultur/crop230736140/1726622951-w940-cv3_2-q85/Wahlmanipulation-in-den-USA-Russland-und-Iran-weisen-Vorwurf-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Wahlmanipulation in den USA? Russland und Iran weisen Vorwurf zurück" title="Wahlmanipulation in den USA? Russland und Iran weisen Vorwurf zurück" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Wahlmanipulation in den USA? Russland und Iran weisen…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/pantanal-braende-wird-jaguar-amanaci-je-wieder-auf-baeume-klettern-koennen-id230736018.html" data-video-article-id="230736018" data-open-target="lightbox" title="Pantanal-Brände: Wird Jaguar Amanaci je wieder auf Bäume klettern können?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop230736012/7310659523-w420-cv3_2-q85/Pantanal-Braende-Wird-Jaguar-Amanaci-je-wieder-auf-Baeume-klettern-koennen-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230736012/3896417747-w640-cv3_2-q85/Pantanal-Braende-Wird-Jaguar-Amanaci-je-wieder-auf-Baeume-klettern-koennen-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230736012/1486627168-w940-cv3_2-q85/Pantanal-Braende-Wird-Jaguar-Amanaci-je-wieder-auf-Baeume-klettern-koennen-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Pantanal-Brände: Wird Jaguar Amanaci je wieder auf Bäume klettern können?" title="Pantanal-Brände: Wird Jaguar Amanaci je wieder auf Bäume klettern können?" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Pantanal-Brände: Wird Jaguar Amanaci je wieder auf Bäume…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/neuer-hoechstwert-bei-zahl-der-corona-neuinfektionen-in-deutschland-id230733584.html" data-video-article-id="230733584" data-open-target="lightbox" title="Neuer Höchstwert bei Zahl der Corona-Neuinfektionen in Deutschland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230733582/7480657041-w420-cv3_2-q85/Neuer-Hoechstwert-bei-Zahl-der-Corona-Neuinfektionen-in-Deutschland.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230733582/8286418817-w640-cv3_2-q85/Neuer-Hoechstwert-bei-Zahl-der-Corona-Neuinfektionen-in-Deutschland.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230733582/3956629396-w940-cv3_2-q85/Neuer-Hoechstwert-bei-Zahl-der-Corona-Neuinfektionen-in-Deutschland.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Neuer Höchstwert bei Zahl der Corona-Neuinfektionen in Deutschland" title="Neuer Höchstwert bei Zahl der Corona-Neuinfektionen in Deutschland" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Neuer Höchstwert bei Zahl der Corona-Neuinfektionen in…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/drei-raumfahrer-von-der-iss-zur-erde-zurueckgekehrt-id230732760.html" data-video-article-id="230732760" data-open-target="lightbox" title="Drei Raumfahrer von der ISS zur Erde zurückgekehrt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230732758/8930651000-w420-cv3_2-q85/Drei-Raumfahrer-von-der-ISS-zur-Erde-zurueckgekehrt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230732758/0476419224-w640-cv3_2-q85/Drei-Raumfahrer-von-der-ISS-zur-Erde-zurueckgekehrt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230732758/3896628645-w940-cv3_2-q85/Drei-Raumfahrer-von-der-ISS-zur-Erde-zurueckgekehrt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/placeholder.png" alt="Drei Raumfahrer von der ISS zur Erde zurückgekehrt" title="Drei Raumfahrer von der ISS zur Erde zurückgekehrt" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Drei Raumfahrer von der ISS zur Erde zurückgekehrt</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.waz.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/witten/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/witten/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1602594547/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "a7f93b5a-146d-11eb-af92-cff9e9d2b249"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 22.10.2020 um 19:27:37 in 307ms - Server: escenic-nrw-9cf9d59d7-4xt8c - Wireframe: default - BuildBranch: live-rollout-tag-10.11-2020-10-14-1135 - Service:  - ArticleIDs: 230718274,230726856,230730826,230736586,230719820,225940089,230734286,230736590,230732760,230714716,229310902,230718688,230715762,230703860,230710138,229340560,230724734,230710528,214631043,230276720,230730378,230709130,230733584,226125227,230736146,230736018,227614789,230715670,230737432,230731802,230706842,214029087,230730914,230717092,230710438,208349825,230735530,230736426,230735532,215411259,230735534,230735536,230723638,230718006,230731066,230718782,230719678 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
