<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Menden: Betr&uuml;ger streicht 500.000 Euro f&uuml;r Fake-Deals ein  |  waz.de  | </title>
    <meta name="description" content="Über gefakte Rechnungen versuchte ein Mendener Umsatzsteuererstattungen im Wert von 500.000 Euro zu kassieren – vor Gericht gibt er nun alles zu.  "/>
    <meta name="keywords" content="Handys,Menden,Euro,Mit,Zeugen,Angeklagte,Finanzamt,Unternehmen,Markt,Hagen,Wert,Gesundheit,Nachrichten,Geld,Geschäfte,Landgericht,Handy,Vorsitzender"/>
        <script>
                
                var metaDataKeywords = "Handys,Menden,Euro,Mit,Zeugen,Angeklagte,Finanzamt,Unternehmen,Markt,Hagen,Wert,Gesundheit,Nachrichten,Geld,Gesch\u00E4fte,Landgericht,Handy,Vorsitzender";
            </script>
        <meta name="author" content="Thomas Krumm"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html" />
        <link rel="shortcut icon" href="https://www.waz.de/resources/1583230741/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.waz.de/resources/1583230741/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1583230741/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.waz.de/resources/1583230741/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1583230741/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1583230741/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1583230741/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1583230741/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1583230741/js/main.min.js"></script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html?service=amp"/> 
<meta name="news_keywords" content="Handys,Menden,Euro,Mit,Zeugen,Angeklagte,Finanzamt,Unternehmen,Markt,Hagen"/> 
<meta property="og:title" content="Menden: Betr&uuml;ger streicht 500.000 Euro f&uuml;r Fake-Deals ein"/> 
<meta property="og:description" content="Über gefakte Rechnungen versuchte ein Mendener Umsatzsteuererstattungen im Wert von 500.000 Euro zu kassieren – vor Gericht gibt er nun alles zu."/> 
<meta property="og:url" content="https://www.waz.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/incoming/crop228606203/604785960-w820-cv16_9-q85-fnov-fpi227770123-fpobr/dc44e36e-5d5c-11ea-b236-72dd3f52275b.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-03-03T17:09:00+01:00"/> 
<meta name="last-modified" content="2020-03-03T17:09:58+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }
  
/* remove after FDN-863 */
.block-header,
.block-header.block-header--type-b,
.block-header.block-header--full-size {
	margin-left: 0;
}

  /* FDSUPPORT-8852   END */
  
/* Space if piano Banner is on page */
@media screen and (max-width: 47.9375em) {
.footer .small-print {
   margin-bottom: 3rem;
}
}

.hero-carousel.carousel-ajax img {
	min-height: 250px !important;
	max-height: inherit !important;
}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.waz.de\/staedte\/menden\/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Menden'
                    ,'pageCategory03': ''
                    ,'sectionId': '20879'
                    ,'sectionId02': '21999'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-waz-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228606209'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Menden: Betr\u00FCger streicht 500.000 Euro f\u00FCr Fake-Deals ein'
                    ,'pageTitleOriginal': 'Menden: Betr\u00FCger streicht 500.000 Euro f\u00FCr Fake-Deals ein'
                    ,'pageDescription': '\u00DCber gefakte Rechnungen versuchte ein Mendener Umsatzsteuererstattungen im Wert von 500.000 Euro zu kassieren \u2013 vor Gericht gibt er nun alles zu.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Handys, Menden, Euro, Euro, Mit, Zeugen, Angeklagte, Finanzamt, Unternehmen, Markt, Hagen, Wert, Gesundheit, Nachrichten, Geld, Gesch\u00E4fte, Landgericht, Hagen, Handy, Vorsitzender'
                    ,'pageFirstPublished': '2020-03-03 17:09:58'
                    ,'pagePublished': '2020-03-03 17:09:00'
                    ,'pageModified': '2020-03-03 17:09:58'
                    ,'pageDate': '2020-03-03'
                    ,'pageDay': '03'
                    ,'pageMonth': '03'
                    ,'pageYear': '2020'
                    ,'pageAuthor': 'Thomas Krumm'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '415'
                    ,'characterLength': '2765'
                    ,'pagePictures': '1'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'true'
                    ,'externalLink': 'true'
                    ,'internalLink_count': '4'
                    ,'externalLink_count': '2'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.wp.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MF7NCZR');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-waz-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "R7dLbhIwJD"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WAZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    // window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.waz.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/staedte\/menden\/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html&pageCategory=St\u00E4dte&pageCategory02=Menden&pageCategory03=&sectionId=20879&sectionId02=21999&sectionId03=&pageAGOF-IVW=nrw-waz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228606209&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Menden: Betr\u00FCger streicht 500.000 Euro f\u00FCr Fake-Deals ein&pageTitleOriginal=Menden: Betr\u00FCger streicht 500.000 Euro f\u00FCr Fake-Deals ein&pageDescription=\u00DCber gefakte Rechnungen versuchte ein Mendener Umsatzsteuererstattungen im Wert von 500.000 Euro zu kassieren \u2013 vor Gericht gibt er nun alles zu.&pageKeywords=&pageHashtags=&pageTags=Handys, Menden, Euro, Euro, Mit, Zeugen, Angeklagte, Finanzamt, Unternehmen, Markt, Hagen, Wert, Gesundheit, Nachrichten, Geld, Gesch\u00E4fte, Landgericht, Hagen, Handy, Vorsitzender&pagePublished=2020-03-03 17:09:00&pageModified=2020-03-03 17:09:58&pageDate=2020-03-03&pageDay=03&pageMonth=03&pageYear=2020&pageAuthor=Thomas Krumm&pageSource=meth01a&isPaidContent=true&pageLengthWords=415&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228606209&amp;type=article&amp;ctxId=21999&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Menden%3A+Betr%C3%BCger+streicht+500.000+Euro+f%C3%BCr+Fake-Deals+ein&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fmenden%2Fmenden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/staedte\/menden\/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html"
            },
            "datePublished": "2020-03-03T17:09+0100",
            "dateModified" : "2020-03-03T17:09+0100",
            "headline": "Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein",
            "keywords":[""],
            "description": "Über gefakte Rechnungen versuchte ein Mendener Umsatzsteuererstattungen im Wert von 500.000 Euro zu kassieren \u2013 vor Gericht gibt er nun alles zu.",
            "alternativeHeadline" : "Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1583230741\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/incoming\/crop228606203\/670422155-w1200-cv3_2-q85\/dc44e36e-5d5c-11ea-b236-72dd3f52275b.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Thomas Krumm"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<script>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</script>

<script src="https://www.waz.de/resources/1583230741/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>
window.addEventListener('load',function(){
    var noStickySky = noStickySky || false;
    if (typeof jQuery !== 'undefined' && !noStickySky) {
        jQuery(function() {
            var sky = jQuery('div[id^=sky1_]'),
                sky1 = jQuery('#fd_dfp_sky1'),
                skyInitialPos = sky.offset(),
                skyInitialPos1 = sky.offset(),
                scrollhandler = function () {
                    var scrollTop = jQuery(window).scrollTop();
                    if (jQuery(sky).offset().top - scrollTop <= 0) {
                        jQuery(sky).css({'position':'fixed', 'top':0});
                    }
                    if (scrollTop < skyInitialPos1.top || scrollTop < 350) {
                        jQuery(sky).css({'position':'static', 'top':'auto'});
                    }
                };
            jQuery(window).bind('scroll', scrollhandler);
            
            window.noStickySky = function () {
                var sky = jQuery('div[id^=sky1_]');
                jQuery(window).unbind('scroll', scrollhandler);
                jQuery(sky).css({'position':'static', 'top':'auto'});
            }
        });
    }
});
</script><!-- XHTML-Widget 227627135 - End -->
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/"  target="_blank" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen-Buer" data-more-item="staedte.gelsenkirchen-buer">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen-buer/" target="_self" data-toggle-self>Gelsenkirchen-Buer</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.waz.de/resources/1583230741/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.waz.de/resources/1583230741/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.waz.de/resources/1583230741/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=228606209&sec=21999"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/"  class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/" >Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/" >Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/" >Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/" >Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/" >Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/" >Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/" >Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen-buer/" >Gelsenkirchen-Buer</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/" >Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/" >Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/" >Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/" >Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/" >Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/" >Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/" >Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/" >Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/" >Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/" >Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.waz.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/"  target="_blank" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/"  target="_blank">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/menden/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Menden</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.waz.de/?widgetid=208732119&view=image-open&art=228606209&sec=21999&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Gericht</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Thomas Krumm</p>
					<time class="author__time">03.03.2020 - 17:09 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Menden%3A+Betr%C3%BCger+streicht+500.000+Euro+f%C3%BCr+Fake-Deals+ein%0Ahttps%3A%2F%2Fwww.waz.de%2F228606209%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D0lHJyislqmslVACiZtwT%2FQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" data-url="https://www.waz.de/228606209?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228606209?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q== -->
				<div class="share-button twitter" title="Twitter" data-text="Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" data-url="https://www.waz.de/228606209?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html&subject=Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Menden%3A+Betr%C3%BCger+streicht+500.000+Euro+f%C3%BCr+Fake-Deals+ein%0Ahttps%3A%2F%2Fwww.waz.de%2F228606209%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D0lHJyislqmslVACiZtwT%2FQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" data-url="https://www.waz.de/228606209?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228606209?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q== -->
				<div class="share-button twitter" title="Twitter" data-text="Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" data-url="https://www.waz.de/228606209?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html&subject=Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/incoming/crop228606203/3613979694-w940-cv16_9-q85/dc44e36e-5d5c-11ea-b236-72dd3f52275b.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228606203/4997602097-w420-cv16_9-q85/dc44e36e-5d5c-11ea-b236-72dd3f52275b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228606203/1410245551-w640-cv16_9-q85/dc44e36e-5d5c-11ea-b236-72dd3f52275b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228606203/3613979694-w940-cv16_9-q85/dc44e36e-5d5c-11ea-b236-72dd3f52275b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Der angeklagte Mendener mit seinem Verteidiger Tobias Noll am ersten Verhandlungstag." title="Der angeklagte Mendener mit seinem Verteidiger Tobias Noll am ersten Verhandlungstag." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Der angeklagte Mendener mit seinem Verteidiger Tobias Noll am ersten Verhandlungstag.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Thomas Krumm / IKZ</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Menden/Hagen.</span>&nbsp;
				<span itemprop="description">Über gefakte Rechnungen versuchte ein Mendener Umsatzsteuererstattungen im Wert von 500.000 Euro zu kassieren – vor Gericht gibt er nun alles zu.</span>
			</p>
		</div>
		<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-228606209";
                });
                //-->
            </script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '> Um Umsatzsteuererstattungen von 500.000 Euro zu kassieren, erstellte ein 39-jähriger Mendener für sein (mittlerweile nicht mehr existierendes) Handelsunternehmen in Iserlohn unter anderem gefälschte Handy-Rechnungen eines 2010 noch am Markt befindlichen anderen Handelsunternehmens. </p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2 '>Am dritten Verhandlungstag im Landgericht Hagen ging Andreas Behrens, Vorsitzender Richter der 1. großen Wirtschaftsstrafkammer, vor allem einer Frage nach: „Was passiert, wenn die (Verantwortlichen dieses anderen Unternehmens) rauskriegen, dass in ihrem Namen Rechnungen über Millionen geschrieben wurden? Rechnungen mit den Daten einer Firma, die noch aktiv ist?“ Denn tatsächlich musste die betrügerisch erlangte Umsatzsteuererstattung in Höhe von 500.000 Euro auf der Grundlage erheblich größerer Rechnungsbeträge beansprucht werden. </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid3" data-url="https://www.waz.de/?widgetid=208355417&view=teaser&art=228490281&sec=21999">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.waz.de/staedte/menden/mendener-sollen-im-grossen-stil-steuern-hinterzogen-haben-id228490281.html"  title="Mendener sollen im großen Stil Steuern hinterzogen haben" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Gericht</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228490279/3960651312-w420-cv3_2-q85/bf9be60a-53fb-11ea-b071-cce7bfb04a72.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228490279/7236416912-w640-cv3_2-q85/bf9be60a-53fb-11ea-b071-cce7bfb04a72.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228490279/3546626333-w940-cv3_2-q85/bf9be60a-53fb-11ea-b071-cce7bfb04a72.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Der Geschäftsmann aus Menden (rechts) und seine mitangeklagte Frau am Donnerstag auf der Anklagebank des Landgerichts in Hagen – dazwischen die beiden Verteidiger." title="Der Geschäftsmann aus Menden (rechts) und seine mitangeklagte Frau am Donnerstag auf der Anklagebank des Landgerichts in Hagen – dazwischen die beiden Verteidiger." width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Mendener sollen im großen Stil Steuern hinterzogen haben" class="teaser__headline ispayedcontent">Mendener sollen im großen Stil Steuern hinterzogen haben<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_3 '>Der Angeklagte sah den ausgebliebenen Stress mit seinen ehemaligen Geschäftspartnern gelassen: „Die beiden Herren wussten nichts davon.“ Die Vernehmungen der beiden Zeugen schienen dies zu bestätigen. </p><p class='article__paragraph p_4 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--info-box inline-block--left"><div class="content--teaser--container clearfix  hyphenate  content--default-background hyphenate" id="fwid4" data-url="https://www.waz.de/?widgetid=208439917&view=teaser&art=228606173&sec=21999">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--noimg text-left">

		<div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Menden</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Fortsetzung am Montag" class="teaser__headline ">Fortsetzung am Montag</span>
        </span>
    </div><div class="teaser__body__text">
<p>Das <strong>Strafverfahren</strong> gegen die 34-jährige <strong>Ehefrau</strong> des Hauptangeklagten stellte die 1. große Wirtschaftsstrafkammer am zweiten Verhandlungstag <strong>vorläufig ein</strong>. Damit sich die Aktendeckel über ihrem Verfahren endgültig schließen, muss sie eine Geldauflage von 5000 Euro zahlen.</p>
<p>Der Prozess gegen den 39-jährigen Angeklagten wird am kommenden Montag, 9. März, vor dem <strong>Landgericht Hagen</strong> fortgesetzt.</p>
</div>
			</article></div>
</div></div><p class='article__paragraph p_5 '>Ausweislich der vorhandenen Rechnungen müsste das Unternehmen mehrfach Hunderte von Handys an den Angeklagten und mehrere Mittäter geliefert haben, erklärte der Vorsitzende dem ersten dieser Zeugen. „Ich weiß von nichts mehr“, erklärte dieser und präzisierte: „Ich habe mit dem Angeklagten nie über Handys verhandelt.“ Sein Bruder bestätigte, dass das gemeinsame Unternehmen nie irgendwelche Handys an den Mendener geliefert habe.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_localnews')});
											</script>
									</div>
								</div>
									</div>
						<h2>Geldwäsche im großen Stil</h2><p class='article__paragraph p_6 '>Ein Geschäftspartner des Angeklagten, der an der Vorgeschichte zu den gefälschten Umsatzsteuererklärungen beteiligt war und seinerseits verurteilt wurde, bestätigte die letztlich gescheiterten Versuche einer Geldwäsche in großem Stil. Gemeinsam mit dem Angeklagten hatte er einem weiteren Handelsunternehmen zu Lieferscheinen für dessen Handys verholfen, die offenbar aus dubiosen Quellen stammten. </p><p class='article__paragraph p_7 '></p><div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background padding-rl" id="fwid5" data-url="https://www.waz.de/?widgetid=208355417&view=teaser&art=228546121&sec=21999">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-right text-left">

		<a href="https://www.waz.de/staedte/menden/steuerprozess-gegen-mendener-unternehmerin-eingestellt-id228546121.html"  title="Steuerprozess gegen Mendener Unternehmerin eingestellt" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom" >
				<span class="block-header__icon">Verhandlung</span>
			</div>
		<div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--right teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228546119/4390654925-w420-cv3_2-q85/52bc585a-57e6-11ea-8978-9fd0e566e095.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228546119/5116416701-w640-cv3_2-q85/52bc585a-57e6-11ea-8978-9fd0e566e095.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228546119/5146627280-w940-cv3_2-q85/52bc585a-57e6-11ea-8978-9fd0e566e095.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Das Verfahren gegen die 34 Jahre alte Mendenerin ist gegen eine Geldauflage eingestellt worden." title="Das Verfahren gegen die 34 Jahre alte Mendenerin ist gegen eine Geldauflage eingestellt worden." width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Steuerprozess gegen Mendener Unternehmerin eingestellt" class="teaser__headline ispayedcontent">Steuerprozess gegen Mendener Unternehmerin eingestellt<span class='spacer'></span></span>
        </span>
    </div></a>
</article></div>
</div></div><p class='article__paragraph p_7 '>Um den wundersam bis kriminell erworbenen Bestand an Handys zu legalisieren und ihren Verkauf zu ermöglichen, stellten der Angeklagte und der befragte Zeuge zu Beginn der illegalen „Geschäfte“ Scheinrechnungen über die Lieferung dieser Handys an ihre Geschäftspartner aus, die anschließend durch entsprechende Überweisungen beglichen wurden. Da es sich um Scheingeschäfte handelte, musste das Geld bis auf eine Provision von zwei Prozent zurückgezahlt werden. </p><p class='article__paragraph p_8 '>Das dafür gewählte Verfahren von hohen Barabhebungen, die den Geschäftspartnern anschließend übergeben wurden, erwies sich als verräterisch. Denn die regelmäßigen Barabhebungen in beträchtlicher Höhe alarmierten eine Prüfstelle der Sparkassen, die dem Verdacht einer Geldwäsche in großem Stil nachging. </p><h2>Mit „diesen Geschichten“ aufgehört</h2><p class='article__paragraph p_9 '>Er habe mit diesen Geschichten „aufgehört, weil das Finanzamt dahinter gekommen ist, dass das Ganze nicht mit rechten Dingen zuging“, erklärte der Zeuge. „Mit dem Finanzamt - das war mir zuviel, das ging an die Gesundheit - schlaflose Nächte.“</p><p class='article__paragraph p_10 '>Mehr <a href="http://www.wp.de/staedte/menden" target="_blank" title="">Nachrichten, Fotos und Videos aus Menden </a>gibt es hier. Die Lokalredaktion Menden ist auch bei <a href="https://www.facebook.com/Westfalenpost.Menden/" target="_blank" title="">Facebook</a>.</p><aside class="inline-block--wide" data-widget="Inline | XHTML Widget (Type: XHTML) | CQ: Delegation Group [DWO]">
					<style>
form,input[type=text]{font-family:FiraSans,sans-serif}.textlink{text-align:left}
.cr_button{font-weight:700}
.cr_body{padding:0px 15px 0px 15px;color:#525252}
p.cr{margin-top:0;margin-bottom:24px;font-size:14px;line-height:20px;text-align:left}
.editable_content{margin-bottom:10px}
.cr_button,input{width:100%}
input[type=text]{padding:12px;font-size:14px;height:45px;border-radius:0;border:1px solid #0075A7;box-sizing:border-box;margin-bottom:8px}
input[type=text]::placeholder{color:#0075A7}
.cr_button{background:#0075A7;color:#fff;font-size:14px;height:45px;min-width:120px;border:none;box-sizing:border-box;transition:.2s all ease}
.cr_button:hover{background:#0075A7;text-decoration:underline;cursor:pointer;}
a.cr,a.cr:active,a.cr:visited{color:#0075A7;font-size:12px}
a.cr:hover{color:#0075A7;text-decoration:none}
.mce_text:after{content:"";display:table;clear:both}
</style>
<p>
    <form class="layout_form cr_form cr_font ng-pristine ng-valid" action="https://eu2.cleverreach.com/f/226854-242815/wcs/" method="post" target="_blank">
        <div class="cr_body cr_page cr_font formbox">
            <h3>Bestellen Sie hier unseren Menden-Newsletter!</h3>  
                <div class="editable_content">
                    <div id="5232131" rel="email" class="cr_ipe_item ui-sortable musthave" style="margin-bottom:px;">
                        <input id="text5232131" name="email" placeholder="E-Mail-Adresse" style="width:100%;" type="text"/>
                    </div>
                    <div id="5140011" rel="button" class="cr_ipe_item ui-sortable submit_container" style="text-align:left; margin-bottom:0;">
                      
                      <input id="text5140010" name="1115935" style="display:none;" type="text" value="inline" />
                      <button type="submit" class="cr_button button-submit">Jetzt anmelden</button>
                    </div>
                </div>
                <div class="mce_text">
                    
                    <div style="float: left; margin-right: 10px;width:20px">
                        <input type="checkbox" required="" name="ad-consent" />
                    </div> 
                    <div style="float: left; width: calc(100% - 30px);">
                        <p class="cr" style="text-align: left;padding:0">Mit meiner Anmeldung zum Newsletter stimme ich den <a class="cr ad-consent-link" target="adConsentWindow" href="https://www.waz.de/newsletter-result/ad-consent/">Werberichtlinien</a> zu.</p>
                    </div>
                </div>
            </p>
        </div>
    </form>
</p></aside></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text(parseInt(cCommets) === 0 ? "jetzt den ersten Kommentar schreiben" : "Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>
@media screen and (max-width: 768px){
	.mpcomment.block-header .block-header__link {
	    padding: .43em .4em .34em;
	    margin-top: .5em;
	    margin-bottom: .5em;
	    border: 1px solid #ddd;
	    margin-left: 0;
	}
}
</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Menden%3A+Betr%C3%BCger+streicht+500.000+Euro+f%C3%BCr+Fake-Deals+ein%0Ahttps%3A%2F%2Fwww.waz.de%2F228606209%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D0lHJyislqmslVACiZtwT%2FQ%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" data-url="https://www.waz.de/228606209?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228606209?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q== -->
				<div class="share-button twitter" title="Twitter" data-text="Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" data-url="https://www.waz.de/228606209?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=0lHJyislqmslVACiZtwT/Q==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/menden/menden-betrueger-streicht-500-000-euro-fuer-fake-deals-ein-id228606209.html&subject=Menden: Betrüger streicht 500.000 Euro für Fake-Deals ein" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid6 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <div class="content-options clearfix  no-vspace print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr zum Thema</span></div>
<div class="content--teaser--container clearfix   ">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">

		<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

			<li class="carousel__item" style="width: 50.0%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/halbe-million-euro-erschlichen-id228486535.html"  title="Halbe Million Euro erschlichen?" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228486533/246760202-w420-cv16_9-q85/feee4d82-5402-11ea-a8d6-4f69a7790851.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228486533/4050247446-w640-cv16_9-q85/feee4d82-5402-11ea-a8d6-4f69a7790851.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228486533/8503977799-w940-cv16_9-q85/feee4d82-5402-11ea-a8d6-4f69a7790851.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Ein Ehepaar muss sich wegen Steuerhinterziehung in Höhe von 500.000 Euro vor dem Landgericht verantworten." title="Ein Ehepaar muss sich wegen Steuerhinterziehung in Höhe von 500.000 Euro vor dem Landgericht verantworten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Halbe Million Euro erschlichen?" class="teaser__headline ispayedcontent">Halbe Million Euro erschlichen?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 50.0%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/geldwaesche-ermittlungen-nach-illegalen-handy-deals-id228545749.html"  title="Geldwäsche-Ermittlungen nach illegalen Handy-Deals " class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228545745/6407602144-w420-cv16_9-q85/4098206a-57e5-11ea-ad2d-65409a8129f8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228545745/5570245504-w640-cv16_9-q85/4098206a-57e5-11ea-ad2d-65409a8129f8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228545745/2203979741-w940-cv16_9-q85/4098206a-57e5-11ea-ad2d-65409a8129f8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Das Landgericht in Hagen." title="Das Landgericht in Hagen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Justiz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Geldwäsche-Ermittlungen nach illegalen Handy-Deals" class="teaser__headline ">Geldwäsche-Ermittlungen nach illegalen Handy-Deals</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "long";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 2,
			maxSlides: 2,
			shrinkItems: true,
			moveSlides: 2,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid7-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/228606209" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">

		<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/dvg-kontrolleur-in-duisburg-ich-habe-angst-um-mein-leben-id228601055.html"  title="DVG-Kontrolleur in Duisburg: „Ich habe Angst um mein Leben“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop228601053/9937605858-w420-cv16_9-q85/b8f315fc-594c-11ea-a93e-95cad237c699.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop228601053/8380243790-w640-cv16_9-q85/b8f315fc-594c-11ea-a93e-95cad237c699.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop228601053/7563979035-w940-cv16_9-q85/b8f315fc-594c-11ea-a93e-95cad237c699.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Ticketprüfer der DVG führen in Duisburg zusammen mit der Polizei regelmäßig so genannte Schwerpunktkontrollen durch. Manche beginnen ihren Dienst bereits mit Magenschmerzen." title="Ticketprüfer der DVG führen in Duisburg zusammen mit der Polizei regelmäßig so genannte Schwerpunktkontrollen durch. Manche beginnen ihren Dienst bereits mit Magenschmerzen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gewalt gegen Kontrolleure</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DVG-Kontrolleur in Duisburg: „Ich habe Angst um mein Leben“" class="teaser__headline ispayedcontent">DVG-Kontrolleur in Duisburg: „Ich habe Angst um mein Leben“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/fall-marvin-aus-duisburg-hundertfacher-sexueller-missbrauch-id228601721.html"  title="Fall Marvin aus Duisburg: hundertfacher sexueller Missbrauch" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop228601719/1507604893-w420-cv16_9-q85/3af9d702-5d30-11ea-b236-72dd3f52275b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop228601719/1230242755-w640-cv16_9-q85/3af9d702-5d30-11ea-b236-72dd3f52275b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop228601719/0093972490-w940-cv16_9-q85/3af9d702-5d30-11ea-b236-72dd3f52275b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="In diesem Mehrfamilienhaus an der Hochstraße in Recklinghausen war der seit zweieinhalb Jahren vermisste 15-Jährige im Dezember des vergangenen Jahres entdeckt worden." title="In diesem Mehrfamilienhaus an der Hochstraße in Recklinghausen war der seit zweieinhalb Jahren vermisste 15-Jährige im Dezember des vergangenen Jahres entdeckt worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landgericht Bochum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fall Marvin aus Duisburg: hundertfacher sexueller Missbrauch" class="teaser__headline ispayedcontent">Fall Marvin aus Duisburg: hundertfacher sexueller Missbrauch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/das-sind-nrws-sterne-restaurants-und-so-teuer-sind-sie-id215836285.html"  title="Guide Michelin: NRWs Sternerestaurants – und was sie kosten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228601649/2827604321-w420-cv16_9-q85/Insgesamt-48-Sterne-Restaurants-gibt-es-in-Nordrhein-Westfalen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228601649/3710243327-w640-cv16_9-q85/Insgesamt-48-Sterne-Restaurants-gibt-es-in-Nordrhein-Westfalen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228601649/6733971918-w940-cv16_9-q85/Insgesamt-48-Sterne-Restaurants-gibt-es-in-Nordrhein-Westfalen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Guide Michelin: Insgesamt 48 Sterne-Restaurants gibt es in Nordrhein-Westfalen." title="Guide Michelin: Insgesamt 48 Sterne-Restaurants gibt es in Nordrhein-Westfalen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gourmetküche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Guide Michelin: NRWs Sternerestaurants – und was sie kosten" class="teaser__headline ispayedcontent">Guide Michelin: NRWs Sternerestaurants – und was sie kosten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/madeline-stuart-hat-trisomie-21-und-ist-topmodel-facebook-foto-machte-sie-beruehmt-id228591085.html"  title="Madeline Stuart hat das Down-Syndrom – und ist Topmodel" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop228591083/5197606160-w420-cv16_9-q85/ddba4072-5bb8-11ea-9c30-ed555e4d53cb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/panorama/crop228591083/7550243488-w640-cv16_9-q85/ddba4072-5bb8-11ea-9c30-ed555e4d53cb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/panorama/crop228591083/3783978563-w940-cv16_9-q85/ddba4072-5bb8-11ea-9c30-ed555e4d53cb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Das australische Model Madeline Stuart. " title="Das australische Model Madeline Stuart. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Modebranche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Madeline Stuart hat das Down-Syndrom – und ist Topmodel" class="teaser__headline ispayedcontent">Madeline Stuart hat das Down-Syndrom – und ist Topmodel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/corona-viele-hausaerzte-im-revier-haben-keine-schutzkleidung-id228596713.html"  title="Arzt zu Corona: &#034;Man schickt uns ungeschützt an die Front&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228596711/4437603488-w420-cv16_9-q85/fe134976-5c9f-11ea-b391-822009389a90.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228596711/3670244160-w640-cv16_9-q85/fe134976-5c9f-11ea-b391-822009389a90.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228596711/3023971085-w940-cv16_9-q85/fe134976-5c9f-11ea-b391-822009389a90.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Dr. Arne Meinshausen, Hausarzt und Allgemeinmediziner, wehrt sich dagegen, dass Hausärzte zu möglicherweise an Corona erkrankten Patienten fahren sollen, um Abstriche zu machen. " title="Dr. Arne Meinshausen, Hausarzt und Allgemeinmediziner, wehrt sich dagegen, dass Hausärzte zu möglicherweise an Corona erkrankten Patienten fahren sollen, um Abstriche zu machen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Virus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Arzt zu Corona: &#034;Man schickt uns ungeschützt an die Front&#034;" class="teaser__headline ispayedcontent">Arzt zu Corona: &#034;Man schickt uns ungeschützt an die Front&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/masernimpfpflicht-in-nrw-das-sollten-sie-jetzt-wissen-id228596813.html"  title="Masernimpfpflicht in NRW: Das sollten Sie jetzt wissen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228596811/4127603890-w420-cv16_9-q85/3dd89596-5c98-11ea-b391-822009389a90.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228596811/3750243758-w640-cv16_9-q85/3dd89596-5c98-11ea-b391-822009389a90.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228596811/1383971487-w940-cv16_9-q85/3dd89596-5c98-11ea-b391-822009389a90.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Das neue Masernschutzgesetz stößt auf viel Gegenwind. Die wichtigsten Fragen im Überblick. " title="Das neue Masernschutzgesetz stößt auf viel Gegenwind. Die wichtigsten Fragen im Überblick. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Masernimpfpflicht in NRW: Das sollten Sie jetzt wissen" class="teaser__headline ispayedcontent">Masernimpfpflicht in NRW: Das sollten Sie jetzt wissen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/coronavirus-experte-erwartet-hunderte-faelle-in-deutschland-id228551661.html"  title="Coronavirus: Experte erwartet Hunderte Fälle in Deutschland" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop228551659/3337602405-w420-cv16_9-q85/c38f134c-5886-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/landespolitik/crop228551659/6930244757-w640-cv16_9-q85/c38f134c-5886-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/landespolitik/crop228551659/7463972-w940-cv16_9-q85/c38f134c-5886-11ea-a0b4-7650d3dd5f2d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Spezialisten für Viruserkrankungen: Prof. Ulf Dittmer und Prof. Mengji Lu vom Institut für Virologie am Uni-Klinikum Essen." title="Spezialisten für Viruserkrankungen: Prof. Ulf Dittmer und Prof. Mengji Lu vom Institut für Virologie am Uni-Klinikum Essen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Epidemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Experte erwartet Hunderte Fälle in Deutschland" class="teaser__headline ispayedcontent">Coronavirus: Experte erwartet Hunderte Fälle in Deutschland<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/leben/coronavirus-symptome-verlauf-grippe-unterschiede-typische-erste-anzeichen-id228197725.html"  title="Coronavirus: Symptome, Behandlung, Verlauf der Erkrankung" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/leben/crop228268253/2467603439-w420-cv16_9-q85/6da07efe-41dd-11ea-959c-9329f8bbff7c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/leben/crop228268253/0040246209-w640-cv16_9-q85/6da07efe-41dd-11ea-959c-9329f8bbff7c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/leben/crop228268253/3043975842-w940-cv16_9-q85/6da07efe-41dd-11ea-959c-9329f8bbff7c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Coronavirus: Weltweit kommt es zu einem Anstieg der Infektionen. " title="Coronavirus: Weltweit kommt es zu einem Anstieg der Infektionen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lungenkrankheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Symptome, Behandlung, Verlauf der Erkrankung" class="teaser__headline ispayedcontent">Coronavirus: Symptome, Behandlung, Verlauf der Erkrankung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen-buer/das-neue-alte-portal-der-glueckauf-kampfbahn-id228556839.html"  title="Tor für Schalke: Portal der Glückauf-Kampfbahn rekonstruiert" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228556833/4987606813-w420-cv16_9-q85/2459592c-58b3-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228556833/088024835-w640-cv16_9-q85/2459592c-58b3-11ea-a0b4-7650d3dd5f2d.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228556833/3573974410-w940-cv16_9-q85/2459592c-58b3-11ea-a0b4-7650d3dd5f2d.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Glückauf, das Entree ist wieder hergerichtet: Das Eingangsportal zur „Kampfbahn Glückauf“ in Gelsenkirchen-Schalke strahlt im alten Glanz. " title="Glückauf, das Entree ist wieder hergerichtet: Das Eingangsportal zur „Kampfbahn Glückauf“ in Gelsenkirchen-Schalke strahlt im alten Glanz. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball &amp; Geschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tor für Schalke: Portal der Glückauf-Kampfbahn rekonstruiert" class="teaser__headline ispayedcontent">Tor für Schalke: Portal der Glückauf-Kampfbahn rekonstruiert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/eltern-schlagen-alarm-zu-wenige-plaetze-an-gesamtschulen-id228478227.html"  title="Eltern schlagen Alarm: Zu wenige Plätze an Gesamtschulen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228478225/8057607384-w420-cv16_9-q85/file6ychw9yloi0ncrbugaa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228478225/9310249160-w640-cv16_9-q85/file6ychw9yloi0ncrbugaa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228478225/4333979739-w940-cv16_9-q85/file6ychw9yloi0ncrbugaa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Schild an einer Gesamtschule in Velbert." title="Schild an einer Gesamtschule in Velbert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schul-Anmeldung NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Eltern schlagen Alarm: Zu wenige Plätze an Gesamtschulen" class="teaser__headline ispayedcontent">Eltern schlagen Alarm: Zu wenige Plätze an Gesamtschulen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid8-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=228606209&sec=21999"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=228606209&sec=21999"></ul>
		</div></div>
<script>
    jQuery('body').on('click', 'a.block-header__link', function (e) {
        // Get the hash. In this example, "#myDestinationAnchor".
        const targetSelector = jQuery('#community-anchor');
        const $target = jQuery(targetSelector);

        // Animate the scroll to the destination...
        jQuery('html, body').animate(
            {
                scrollTop: $target.offset().top // Scroll to this location.
            }, {
                // Set the duration long enough to allow time
                // to lazy load the elements.
                duration: 3000,

                // At each animation step, check whether the target has moved.
                step: function (now, fx) {

                    // Where is the target now located on the page?
                    // i.e. its location will change as images etc. are lazy loaded
                    let newOffset = $target.offset().top;

                    // If where we were originally planning to scroll to is not
                    // the same as the new offset (newOffset) then change where
                    // the animation is scrolling to (fx.end).
                    if (fx.end !== newOffset)
                        fx.end = newOffset;
                }
            }
        );
    });
</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">

		<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-niehaves-und-schotenroehr-wollen-synergien-nutzen-id228606625.html"  title="Menden: Niehaves und Schotenröhr wollen Synergien nutzen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228606623/9287603647-w420-cv16_9-q85/cb5379b0-5d59-11ea-b236-72dd3f52275b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228606623/2750246001-w640-cv16_9-q85/cb5379b0-5d59-11ea-b236-72dd3f52275b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228606623/9853976050-w940-cv16_9-q85/cb5379b0-5d59-11ea-b236-72dd3f52275b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Spatenstich an der Provinzialstraße: Hermann Niehaves (links), Marcus Schotenröhr (Mitte) und Martin Niehaves auf dem Gelände der Mendener Baumschule. Dort soll eine neue Bäckerei-Filiale entstehen. Schotenröhr und Niehaves wollen von Synergieeffekten profitieren." title="Spatenstich an der Provinzialstraße: Hermann Niehaves (links), Marcus Schotenröhr (Mitte) und Martin Niehaves auf dem Gelände der Mendener Baumschule. Dort soll eine neue Bäckerei-Filiale entstehen. Schotenröhr und Niehaves wollen von Synergieeffekten profitieren." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bauarbeiten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Niehaves und Schotenröhr wollen Synergien nutzen" class="teaser__headline ispayedcontent">Menden: Niehaves und Schotenröhr wollen Synergien nutzen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/treffpunkt-windmuehle-buergermeister-attackiert-kreis-unna-id228605387.html"  title="Treffpunkt Windmühle: Bürgermeister attackiert Kreis Unna" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228605385/5777608939-w420-cv16_9-q85/277e3208-5d5e-11ea-b236-72dd3f52275b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228605385/6000248709-w640-cv16_9-q85/277e3208-5d5e-11ea-b236-72dd3f52275b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228605385/4153973464-w940-cv16_9-q85/277e3208-5d5e-11ea-b236-72dd3f52275b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Die Leiterin des Kreisjugendamtes, Katja Schuon, und Sachgebietsleiter Klaus Faß bei der Infoveranstaltung im Jugendtreff. Bürger und Politiker haben den Kreis für seine Personalentscheidung kritisiert." title="Die Leiterin des Kreisjugendamtes, Katja Schuon, und Sachgebietsleiter Klaus Faß bei der Infoveranstaltung im Jugendtreff. Bürger und Politiker haben den Kreis für seine Personalentscheidung kritisiert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Personal</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Treffpunkt Windmühle: Bürgermeister attackiert Kreis Unna" class="teaser__headline ">Treffpunkt Windmühle: Bürgermeister attackiert Kreis Unna</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-audi-tt-brennt-an-der-bittfahrt-komplett-aus-id228600909.html"  title="Menden: Audi TT brennt an der Bittfahrt komplett aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228600907/8217605749-w420-cv16_9-q85/79983156-5d31-11ea-b236-72dd3f52275b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228600907/3490241899-w640-cv16_9-q85/79983156-5d31-11ea-b236-72dd3f52275b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228600907/5473976654-w940-cv16_9-q85/79983156-5d31-11ea-b236-72dd3f52275b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Die Feuerwehr löscht das brennende Fahrzeug – hier ein Symbolbild." title="Die Feuerwehr löscht das brennende Fahrzeug – hier ein Symbolbild." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Audi TT brennt an der Bittfahrt komplett aus" class="teaser__headline ">Menden: Audi TT brennt an der Bittfahrt komplett aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/in-menden-mehr-straftaten-gegen-den-trend-in-kreis-und-nrw-id228599311.html"  title="In Menden mehr Straftaten – gegen den Trend in MK und NRW" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228599309/2287601273-w420-cv16_9-q85/dd2177b2-5cac-11ea-96ca-fb6031dbcbef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228599309/5460246375-w640-cv16_9-q85/dd2177b2-5cac-11ea-96ca-fb6031dbcbef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228599309/7923978870-w940-cv16_9-q85/dd2177b2-5cac-11ea-96ca-fb6031dbcbef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Keine guten Zahlen: die Kriminalität in Menden 2019." title="Keine guten Zahlen: die Kriminalität in Menden 2019." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="In Menden mehr Straftaten – gegen den Trend in MK und NRW" class="teaser__headline ispayedcontent">In Menden mehr Straftaten – gegen den Trend in MK und NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/coronavirus-swingerclub-in-menden-feiert-unentwegt-weiter-id228598219.html"  title="Coronavirus: Swinger in Menden zeigen sich unbeeindruckt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228598217/8967608026-w420-cv16_9-q85/90f7dede-5cb2-11ea-b391-822009389a90.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228598217/6010249622-w640-cv16_9-q85/90f7dede-5cb2-11ea-b391-822009389a90.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228598217/3263975623-w940-cv16_9-q85/90f7dede-5cb2-11ea-b391-822009389a90.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Hier geht’s trotz Corona weiter rund: Im Swingerclub Location One in Menden wird unbeeindruckt gefeiert. " title="Hier geht’s trotz Corona weiter rund: Im Swingerclub Location One in Menden wird unbeeindruckt gefeiert. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Swingerclub</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Swinger in Menden zeigen sich unbeeindruckt" class="teaser__headline ispayedcontent">Coronavirus: Swinger in Menden zeigen sich unbeeindruckt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-feuerwehr-loescht-kellerbrand-im-lahrfeld-id228599121.html"  title="Menden: Feuerwehr löscht Kellerbrand im Lahrfeld" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228599119/6307607117-w420-cv16_9-q85/ca138224-5cc4-11ea-b391-822009389a90.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228599119/825024531-w640-cv16_9-q85/ca138224-5cc4-11ea-b391-822009389a90.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228599119/4443974714-w940-cv16_9-q85/ca138224-5cc4-11ea-b391-822009389a90.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="In Menden hat am Montag der Keller eines Einfamilienhauses gebrannt." title="In Menden hat am Montag der Keller eines Einfamilienhauses gebrannt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Feuerwehr löscht Kellerbrand im Lahrfeld" class="teaser__headline ">Menden: Feuerwehr löscht Kellerbrand im Lahrfeld</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/kreis-unna-schweigt-zu-versetzung-von-windmuehlen-leiter-id228597447.html"  title="Kreis Unna schweigt zu Versetzung von Windmühlen-Leiter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228597445/1237607280-w420-cv16_9-q85/2754b234-5c9b-11ea-b391-822009389a90.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228597445/631024368-w640-cv16_9-q85/2754b234-5c9b-11ea-b391-822009389a90.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228597445/2603974877-w940-cv16_9-q85/2754b234-5c9b-11ea-b391-822009389a90.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Weil der langjährige Leiter des Treffpunkts Windmühle völlig überraschend versetzt worden ist, protestieren Anwohner des Fröndenberger Mühlenbergs gegen den Kreis Unna. Eine Erklärung für die kurzfristige Versetzung des Herzstücks des Mühlenbergs gibt es bislang nicht." title="Weil der langjährige Leiter des Treffpunkts Windmühle völlig überraschend versetzt worden ist, protestieren Anwohner des Fröndenberger Mühlenbergs gegen den Kreis Unna. Eine Erklärung für die kurzfristige Versetzung des Herzstücks des Mühlenbergs gibt es bislang nicht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Personalien</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Unna schweigt zu Versetzung von Windmühlen-Leiter" class="teaser__headline ispayedcontent">Kreis Unna schweigt zu Versetzung von Windmühlen-Leiter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/trauergruppe-in-menden-hilft-durch-schwere-zeiten-id228597227.html"  title="Trauergruppe in Menden hilft durch schwere Zeiten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228597485/3497606058-w420-cv16_9-q85/bba576a4-5ca4-11ea-96ca-fb6031dbcbef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228597485/2560243706-w640-cv16_9-q85/bba576a4-5ca4-11ea-96ca-fb6031dbcbef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228597485/8993978461-w940-cv16_9-q85/bba576a4-5ca4-11ea-96ca-fb6031dbcbef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Trauer äußert sich bei Kindern oft unterschiedlich – weshalb jedes Kind auch eine andere Betreuung braucht." title="Trauer äußert sich bei Kindern oft unterschiedlich – weshalb jedes Kind auch eine andere Betreuung braucht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Trauergruppe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Trauergruppe in Menden hilft durch schwere Zeiten" class="teaser__headline ispayedcontent">Trauergruppe in Menden hilft durch schwere Zeiten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-klima-kloetze-duerfen-bald-wieder-zurueck-ins-stadtbild-id228594561.html"  title="Menden: Klima-Klötze dürfen bald wieder zurück ins Stadtbild" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228594559/3567601892-w420-cv16_9-q85/fc3a337c-5c76-11ea-bd5a-758deba73ba5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228594559/9870247756-w640-cv16_9-q85/fc3a337c-5c76-11ea-bd5a-758deba73ba5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228594559/8663974295-w940-cv16_9-q85/fc3a337c-5c76-11ea-bd5a-758deba73ba5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Gehören aktuell und auch in Zukunft trotz der Gestaltungssatzung ins Mendener Stadtbild: Aufbauten von Klimaanlagen an der Außenfassade in der Hauptstraße." title="Gehören aktuell und auch in Zukunft trotz der Gestaltungssatzung ins Mendener Stadtbild: Aufbauten von Klimaanlagen an der Außenfassade in der Hauptstraße." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gestaltungssatzung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Klima-Klötze dürfen bald wieder zurück ins Stadtbild" class="teaser__headline ispayedcontent">Menden: Klima-Klötze dürfen bald wieder zurück ins Stadtbild<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-einbrecher-loesen-hubschrauber-einsatz-aus-id228591435.html"  title="Menden: Einbrecher lösen Hubschrauber-Einsatz aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228591433/9827608651-w420-cv16_9-q85/0a6045e2-5c70-11ea-b391-822009389a90.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228591433/2150248997-w640-cv16_9-q85/0a6045e2-5c70-11ea-b391-822009389a90.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228591433/4733973752-w940-cv16_9-q85/0a6045e2-5c70-11ea-b391-822009389a90.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Ein Hubschrauber der Polizei (Archivfoto) fahndete nach dem Täter." title="Ein Hubschrauber der Polizei (Archivfoto) fahndete nach dem Täter." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fahndung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Einbrecher lösen Hubschrauber-Einsatz aus" class="teaser__headline ">Menden: Einbrecher lösen Hubschrauber-Einsatz aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-jeder-zirkus-muss-nach-aerger-kaution-hinterlegen-id228586161.html"  title="Menden: Jeder Zirkus muss nach Ärger Kaution hinterlegen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228586159/9537602161-w420-cv16_9-q85/98c30960-5bd4-11ea-a6ba-c5e9263159cd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228586159/6850245487-w640-cv16_9-q85/98c30960-5bd4-11ea-a6ba-c5e9263159cd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228586159/473397242-w940-cv16_9-q85/98c30960-5bd4-11ea-a6ba-c5e9263159cd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Herbst 2014: Ein Zirkus ist in Lendringsen gestrandet. Die Schausteller gaben sich mittellos, blieben Monate und ließen sich dann noch die Abreise bezahlen." title="Herbst 2014: Ein Zirkus ist in Lendringsen gestrandet. Die Schausteller gaben sich mittellos, blieben Monate und ließen sich dann noch die Abreise bezahlen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Neue Regeln</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Jeder Zirkus muss nach Ärger Kaution hinterlegen" class="teaser__headline ispayedcontent">Menden: Jeder Zirkus muss nach Ärger Kaution hinterlegen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/kein-vorbild-die-stadt-darf-ihr-haus-nicht-verkommen-lassen-id228584735.html"  title="Kein Vorbild! Die Stadt darf ihr Haus nicht verkommen lassen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228584733/8147606552-w420-cv16_9-q85/b43df226-5bc1-11ea-90ad-a290d9e821c9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228584733/7540241096-w640-cv16_9-q85/b43df226-5bc1-11ea-90ad-a290d9e821c9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228584733/7173975851-w940-cv16_9-q85/b43df226-5bc1-11ea-90ad-a290d9e821c9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="WP-Redakteur Arne Poll macht sich in seinem Kommentar Sorgen um die Vorbildfunktion der Stadt. Er kritisiert, dass man im Rathaus die Schuld jahrelang anderen zuschob." title="WP-Redakteur Arne Poll macht sich in seinem Kommentar Sorgen um die Vorbildfunktion der Stadt. Er kritisiert, dass man im Rathaus die Schuld jahrelang anderen zuschob." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kein Vorbild! Die Stadt darf ihr Haus nicht verkommen lassen" class="teaser__headline ispayedcontent">Kein Vorbild! Die Stadt darf ihr Haus nicht verkommen lassen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/stalingrad-tod-von-hans-hunger-laesst-83-jaehrigen-nicht-los-id228581083.html"  title="Stalingrad: Tod von Cousin lässt Mendener (83) nicht los " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228581081/6157606059-w420-cv16_9-q85/0665a39e-5890-11ea-97e6-22aae49afae5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228581081/2920243707-w640-cv16_9-q85/0665a39e-5890-11ea-97e6-22aae49afae5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228581081/9353978462-w940-cv16_9-q85/0665a39e-5890-11ea-97e6-22aae49afae5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Der Grabstein erinnert an den vermissten Hans Hunger. Rolf Bührmann (83) pflegt das Grab seines Onkels und seiner Tante auf dem alten evangelischen Friedhof in Menden. " title="Der Grabstein erinnert an den vermissten Hans Hunger. Rolf Bührmann (83) pflegt das Grab seines Onkels und seiner Tante auf dem alten evangelischen Friedhof in Menden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gefallener Cousin</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stalingrad: Tod von Cousin lässt Mendener (83) nicht los" class="teaser__headline ispayedcontent">Stalingrad: Tod von Cousin lässt Mendener (83) nicht los<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/stadt-menden-laesst-selbst-ein-altes-wohnhaus-verkommen-id228584695.html"  title="Stadt Menden lässt selbst ein altes Wohnhaus verkommen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228584693/9327601479-w420-cv16_9-q85/9a030efe-5bc2-11ea-90ad-a290d9e821c9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228584693/5640249127-w640-cv16_9-q85/9a030efe-5bc2-11ea-90ad-a290d9e821c9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228584693/4823973882-w940-cv16_9-q85/9a030efe-5bc2-11ea-90ad-a290d9e821c9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Das verfallene Wohnhaus an der Gartenstraße 12. Es gehört der Stadt Menden. " title="Das verfallene Wohnhaus an der Gartenstraße 12. Es gehört der Stadt Menden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Horror-Haus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stadt Menden lässt selbst ein altes Wohnhaus verkommen" class="teaser__headline ispayedcontent">Stadt Menden lässt selbst ein altes Wohnhaus verkommen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-kirche-in-oesbern-mit-einem-jahr-verspaetung-fertig-id228585425.html"  title="Menden: Kirche in Oesbern mit einem Jahr Verspätung fertig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228585423/1357601969-w420-cv16_9-q85/7a0dedb4-5a49-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228585423/4970249617-w640-cv16_9-q85/7a0dedb4-5a49-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228585423/7783974372-w940-cv16_9-q85/7a0dedb4-5a49-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Maler Thomas Ulferts bei den letzten Arbeiten in der Kirche St. Aloysius in Oesbern." title="Maler Thomas Ulferts bei den letzten Arbeiten in der Kirche St. Aloysius in Oesbern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">St. Aloysius</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Kirche in Oesbern mit einem Jahr Verspätung fertig" class="teaser__headline ispayedcontent">Menden: Kirche in Oesbern mit einem Jahr Verspätung fertig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-16-jaehriger-liefert-sich-verfolgungsjagd-mit-polizei-id228585111.html"  title="Menden: 16-Jähriger liefert sich Verfolgungsjagd mit Polizei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228585109/9497608630-w420-cv16_9-q85/7c653bd4-5bcb-11ea-a6ba-c5e9263159cd.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228585109/0180241018-w640-cv16_9-q85/7c653bd4-5bcb-11ea-a6ba-c5e9263159cd.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228585109/4873971033-w940-cv16_9-q85/7c653bd4-5bcb-11ea-a6ba-c5e9263159cd.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Mit einem Motorroller wie diesem (Symbolfoto) trat der 16-Jährige die Flucht an. Er trug allerdings keinen Helm." title="Mit einem Motorroller wie diesem (Symbolfoto) trat der 16-Jährige die Flucht an. Er trug allerdings keinen Helm." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall gebaut</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: 16-Jähriger liefert sich Verfolgungsjagd mit Polizei" class="teaser__headline ispayedcontent">Menden: 16-Jähriger liefert sich Verfolgungsjagd mit Polizei<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/westfalenbus-erneut-fahrplan-aenderungen-in-froendenberg-id228583741.html"  title="Westfalenbus: Erneut Fahrplan-Änderungen in Fröndenberg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228586053/2257606599-w420-cv16_9-q85/81fc7222-5bb4-11ea-90ad-a290d9e821c9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228586053/0450244247-w640-cv16_9-q85/81fc7222-5bb4-11ea-90ad-a290d9e821c9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228586053/1493979002-w940-cv16_9-q85/81fc7222-5bb4-11ea-90ad-a290d9e821c9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Die Haltestelle am Busbahnhof in Fröndenberg (Archivfoto). Auf mehreren Linien ändern sich erneut die Abfahrtszeiten." title="Die Haltestelle am Busbahnhof in Fröndenberg (Archivfoto). Auf mehreren Linien ändern sich erneut die Abfahrtszeiten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nach Kritik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Westfalenbus: Erneut Fahrplan-Änderungen in Fröndenberg" class="teaser__headline ispayedcontent">Westfalenbus: Erneut Fahrplan-Änderungen in Fröndenberg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/froendenberg-fleischerei-rafalcik-schliesst-nach-29-jahren-id228583457.html"  title="Fröndenberg: Fleischerei Rafalcik schließt nach 29 Jahren " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228583455/5767607579-w420-cv16_9-q85/a2a8ff08-5a43-11ea-8c3f-cb2757d858bb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228583455/16302469-w640-cv16_9-q85/a2a8ff08-5a43-11ea-8c3f-cb2757d858bb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228583455/7173975176-w940-cv16_9-q85/a2a8ff08-5a43-11ea-8c3f-cb2757d858bb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Sabine Pollard und ihr Bruder und Geschäftsführer Christian Rafalcik schließen ein letztes Mal ab. Die Filiale der Fleischerei am Markt hat seit Samstag geschlossen." title="Sabine Pollard und ihr Bruder und Geschäftsführer Christian Rafalcik schließen ein letztes Mal ab. Die Filiale der Fleischerei am Markt hat seit Samstag geschlossen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Marktplatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fröndenberg: Fleischerei Rafalcik schließt nach 29 Jahren" class="teaser__headline ispayedcontent">Fröndenberg: Fleischerei Rafalcik schließt nach 29 Jahren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-raser-brettert-mit-tempo-85-durch-die-stadt-id228580383.html"  title="Menden: Raser brettert mit Tempo 85 durch die Stadt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228580381/0697607594-w420-cv16_9-q85/8661d85c-5b05-11ea-af0c-8cf581e507a8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228580381/13902454-w640-cv16_9-q85/8661d85c-5b05-11ea-af0c-8cf581e507a8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228580381/9433974809-w940-cv16_9-q85/8661d85c-5b05-11ea-af0c-8cf581e507a8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Eine der modernen Radarfallen der Polizei (Archivfoto). " title="Eine der modernen Radarfallen der Polizei (Archivfoto). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Große Kontrollaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Raser brettert mit Tempo 85 durch die Stadt" class="teaser__headline ">Menden: Raser brettert mit Tempo 85 durch die Stadt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-und-balve-warnung-vor-schweren-sturmboeen-id228579357.html"  title="Menden und Balve: Warnung vor schwerem Sturm und Gewitter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228579355/5757606064-w420-cv16_9-q85/851b91b2-5ae3-11ea-af0c-8cf581e507a8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228579355/2950241584-w640-cv16_9-q85/851b91b2-5ae3-11ea-af0c-8cf581e507a8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228579355/6473973661-w940-cv16_9-q85/851b91b2-5ae3-11ea-af0c-8cf581e507a8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Ein umgekippter Baum bei einem Sturm in Halingen (Archivfoto). Der Deutsche Wetterdienst warnt wieder vor Gefahren durch schwere Sturmböen." title="Ein umgekippter Baum bei einem Sturm in Halingen (Archivfoto). Der Deutsche Wetterdienst warnt wieder vor Gefahren durch schwere Sturmböen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unwetterwarnung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden und Balve: Warnung vor schwerem Sturm und Gewitter" class="teaser__headline ">Menden und Balve: Warnung vor schwerem Sturm und Gewitter</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/staus-und-umwege-mendener-bahnhofsbruecke-bald-teilgesperrt-id228576277.html"  title="Staus und Umwege: Mendener Bahnhofsbrücke bald teilgesperrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228576275/5517602323-w420-cv16_9-q85/4cd541ca-57c0-11ea-8978-9fd0e566e095.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228576275/8560245325-w640-cv16_9-q85/4cd541ca-57c0-11ea-8978-9fd0e566e095.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228576275/84139780-w940-cv16_9-q85/4cd541ca-57c0-11ea-8978-9fd0e566e095.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Nachdem der erste Abschnitt zwischen Hönnegymnasium und Wasserrad abgeschlossen ist, geht es ab Anfang März entlang der Promenade weiter. Auch die Bushaltestelle an Roths Büdeken soll zeitnah überarbeitet werden." title="Nachdem der erste Abschnitt zwischen Hönnegymnasium und Wasserrad abgeschlossen ist, geht es ab Anfang März entlang der Promenade weiter. Auch die Bushaltestelle an Roths Büdeken soll zeitnah überarbeitet werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Infrastruktur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Staus und Umwege: Mendener Bahnhofsbrücke bald teilgesperrt" class="teaser__headline ispayedcontent">Staus und Umwege: Mendener Bahnhofsbrücke bald teilgesperrt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/menden/rassismus-froendenberger-fussball-profi-besong-setzt-zeichen-id228577303.html"  title="Rassismus: Fröndenberger Fußball-Profi Besong setzt Zeichen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228577301/7127605099-w420-cv16_9-q85/8b3d4456-5a5b-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228577301/7250244549-w640-cv16_9-q85/8b3d4456-5a5b-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228577301/6223979794-w940-cv16_9-q85/8b3d4456-5a5b-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Der Fröndenberger Paul-Philipp Besong (rechts) lebt seinen Traum: Er ist Fußball-Profi und beim 1. FC Nürnberg unter Vertrag." title="Der Fröndenberger Paul-Philipp Besong (rechts) lebt seinen Traum: Er ist Fußball-Profi und beim 1. FC Nürnberg unter Vertrag." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rassismus: Fröndenberger Fußball-Profi Besong setzt Zeichen" class="teaser__headline ispayedcontent">Rassismus: Fröndenberger Fußball-Profi Besong setzt Zeichen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/menden/faustschlag-eklat-in-menden-kreissportgericht-faellt-urteil-id228577287.html"  title="Faustschlag-Eklat in Menden: Kreissportgericht fällt Urteil" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228577285/1097603768-w420-cv16_9-q85/dec6518a-5a5b-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228577285/7440245880-w640-cv16_9-q85/dec6518a-5a5b-11ea-a0fc-06b3c2e0ba24.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228577285/9763971125-w940-cv16_9-q85/dec6518a-5a5b-11ea-a0fc-06b3c2e0ba24.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Nach einem Freundschaftsspiel kam es zum Faustschlag. " title="Nach einem Freundschaftsspiel kam es zum Faustschlag. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Faustschlag-Eklat in Menden: Kreissportgericht fällt Urteil" class="teaser__headline ispayedcontent">Faustschlag-Eklat in Menden: Kreissportgericht fällt Urteil<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-haendler-sprechen-von-ersten-hamsterkaeufen-id228575513.html"  title="Menden: Händler sprechen von ersten Hamsterkäufen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228575509/6777603690-w420-cv16_9-q85/44f28f78-5a34-11ea-8c3f-cb2757d858bb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228575509/5960243958-w640-cv16_9-q85/44f28f78-5a34-11ea-8c3f-cb2757d858bb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228575509/0693971287-w940-cv16_9-q85/44f28f78-5a34-11ea-8c3f-cb2757d858bb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Wie hier bei Rewe Drath sieht es in einigen Regalen der Mendener Supermärkte aus. Vor allem Nudeln, Reis oder Mehl sind neben einigen Hygieneprodukten stark nachgefragt." title="Wie hier bei Rewe Drath sieht es in einigen Regalen der Mendener Supermärkte aus. Vor allem Nudeln, Reis oder Mehl sind neben einigen Hygieneprodukten stark nachgefragt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Virus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Händler sprechen von ersten Hamsterkäufen" class="teaser__headline ispayedcontent">Menden: Händler sprechen von ersten Hamsterkäufen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/wegen-des-coronavirus-nrw-sagt-sirenen-warntag-ab-id228571391.html"  title="Wegen des Coronavirus: NRW sagt Sirenen-Warntag ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop228571389/9667601812-w420-cv16_9-q85/6a0943da-5a23-11ea-9780-5d03c5751c4c.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop228571389/9410244164-w640-cv16_9-q85/6a0943da-5a23-11ea-9780-5d03c5751c4c.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop228571389/2223979409-w940-cv16_9-q85/6a0943da-5a23-11ea-9780-5d03c5751c4c.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Das Land Nordrhein-Westfalen hat den Sirenen-Warntag in der kommenden Woche abgesagt. Grund ist das Coronavirus." title="Das Land Nordrhein-Westfalen hat den Sirenen-Warntag in der kommenden Woche abgesagt. Grund ist das Coronavirus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Probealarm</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wegen des Coronavirus: NRW sagt Sirenen-Warntag ab" class="teaser__headline ">Wegen des Coronavirus: NRW sagt Sirenen-Warntag ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-chinese-kaempft-nach-corona-ausbruch-mit-vorurteilen-id228571127.html"  title="Coronavirus: Mendener Student kämpft gegen Vorurteile" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/menden/crop228571125/510760409-w420-cv16_9-q85/426d0bd6-5a1e-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228571125/5420249239-w640-cv16_9-q85/426d0bd6-5a1e-11ea-86cb-46d82e38cccb.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/menden/crop228571125/8023972812-w940-cv16_9-q85/426d0bd6-5a1e-11ea-86cb-46d82e38cccb.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Kevin Chen (18) vor einer Pagode. Der Mendener studiert Business-Chinese an der Xiamen University. Eigentlich wollte er vor rund zwei Wochen wieder zurückkehren. Doch nach dem Coronavirus-Ausbruch ist er in der Hönnestadt gestrandet." title="Kevin Chen (18) vor einer Pagode. Der Mendener studiert Business-Chinese an der Xiamen University. Eigentlich wollte er vor rund zwei Wochen wieder zurückkehren. Doch nach dem Coronavirus-Ausbruch ist er in der Hönnestadt gestrandet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronavirus: Mendener Student kämpft gegen Vorurteile" class="teaser__headline ispayedcontent">Coronavirus: Mendener Student kämpft gegen Vorurteile<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/menden/menden-baumschule-baut-um-fuer-mehr-nachhaltigkeit-id228566193.html"  title="Menden: Baumschule baut um für mehr Nachhaltigkeit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228566187/2767605452-w420-cv16_9-q85/4fe60a96-5975-11ea-b342-69f05434de95.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228566187/5900244196-w640-cv16_9-q85/4fe60a96-5975-11ea-b342-69f05434de95.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228566187/8653977855-w940-cv16_9-q85/4fe60a96-5975-11ea-b342-69f05434de95.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Familie Schotenröhr im neuen Gewächshaus an der Provinzialstraße. Seit mehreren Monaten laufen die Bauarbeiten für ein wasser- und energieeffizienteres Gewächshaus." title="Familie Schotenröhr im neuen Gewächshaus an der Provinzialstraße. Seit mehreren Monaten laufen die Bauarbeiten für ein wasser- und energieeffizienteres Gewächshaus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umbauarbeiten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Menden: Baumschule baut um für mehr Nachhaltigkeit" class="teaser__headline ispayedcontent">Menden: Baumschule baut um für mehr Nachhaltigkeit<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid9-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid10">

		<ul class="carousel__list no-list-style" id="carousel-fwid10-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/musikalisches-willkommen-fuer-den-hundeprofi-id228606005.html"  data-video-article-id="228606005" data-open-target="lightbox" title="Musikalisches Willkommen für den Hundeprofi" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228606003/6100654800-w420-cv3_2-q85/Musikalisches-Willkommen-fuer-den-Hundeprofi.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228606003/5686416576-w640-cv3_2-q85/Musikalisches-Willkommen-fuer-den-Hundeprofi.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228606003/5726627155-w940-cv3_2-q85/Musikalisches-Willkommen-fuer-den-Hundeprofi.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Musikalisches Willkommen für den Hundeprofi" title="Musikalisches Willkommen für den Hundeprofi" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Musikalisches Willkommen für den Hundeprofi" class="teaser__headline ">Musikalisches Willkommen für den Hundeprofi</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/der-fluechtlingsdeal-zwischen-der-eu-und-der-tuerkei-id228597627.html"  data-video-article-id="228597627" data-open-target="lightbox" title="Der Flüchtlingsdeal zwischen der EU und der Türkei " class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop228597625/7790653200-w420-cv3_2-q85/Der-Fluechtlingsdeal-zwischen-der-EU-und-der-Tuerkei-.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/panorama/crop228597625/6426414976-w640-cv3_2-q85/Der-Fluechtlingsdeal-zwischen-der-EU-und-der-Tuerkei-.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/panorama/crop228597625/2866625555-w940-cv3_2-q85/Der-Fluechtlingsdeal-zwischen-der-EU-und-der-Tuerkei-.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Der Flüchtlingsdeal zwischen der EU und der Türkei " title="Der Flüchtlingsdeal zwischen der EU und der Türkei " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Der Flüchtlingsdeal zwischen der EU und der Türkei" class="teaser__headline ">Der Flüchtlingsdeal zwischen der EU und der Türkei</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/kultur/gigi-hadid-amp-co-bei-chanel-show-in-paris-id228604483.html"  data-video-article-id="228604483" data-open-target="lightbox" title="Gigi Hadid &amp;amp; Co. bei Chanel-Show in Paris" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228604481/5440651766-w420-cv3_2-q85/Gigi-Hadid-amp-Co.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228604481/4416419990-w640-cv3_2-q85/Gigi-Hadid-amp-Co.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228604481/5476629411-w940-cv3_2-q85/Gigi-Hadid-amp-Co.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Gigi Hadid &amp;amp; Co. bei Chanel-Show in Paris" title="Gigi Hadid &amp;amp; Co. bei Chanel-Show in Paris" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Gigi Hadid &amp; Co. bei Chanel-Show in Paris" class="teaser__headline ">Gigi Hadid &amp; Co. bei Chanel-Show in Paris</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/was-versteht-man-unter-dem-down-syndrom-id228603867.html"  data-video-article-id="228603867" data-open-target="lightbox" title="Was versteht man unter dem Down-Syndrom?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228603865/7820658393-w420-cv3_2-q85/Was-versteht-man-unter-dem-Down-Syndrom-.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228603865/457641169-w640-cv3_2-q85/Was-versteht-man-unter-dem-Down-Syndrom-.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228603865/040662748-w940-cv3_2-q85/Was-versteht-man-unter-dem-Down-Syndrom-.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Was versteht man unter dem Down-Syndrom?" title="Was versteht man unter dem Down-Syndrom?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Was versteht man unter dem Down-Syndrom?" class="teaser__headline ">Was versteht man unter dem Down-Syndrom?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/luftangriffe-truemmer-fluechtende-das-elend-von-idlib-id228603169.html"  data-video-article-id="228603169" data-open-target="lightbox" title="Luftangriffe, Trümmer, Flüchtende: Das Elend von Idlib" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228603167/3480654053-w420-cv3_2-q85/Luftangriffe-Truemmer-Fluechtende-Das-Elend-von-Idlib.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228603167/4946412277-w640-cv3_2-q85/Luftangriffe-Truemmer-Fluechtende-Das-Elend-von-Idlib.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228603167/1386621698-w940-cv3_2-q85/Luftangriffe-Truemmer-Fluechtende-Das-Elend-von-Idlib.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Luftangriffe, Trümmer, Flüchtende: Das Elend von Idlib" title="Luftangriffe, Trümmer, Flüchtende: Das Elend von Idlib" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Luftangriffe, Trümmer, Flüchtende: Das Elend von Idlib" class="teaser__headline ">Luftangriffe, Trümmer, Flüchtende: Das Elend von Idlib</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/indonesischer-vulkan-stoesst-6000-meter-hohe-aschewolke-aus-id228602763.html"  data-video-article-id="228602763" data-open-target="lightbox" title="Indonesischer Vulkan stößt 6000 Meter hohe Aschewolke aus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228602761/7430654172-w420-cv3_2-q85/Indonesischer-Vulkan-stoesst-6000-Meter-hohe-Aschewolke-aus.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228602761/4536412396-w640-cv3_2-q85/Indonesischer-Vulkan-stoesst-6000-Meter-hohe-Aschewolke-aus.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228602761/1806621817-w940-cv3_2-q85/Indonesischer-Vulkan-stoesst-6000-Meter-hohe-Aschewolke-aus.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Indonesischer Vulkan stößt 6000 Meter hohe Aschewolke aus" title="Indonesischer Vulkan stößt 6000 Meter hohe Aschewolke aus" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Indonesischer Vulkan stößt 6000 Meter hohe Aschewolke aus" class="teaser__headline ">Indonesischer Vulkan stößt 6000 Meter hohe Aschewolke aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/so-wird-in-den-usa-gewaehlt-id228602327.html"  data-video-article-id="228602327" data-open-target="lightbox" title="So wird in den USA gewählt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228602351/9540658158-w420-cv3_2-q85/So-wird-in-den-USA-gewaehlt.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228602351/3836419934-w640-cv3_2-q85/So-wird-in-den-USA-gewaehlt.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228602351/075662513-w940-cv3_2-q85/So-wird-in-den-USA-gewaehlt.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="So wird in den USA gewählt" title="So wird in den USA gewählt" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So wird in den USA gewählt" class="teaser__headline ">So wird in den USA gewählt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/us-super-dienstag-rueckenwind-fuer-biden-durch-ex-bewerber-id228601477.html"  data-video-article-id="228601477" data-open-target="lightbox" title="US-Super-Dienstag: Rückenwind für Biden durch Ex-Bewerber" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228601475/1380659872-w420-cv3_2-q85/US-Super-Dienstag-Rueckenwind-fuer-Biden-durch-Ex-Bewerber.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228601475/0236411648-w640-cv3_2-q85/US-Super-Dienstag-Rueckenwind-fuer-Biden-durch-Ex-Bewerber.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228601475/4286627773-w940-cv3_2-q85/US-Super-Dienstag-Rueckenwind-fuer-Biden-durch-Ex-Bewerber.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="US-Super-Dienstag: Rückenwind für Biden durch Ex-Bewerber" title="US-Super-Dienstag: Rückenwind für Biden durch Ex-Bewerber" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="US-Super-Dienstag: Rückenwind für Biden durch Ex-Bewerber" class="teaser__headline ">US-Super-Dienstag: Rückenwind für Biden durch Ex-Bewerber</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/kultur/twitter-empfiehlt-seinen-mitarbeitern-homeoffice-id228601473.html"  data-video-article-id="228601473" data-open-target="lightbox" title="Twitter empfiehlt seinen Mitarbeitern Homeoffice" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kultur/crop228601471/1720652810-w420-cv3_2-q85/Twitter-empfiehlt-seinen-Mitarbeitern-Homeoffice.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/kultur/crop228601471/0466414586-w640-cv3_2-q85/Twitter-empfiehlt-seinen-Mitarbeitern-Homeoffice.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/kultur/crop228601471/2546625165-w940-cv3_2-q85/Twitter-empfiehlt-seinen-Mitarbeitern-Homeoffice.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1583230741/img/placeholder.png" alt="Twitter empfiehlt seinen Mitarbeitern Homeoffice" title="Twitter empfiehlt seinen Mitarbeitern Homeoffice" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Twitter empfiehlt seinen Mitarbeitern Homeoffice" class="teaser__headline ">Twitter empfiehlt seinen Mitarbeitern Homeoffice</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid10-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/"  target="_blank" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb"  class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/menden/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/menden/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.waz.de/resources/1583230741/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "49b1d690-5d68-11ea-be7c-a44bb8aa43ac"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 03.03.2020 um 18:12:12 in 500ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.16-2020-03-03-1327 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
