<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Nazi-Zeit in Kleve soll aufgearbeitet werden  |  waz.de  | </title>
    <meta name="description" content="Die Politik wünscht sich eine wissenschaftliche Arbeit zur Zeit des Nationalsozialismus. Bislang ist diese Zeit für Kleve nicht gut erforscht.  "/>
    <meta name="keywords" content="Zeit,Nationalsozialismus,Arbeit,Projekt,Universität,August,Kosten,Hand,SPD,Die Zeit,Geld,Politik,Fraktionen,Quelle,Geschichtsschreibung,Form,Stadtgeschichte,Historie"/>
        <script>var metaDataKeywords="Zeit,Nationalsozialismus,Arbeit,Projekt,Universit\u00E4t,August,Kosten,Hand,SPD,Die Zeit,Geld,Politik,Fraktionen,Quelle,Geschichtsschreibung,Form,Stadtgeschichte,Historie";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.nrz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/158884312/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/158884312/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/158884312/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/158884312/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/158884312/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.waz.de/resources/158884312/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/158884312/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/158884312/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html?service=amp"/> 
<meta name="news_keywords" content="Zeit,Nationalsozialismus,Arbeit,Projekt,Universität,August,Kosten,Hand,SPD,Die Zeit"/> 
<meta property="og:title" content="Nazi-Zeit in Kleve soll aufgearbeitet werden"/> 
<meta property="og:description" content="Die Politik wünscht sich eine wissenschaftliche Arbeit zur Zeit des Nationalsozialismus. Bislang ist diese Zeit für Kleve nicht gut erforscht."/> 
<meta property="og:url" content="https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://files1.derwesten.de/flashmm/css_relaunch2016/og-logos/facebook-og-image-waz.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-05-15T14:26:47+02:00"/> 
<meta name="last-modified" content="2020-05-15T14:26:47+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.waz.de\/staedte\/kleve-und-umland\/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html','pageCategory':'St\u00E4dte','pageCategory02':'Kleve und Umland','pageCategory03':'','sectionId':'20879','sectionId02':'21939','sectionId03':'','pageAGOF-IVW':'nrw-waz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229126066','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Nazi-Zeit in Kleve soll aufgearbeitet werden','pageTitleOriginal':'Nazi-Zeit in Kleve soll aufgearbeitet werden','pageDescription':'Die Politik w\u00FCnscht sich eine wissenschaftliche Arbeit zur Zeit des Nationalsozialismus. Bislang ist diese Zeit f\u00FCr Kleve nicht gut erforscht.','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Zeit, Nationalsozialismus, Arbeit, Projekt, Universit\u00E4t, Arbeit, August, Kosten, Hand, SPD, Die Zeit, Geld, Politik, Fraktionen, Hand, Quelle, Geschichtsschreibung, Form, Stadtgeschichte, Historie','pageFirstPublished':'2020-05-15 14:26:47','pagePublished':'2020-05-15 14:26:47','pageModified':'2020-05-15 14:26:47','daysSincePublished':'1','pageDate':'2020-05-15','pageDay':'15','pageMonth':'05','pageYear':'2020','pageAuthor':'AG','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'210','characterLength':'1279','pagePictures':'0','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'1','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.nrz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-waz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','');});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.waz.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229126066"},{"key":"lokseite","value":"vt_staedte_kleve-und-umland"},{"key":"lokstadt","value":"kleve"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"kleve-und-umland"},{"key":"lokverzn","value":"kleve-und-umland"},{"key":"paid","value":"true"},{"key":"tag","value":["Zeit","Nationalsozialismus","Arbeit","Projekt","Universität","Arbeit","August","Kosten","Hand","SPD","Die Zeit","Geld","Politik","Fraktionen","Hand","Quelle","Geschichtsschreibung","Form","Stadtgeschichte","Historie"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229126066"},{"key":"lokseite","value":"vt_staedte_kleve-und-umland"},{"key":"lokstadt","value":"kleve"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"kleve-und-umland"},{"key":"lokverzn","value":"kleve-und-umland"},{"key":"paid","value":"true"},{"key":"tag","value":["Zeit","Nationalsozialismus","Arbeit","Projekt","Universität","Arbeit","August","Kosten","Hand","SPD","Die Zeit","Geld","Politik","Fraktionen","Hand","Quelle","Geschichtsschreibung","Form","Stadtgeschichte","Historie"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style><style>.article--subtype-tag_author .author-info__name{display:none}.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}@media screen and (min-width:48rem){.article--subtype-tag_author .hero-img{clear:none;float:left;width:25%}.article--subtype-tag_author .teaser-article-summary{background:none;clear:none;float:left;margin:0;padding:0 1rem;width:75%}}.article--subtype-tag_author .teaser-article-summary-headline{font-size:1rem}@media screen and (min-width:48rem){.article--subtype-tag_author .teaser-article-summary-headline{margin-top:0}}@media screen and (max-width:48rem){.article .article__body ul:not([class]) {padding:0}}</style></head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/staedte\/kleve-und-umland\/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html&pageCategory=St\u00E4dte&pageCategory02=Kleve und Umland&pageCategory03=&sectionId=20879&sectionId02=21939&sectionId03=&pageAGOF-IVW=nrw-waz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229126066&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Nazi-Zeit in Kleve soll aufgearbeitet werden&pageTitleOriginal=Nazi-Zeit in Kleve soll aufgearbeitet werden&pageDescription=Die Politik w\u00FCnscht sich eine wissenschaftliche Arbeit zur Zeit des Nationalsozialismus. Bislang ist diese Zeit f\u00FCr Kleve nicht gut erforscht.&pageKeywords=&pageHashtags=&pageTags=Zeit, Nationalsozialismus, Arbeit, Projekt, Universit\u00E4t, Arbeit, August, Kosten, Hand, SPD, Die Zeit, Geld, Politik, Fraktionen, Hand, Quelle, Geschichtsschreibung, Form, Stadtgeschichte, Historie&pagePublished=2020-05-15 14:26:47&pageModified=2020-05-15 14:26:47&pageDate=2020-05-15&pageDay=15&pageMonth=05&pageYear=2020&pageAuthor=AG&pageSource=meth01a&isPaidContent=true&pageLengthWords=210&pagePictures=0&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229126066&amp;type=article&amp;ctxId=21939&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Nazi-Zeit+in+Kleve+soll+aufgearbeitet+werden&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fkleve-und-umland%2Fnazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Nazi-Zeit in Kleve soll aufgearbeitet werden",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/staedte\/kleve-und-umland\/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html"
            },
            "datePublished": "2020-05-15T14:26:47+0200",
            "dateModified" : "2020-05-15T14:26:47+0200",
            "headline": "Nazi-Zeit in Kleve soll aufgearbeitet werden",
            "keywords":[""],
            "description": "Die Politik wünscht sich eine wissenschaftliche Arbeit zur Zeit des Nationalsozialismus. Bislang ist diese Zeit für Kleve nicht gut erforscht.",
            "alternativeHeadline" : "Nazi-Zeit in Kleve soll aufgearbeitet werden",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/158884312\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.waz.de\/resources\/158884312\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "AG"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/Zeit|Themen/Nationalsozialismus|Organisationen/Arbeit|Themen/Projekt|Themen/Universität|Vermarktung/Arbeit|Orte/August|Orte/Kosten|Orte/Hand|Organisationen/SPD|Organisationen/Die Zeit|Organisationen/Geld|Organisationen/Politik|Themen/Fraktionen|Themen/Hand|Themen/Quelle|Themen/Geschichtsschreibung|Themen/Form|Themen/Stadtgeschichte|Themen/Historie",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-multiconfig","pageTitle":"Nazi-Zeit in Kleve soll aufgearbeitet werden","pageContent":"frei","pageURL":"https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html","pageArticleID":"229126066","pageDate":"2020-05-15T14:26:47MESZ","pageAuthor":"AG","pageCategory":"Städte","pageCategory02":"Kleve und Umland","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Zeit");tags.push("Nationalsozialismus");tags.push("Arbeit");tags.push("Projekt");tags.push("Universit\u00E4t");tags.push("Arbeit");tags.push("August");tags.push("Kosten");tags.push("Hand");tags.push("SPD");tags.push("Die Zeit");tags.push("Geld");tags.push("Politik");tags.push("Fraktionen");tags.push("Hand");tags.push("Quelle");tags.push("Geschichtsschreibung");tags.push("Form");tags.push("Stadtgeschichte");tags.push("Historie");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-05-15T14:26:47MESZ"]);tp.push(["setContentAuthor","AG"]);tp.push(["setContentSection","staedte.kleve-und-umland"]);tp.push(["setContentId","229126066"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/158884312/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=229126066&sec=21939"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=9532020&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=norderney_kw20&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229125966/7042011522-w420-h960-q85/20200515-Norderney-MP-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229125966/1510796418-w640-h960-q85/20200515-Norderney-MP-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229125966/136922145-w940-h960-q85/20200515-Norderney-MP-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/kleve-und-umland/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Kleve und Umland</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Nazi-Zeit in Kleve soll aufgearbeitet werden</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=229126066&sec=21939&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Historie</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Nazi-Zeit in Kleve soll aufgearbeitet werden<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">15.05.2020 - 14:26 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Nazi-Zeit+in+Kleve+soll+aufgearbeitet+werden%0Ahttps%3A%2F%2Fwww.waz.de%2F229126066%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Nazi-Zeit in Kleve soll aufgearbeitet werden" data-url="https://www.waz.de/229126066?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229126066?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Nazi-Zeit in Kleve soll aufgearbeitet werden" data-url="https://www.waz.de/229126066?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html&subject=Nazi-Zeit in Kleve soll aufgearbeitet werden" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Nazi-Zeit+in+Kleve+soll+aufgearbeitet+werden%0Ahttps%3A%2F%2Fwww.waz.de%2F229126066%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Nazi-Zeit in Kleve soll aufgearbeitet werden" data-url="https://www.waz.de/229126066?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229126066?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Nazi-Zeit in Kleve soll aufgearbeitet werden" data-url="https://www.waz.de/229126066?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html&subject=Nazi-Zeit in Kleve soll aufgearbeitet werden" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Kleve.</span>&nbsp;
				<span itemprop="description">Die Politik wünscht sich eine wissenschaftliche Arbeit zur Zeit des Nationalsozialismus. Bislang ist diese Zeit für Kleve nicht gut erforscht.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229126066";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ejf [fju eft Obujpobmtp{jbmjtnvt jo Lmfwf tpmm kfu{u fstunbmt vngbttfoe xjttfotdibgumjdi bobmztjfsu voe jo Gpsn fjofs Npophsbgjf bvghfbscfjufu xfsefo/ Ejft jtu efs Xvotdi bmmfs Gsblujpofo jn Lmfwfs Lvmuvsbvttdivtt/ Fjofo foutqsfdifoefs Cýshfsbousbh wpo Spo Nboifjn xvsef csfju ejtlvujfsu/ Lmfwft Tubeubsdijwbs Cfsu Uijttfo xjse cjt {vn Bvhvtu fjof Wpsmbhf fsbscfjufu- xjf tp fjof Ijtupsjf bvttfifo l÷oouf voe xfmdif Lptufo ebgýs bogbmmfo xýsefo/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<h2>Schlechte Quellenlage </h2><p class='article__paragraph p_2  obfuscated'>Cfsu Uijttfo tbhuf- ebtt ejf [fju eft Obujpobmtp{jbmjtnvt jo Lmfwf ojdiu hvu fsgpstdiu tfj/ Ebt mjfhf {vn fjofo bo efs eýsgujhfo Rvfmmfombhf- {vn boefsfo hfcf ft lfjof gvoejfsuf- xjttfotdibgumjdif Fjopseovoh efs Tubeuhftdijdiuf {v ejftfs [fju/ Efs Tubeubsdijwbs tbhuf- ebtt tp fjof ofvf Npophsbgjf fjof nýitfmjhf Lmfjobscfju cfefvufo xýsef- ejf bn cftufo wpo Ijtupsjlfso nju Mplbmcf{vh hfmfjtufu xfsefo l÷oouf; ‟Nbo nvtt kfef Rvfmmf esfjnbm jo ejf Iboe ofinfo”/ </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_3  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ336:32594'tfdµ32:4:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0lmfwf.voe.vnmboe0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt Lmfwf voe Vnmboe# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Obdisjdiufo=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq32746:27608378718693.x531.dw27`:.r960epdosxivhpqjduvsf9:652:.NBTUFS/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq32746:27608111353177.x751.dw27`:.r960epdosxivhpqjduvsf9:652:.NBTUFS/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq32746:2760:264:8::96.x:51.dw27`:.r960epdosxivhpqjduvsf9:652:.NBTUFS/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft02699954230jnh0qmbdfipmefs/qoh# bmuµ#tdixbofocvsh jo lmfwf wpn lfsnjtebim bvt hftfifo GPUP 'bnq´ ª UIPSTUFO MJOEFLBNQ# ujumfµ#tdixbofocvsh jo lmfwf wpn lfsnjtebim bvt hftfifo GPUP 'bnq´ ª UIPSTUFO MJOEFLBNQ# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt Lmfwf voe Vnmboe# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt Lmfwf voe Vnmboe=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_3  obfuscated'>[xbs tpmmf nbo ebt Qspkflu evsdi fjof Vojwfstjuåu xjttfotdibgumjdi cfhmfjufo mbttfo- bcfs fs ibmuf xfojh ebwpo efo Bvgusbh bo fjof Vojwfstjuåu håo{mjdi {v wfshfcfo/ Eboo lånf xbistdifjomjdi ovs fjof pcfsgmådimjdif Cfusbdiuvoh ebcfj ifsvn/ Uijttfo cfupouf ejf Cfefvuvoh ejftfs Bscfju; ‟Tjf xýsef fjof Mýdlf jo efs Lmfwfs Hftdijdiuttdisfjcvoh tdimjfàfo/”</p><p class='article__paragraph p_4  obfuscated'>Hfme tpmmuf cfj efs Fstufmmvoh eft Cboeft ojdiu ejf fstuf Spmmf tqjfmfo- tbhuf TQE.Difg Kptfg Hjfufnboo/ Gýs Lmfwf tfj ejftft Qspkflu fopsn xjdiujh/ </p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Nazi-Zeit+in+Kleve+soll+aufgearbeitet+werden%0Ahttps%3A%2F%2Fwww.waz.de%2F229126066%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Nazi-Zeit in Kleve soll aufgearbeitet werden" data-url="https://www.waz.de/229126066?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229126066?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Nazi-Zeit in Kleve soll aufgearbeitet werden" data-url="https://www.waz.de/229126066?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/kleve-und-umland/nazi-zeit-in-kleve-soll-aufgearbeitet-werden-id229126066.html&subject=Nazi-Zeit in Kleve soll aufgearbeitet werden" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/229126066" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/regierung-deutsche-koennen-urlaub-in-den-niederlanden-machen-id229104201.html" title="Regierung: Deutsche können in Niederlanden Urlaub machen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229122430/3707607384-w420-cv16_9-q85/c95a62e4-9612-11ea-8ce8-d2d9a11f6d79.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229122430/5800249160-w640-cv16_9-q85/c95a62e4-9612-11ea-8ce8-d2d9a11f6d79.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229122430/2583979739-w940-cv16_9-q85/c95a62e4-9612-11ea-8ce8-d2d9a11f6d79.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Urlaub und Ausflüge in den Niederlanden? Solange die Regeln eingehalten werden, ist das möglich, bestätigte eine niederländische Regierungssprecherin." title="Urlaub und Ausflüge in den Niederlanden? Solange die Regeln eingehalten werden, ist das möglich, bestätigte eine niederländische Regierungssprecherin." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Regierung: Deutsche können in Niederlanden Urlaub machen" class="teaser__headline ispayedcontent">Regierung: Deutsche können in Niederlanden Urlaub machen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/corona-leichtsinn-experte-wer-keine-angst-hat-ist-dumm-id229114089.html" title="Corona-Leichtsinn? Experte: „Wer keine Angst hat, ist dumm!“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229021127/5167609863-w420-cv16_9-q85/d316dda6-8ade-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229021127/9330249785-w640-cv16_9-q85/d316dda6-8ade-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229021127/0483975030-w940-cv16_9-q85/d316dda6-8ade-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Genug Abstand? Passanten auf der Kettwiger Straßen in Essen. " title="Genug Abstand? Passanten auf der Kettwiger Straßen in Essen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Leichtsinn? Experte: „Wer keine Angst hat, ist dumm!“" class="teaser__headline ispayedcontent">Corona-Leichtsinn? Experte: „Wer keine Angst hat, ist dumm!“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/leben/corona-pandemie-so-will-die-eu-den-sommerurlaub-retten-id229106241.html" title="Corona-Pandemie: So will die EU den Sommerurlaub retten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229106235/887760598-w420-cv16_9-q85/d4b0e962-947b-11ea-b710-2fc168b3fcea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229106235/6750249050-w640-cv16_9-q85/d4b0e962-947b-11ea-b710-2fc168b3fcea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229106235/7793974295-w940-cv16_9-q85/d4b0e962-947b-11ea-b710-2fc168b3fcea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Für Fernwehgeplagte gibt es Hoffnung: Auch in Zeiten der Coronavirus-Pandemie könnte das Reisen innerhalb der EU bald möglich sein." title="Coronavirus: So will die EU den Sommerurlaub im Ausland retten" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Reisen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Pandemie: So will die EU den Sommerurlaub retten" class="teaser__headline ispayedcontent">Corona-Pandemie: So will die EU den Sommerurlaub retten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/staedte-warnen-corona-regeln-sind-kaum-kontrollierbar-id229112797.html" title="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop229114597/1047603123-w420-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop229114597/5710244525-w640-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop229114597/500397720-w940-cv16_9-q85/ordnungsamt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " title="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__headline ispayedcontent">Städte warnen: Corona-Regeln sind kaum noch kontrollierbar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/warum-die-finanzaemter-bei-der-steuer-derzeit-so-schnell-sind-id229061963.html" title="Warum die Finanzämter bei der Steuer derzeit so schnell sind" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229061961/8187603068-w420-cv16_9-q85/25e833f6-8fba-11ea-b1b8-c6ff3d493589.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229061961/2940246580-w640-cv16_9-q85/25e833f6-8fba-11ea-b1b8-c6ff3d493589.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229061961/9373971825-w940-cv16_9-q85/25e833f6-8fba-11ea-b1b8-c6ff3d493589.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Der stetig wachsende Anteil elektronisch eingereichter Steuererklärungen trägt zur höheren Geschwindigkeit bei der Bearbeitung bei." title="Der stetig wachsende Anteil elektronisch eingereichter Steuererklärungen trägt zur höheren Geschwindigkeit bei der Bearbeitung bei." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Steuer-Erklärung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Finanzämter bei der Steuer derzeit so schnell sind" class="teaser__headline ispayedcontent">Warum die Finanzämter bei der Steuer derzeit so schnell sind<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/regierung-deutsche-koennen-urlaub-in-den-niederlanden-machen-id229104201.html" title="Regierung: Deutsche können in Niederlanden Urlaub machen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229122430/3707607384-w420-cv16_9-q85/c95a62e4-9612-11ea-8ce8-d2d9a11f6d79.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229122430/5800249160-w640-cv16_9-q85/c95a62e4-9612-11ea-8ce8-d2d9a11f6d79.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229122430/2583979739-w940-cv16_9-q85/c95a62e4-9612-11ea-8ce8-d2d9a11f6d79.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Urlaub und Ausflüge in den Niederlanden? Solange die Regeln eingehalten werden, ist das möglich, bestätigte eine niederländische Regierungssprecherin." title="Urlaub und Ausflüge in den Niederlanden? Solange die Regeln eingehalten werden, ist das möglich, bestätigte eine niederländische Regierungssprecherin." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Regierung: Deutsche können in Niederlanden Urlaub machen" class="teaser__headline ispayedcontent">Regierung: Deutsche können in Niederlanden Urlaub machen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/corona-leichtsinn-experte-wer-keine-angst-hat-ist-dumm-id229114089.html" title="Corona-Leichtsinn? Experte: „Wer keine Angst hat, ist dumm!“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229021127/5167609863-w420-cv16_9-q85/d316dda6-8ade-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229021127/9330249785-w640-cv16_9-q85/d316dda6-8ade-11ea-aaf9-3d5f4166db28.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229021127/0483975030-w940-cv16_9-q85/d316dda6-8ade-11ea-aaf9-3d5f4166db28.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Genug Abstand? Passanten auf der Kettwiger Straßen in Essen. " title="Genug Abstand? Passanten auf der Kettwiger Straßen in Essen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Leichtsinn? Experte: „Wer keine Angst hat, ist dumm!“" class="teaser__headline ispayedcontent">Corona-Leichtsinn? Experte: „Wer keine Angst hat, ist dumm!“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/leben/corona-pandemie-so-will-die-eu-den-sommerurlaub-retten-id229106241.html" title="Corona-Pandemie: So will die EU den Sommerurlaub retten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229106235/887760598-w420-cv16_9-q85/d4b0e962-947b-11ea-b710-2fc168b3fcea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229106235/6750249050-w640-cv16_9-q85/d4b0e962-947b-11ea-b710-2fc168b3fcea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229106235/7793974295-w940-cv16_9-q85/d4b0e962-947b-11ea-b710-2fc168b3fcea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Für Fernwehgeplagte gibt es Hoffnung: Auch in Zeiten der Coronavirus-Pandemie könnte das Reisen innerhalb der EU bald möglich sein." title="Coronavirus: So will die EU den Sommerurlaub im Ausland retten" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Reisen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Pandemie: So will die EU den Sommerurlaub retten" class="teaser__headline ispayedcontent">Corona-Pandemie: So will die EU den Sommerurlaub retten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/staedte-warnen-corona-regeln-sind-kaum-kontrollierbar-id229112797.html" title="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop229114597/1047603123-w420-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop229114597/5710244525-w640-cv16_9-q85/ordnungsamt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop229114597/500397720-w940-cv16_9-q85/ordnungsamt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " title="Für Ordnungsämter wird es immer schwieriger, die Einhaltung der Corona-Regeln zu überwachen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Städte warnen: Corona-Regeln sind kaum noch kontrollierbar" class="teaser__headline ispayedcontent">Städte warnen: Corona-Regeln sind kaum noch kontrollierbar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/warum-die-finanzaemter-bei-der-steuer-derzeit-so-schnell-sind-id229061963.html" title="Warum die Finanzämter bei der Steuer derzeit so schnell sind" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229061961/8187603068-w420-cv16_9-q85/25e833f6-8fba-11ea-b1b8-c6ff3d493589.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229061961/2940246580-w640-cv16_9-q85/25e833f6-8fba-11ea-b1b8-c6ff3d493589.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229061961/9373971825-w940-cv16_9-q85/25e833f6-8fba-11ea-b1b8-c6ff3d493589.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Der stetig wachsende Anteil elektronisch eingereichter Steuererklärungen trägt zur höheren Geschwindigkeit bei der Bearbeitung bei." title="Der stetig wachsende Anteil elektronisch eingereichter Steuererklärungen trägt zur höheren Geschwindigkeit bei der Bearbeitung bei." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Steuer-Erklärung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Finanzämter bei der Steuer derzeit so schnell sind" class="teaser__headline ispayedcontent">Warum die Finanzämter bei der Steuer derzeit so schnell sind<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/heinsberg-studie-riesige-dunkelziffer-bei-corona-infizierten-id229038203.html" title="Heinsberg-Studie: Riesige Dunkelziffer bei den Infizierten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228890137/166760218-w420-cv16_9-q85/Heinsberg-Studie-Infizierte.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228890137/6470247430-w640-cv16_9-q85/Heinsberg-Studie-Infizierte.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228890137/7883977815-w940-cv16_9-q85/Heinsberg-Studie-Infizierte.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die umstrittene Heinsberg-Studie, die Ministerpräsident Armin Laschet (CDU, rechts) beim Bonner Virologen Professor Hendrik Streeck in Auftrag gegeben hat, liegt jetzt vor. Mit erstaunlichen Befunden. " title="Die umstrittene Heinsberg-Studie, die Ministerpräsident Armin Laschet (CDU, rechts) beim Bonner Virologen Professor Hendrik Streeck in Auftrag gegeben hat, liegt jetzt vor. Mit erstaunlichen Befunden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Infektionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heinsberg-Studie: Riesige Dunkelziffer bei den Infizierten" class="teaser__headline ispayedcontent">Heinsberg-Studie: Riesige Dunkelziffer bei den Infizierten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/bund-bleibt-hart-corona-hilfe-nicht-fuer-lebensunterhalt-id229070157.html" title="Bund bleibt hart: Corona-Hilfe nicht für Lebensunterhalt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229070155/2347603233-w420-cv16_9-q85/82edd882-9076-11ea-80ca-2dad9a85d541.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229070155/7390246415-w640-cv16_9-q85/82edd882-9076-11ea-80ca-2dad9a85d541.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229070155/9213975636-w940-cv16_9-q85/82edd882-9076-11ea-80ca-2dad9a85d541.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Nichts zu machen: NRW-Wirtschaftsminister Andreas Pinkwart (FDP) war mit seiner Forderung erfolglos." title="Nichts zu machen: NRW-Wirtschaftsminister Andreas Pinkwart (FDP) war mit seiner Forderung erfolglos." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Soforthilfe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bund bleibt hart: Corona-Hilfe nicht für Lebensunterhalt" class="teaser__headline ispayedcontent">Bund bleibt hart: Corona-Hilfe nicht für Lebensunterhalt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/strafprozess-zur-loveparade-katastrophe-wird-eingestellt-id229037993.html" title="Loveparade-Prozess wird eingestellt – Richter benennt Fehler" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop229039451/6557603804-w420-cv16_9-q85/c0e0dde2-8df1-11ea-9644-5cc72bf7178b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop229039451/4990245844-w640-cv16_9-q85/c0e0dde2-8df1-11ea-9644-5cc72bf7178b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop229039451/8773976207-w940-cv16_9-q85/c0e0dde2-8df1-11ea-9644-5cc72bf7178b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Zwei Monate lang musste die 6. Große Strafkammer um den Vorsitzenden Richter Mario Plein (M.) wegen der Corona-Krise Pause machen. Nun wird der Prozess eingestellt." title="Zwei Monate lang musste die 6. Große Strafkammer um den Vorsitzenden Richter Mario Plein (M.) wegen der Corona-Krise Pause machen. Nun wird der Prozess eingestellt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Loveparade-Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Loveparade-Prozess wird eingestellt – Richter benennt Fehler" class="teaser__headline ispayedcontent">Loveparade-Prozess wird eingestellt – Richter benennt Fehler<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/was-in-nrw-jetzt-wieder-geht-und-was-verboten-bleibt-id229034603.html" title="Lockerungen: Was in NRW wieder geht und was verboten bleibt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop229037249/3487605351-w420-cv16_9-q85/coronavirus-lockerungen-nrw-massnahmen-maskenpflicht-friseure-oeffnen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop229037249/8940244297-w640-cv16_9-q85/coronavirus-lockerungen-nrw-massnahmen-maskenpflicht-friseure-oeffnen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop229037249/4313977754-w940-cv16_9-q85/coronavirus-lockerungen-nrw-massnahmen-maskenpflicht-friseure-oeffnen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Ende der Corona-Zwangspause: Friseure dürfen seit Montag wieder öffnen - unter strengen Hygiene- und Schutzauflagen." title="Ende der Corona-Zwangspause: Friseure dürfen seit Montag wieder öffnen - unter strengen Hygiene- und Schutzauflagen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Lockerungen: Was in NRW wieder geht und was verboten bleibt" class="teaser__headline ispayedcontent">Lockerungen: Was in NRW wieder geht und was verboten bleibt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/sauer-und-siegerland/alleinerziehend-in-corona-zeiten-ich-funktioniere-sofort-id229011423.html" title="Alleinerziehende: Nachts arbeiten, am Tag für die Kinder da" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229011417/5207607384-w420-cv16_9-q85/file7acagpkk9x23azl17aa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229011417/6460249160-w640-cv16_9-q85/file7acagpkk9x23azl17aa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229011417/1483979739-w940-cv16_9-q85/file7acagpkk9x23azl17aa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Wenn ich nicht mehr kann, mache ich einfach weiter: Die Hagenerin Joana Almeida ist seit drei Jahren alleinerziehend. Um die Kinder Emilia und Enrico in der Corona-Krise tagsüber betreuen zu können, geht sie nachts arbeiten. " title="Wenn ich nicht mehr kann, mache ich einfach weiter: Die Hagenerin Joana Almeida ist seit drei Jahren alleinerziehend. Um die Kinder Emilia und Enrico in der Corona-Krise tagsüber betreuen zu können, geht sie nachts arbeiten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Alleinerziehende: Nachts arbeiten, am Tag für die Kinder da" class="teaser__headline ispayedcontent">Alleinerziehende: Nachts arbeiten, am Tag für die Kinder da<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=229126066&sec=21939"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=229126066&sec=21939"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/heftiger-streit-um-ein-friedhofskonzept-in-kalkar-id229127048.html" title="Heftiger Streit um ein Friedhofskonzept in Kalkar" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229127046/7727608015-w420-cv16_9-q85/4bec57e0-9694-11ea-86f8-bc640a02d049.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229127046/5310249633-w640-cv16_9-q85/4bec57e0-9694-11ea-86f8-bc640a02d049.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229127046/5503975612-w940-cv16_9-q85/4bec57e0-9694-11ea-86f8-bc640a02d049.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Ein Sanierungsfall: der Hauptfriedhof in Kalkar." title="Ein Sanierungsfall: der Hauptfriedhof in Kalkar." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heftiger Streit um ein Friedhofskonzept in Kalkar" class="teaser__headline ispayedcontent">Heftiger Streit um ein Friedhofskonzept in Kalkar<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kreis-kleve-razzia-bei-mutmasslichen-corona-betruegern-id229125272.html" title="Kreis Kleve: Razzia bei mutmaßlichen Corona-Betrügern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229125270/9557601185-w420-cv16_9-q85/c1555506-969c-11ea-86f8-bc640a02d049.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229125270/2240248833-w640-cv16_9-q85/c1555506-969c-11ea-86f8-bc640a02d049.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229125270/8143973588-w940-cv16_9-q85/c1555506-969c-11ea-86f8-bc640a02d049.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die Polizei ist mutmaßlichen Corona-Betrügern auf der Spur." title="Die Polizei ist mutmaßlichen Corona-Betrügern auf der Spur." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeiaktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Kleve: Razzia bei mutmaßlichen Corona-Betrügern" class="teaser__headline ">Kreis Kleve: Razzia bei mutmaßlichen Corona-Betrügern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/klever-schulen-bei-digitalisierung-abgehaengt-id229119792.html" title="Klever Schulen bei Digitalisierung abgehängt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229119790/8267604504-w420-cv16_9-q85/5506baae-95cd-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119790/3390242152-w640-cv16_9-q85/5506baae-95cd-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119790/6853976907-w940-cv16_9-q85/5506baae-95cd-11ea-b17b-b4a3c3779122.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die Digitalisierung der Schulen ist nicht ausreichend und wird nur schleppend nachgeholt, werfen Eltern und Lehrer der Stadt vor." title="Die Digitalisierung der Schulen ist nicht ausreichend und wird nur schleppend nachgeholt, werfen Eltern und Lehrer der Stadt vor." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Klever Schulen bei Digitalisierung abgehängt" class="teaser__headline ispayedcontent">Klever Schulen bei Digitalisierung abgehängt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/aus-den-niederlanden/niederlaender-machen-wegen-corona-regeln-sport-am-niederrhein-id229120542.html" title="Niederländer trainieren in den Fitnessstudios im Kreis Kleve" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/aus-den-niederlanden/crop229120528/5747607528-w420-cv16_9-q85/3821da06-95ee-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/aus-den-niederlanden/crop229120528/0870245176-w640-cv16_9-q85/3821da06-95ee-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/aus-den-niederlanden/crop229120528/1243979931-w940-cv16_9-q85/3821da06-95ee-11ea-b17b-b4a3c3779122.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Pumpen mit Mundschutz: Die Fitnessstudios in NRW sind wieder offen – in den Niederlanden jedoch nicht." title="Pumpen mit Mundschutz: Die Fitnessstudios in NRW sind wieder offen – in den Niederlanden jedoch nicht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Niederländer trainieren in den Fitnessstudios im Kreis Kleve" class="teaser__headline ispayedcontent">Niederländer trainieren in den Fitnessstudios im Kreis Kleve<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kleve-balkone-fuer-neue-wohnungen-im-mehrgenerationenhaus-id229124374.html" title="Kleve: Balkone für neue Wohnungen im Mehrgenerationenhaus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229124370/4027602785-w420-cv16_9-q85/52af5636-9676-11ea-86f8-bc640a02d049.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229124370/0610244863-w640-cv16_9-q85/52af5636-9676-11ea-86f8-bc640a02d049.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229124370/789397382-w940-cv16_9-q85/52af5636-9676-11ea-86f8-bc640a02d049.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="In diesem Riegelbau der Bensdorp entstehen etwa 20 Wohnungen, Balkone werden angesetzt, erklärt Jan Holtfester, Projektentwickler des  Industriepark Kleve.  " title="In diesem Riegelbau der Bensdorp entstehen etwa 20 Wohnungen, Balkone werden angesetzt, erklärt Jan Holtfester, Projektentwickler des  Industriepark Kleve.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wohnen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Balkone für neue Wohnungen im Mehrgenerationenhaus" class="teaser__headline ispayedcontent">Kleve: Balkone für neue Wohnungen im Mehrgenerationenhaus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/der-adfc-will-fuer-die-e-radbahn-bei-kleve-polizeistreifen-id229119524.html" title="Der ADFC will für die E-Radbahn bei Kleve Polizeistreifen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229119522/674760350-w420-cv16_9-q85/72a18776-95e4-11ea-8bfd-abf1a2ca4c9a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119522/7640249298-w640-cv16_9-q85/72a18776-95e4-11ea-8bfd-abf1a2ca4c9a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119522/2873972753-w940-cv16_9-q85/72a18776-95e4-11ea-8bfd-abf1a2ca4c9a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Der ADFC fordert für den E-Radweg Polizeistreifen." title="Der ADFC fordert für den E-Radweg Polizeistreifen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der ADFC will für die E-Radbahn bei Kleve Polizeistreifen" class="teaser__headline ispayedcontent">Der ADFC will für die E-Radbahn bei Kleve Polizeistreifen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/emmerich-rees-isselburg/kreis-kleve-polizei-deckt-betrug-mit-corona-soforthilfe-auf-id229123502.html" title="Kreis Kleve: Polizei deckt Betrug mit Corona-Soforthilfe auf " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229123500/9997602097-w420-cv16_9-q85/cefe7118-967b-11ea-86f8-bc640a02d049.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229123500/3890247551-w640-cv16_9-q85/cefe7118-967b-11ea-86f8-bc640a02d049.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229123500/9883974500-w940-cv16_9-q85/cefe7118-967b-11ea-86f8-bc640a02d049.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Seit Mittwoch durchsuchen Beamte der Kreispolizeibehörden Kleve und Viersen sowie der Staatsanwaltschaft Kleve sieben Wohnungen und drei vermeintliche Geschäftsräume im Kreis Kleve." title="Seit Mittwoch durchsuchen Beamte der Kreispolizeibehörden Kleve und Viersen sowie der Staatsanwaltschaft Kleve sieben Wohnungen und drei vermeintliche Geschäftsräume im Kreis Kleve." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Kleve: Polizei deckt Betrug mit Corona-Soforthilfe auf" class="teaser__headline ">Kreis Kleve: Polizei deckt Betrug mit Corona-Soforthilfe auf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/nach-brandbrief-leiharbeiter-kontrollen-werden-ausgeweitet-id229123442.html" title="Nach Brandbrief: Leiharbeiter-Kontrollen werden ausgeweitet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229123440/0677607384-w420-cv16_9-q85/25c15ad8-967c-11ea-86f8-bc640a02d049.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229123440/0170249160-w640-cv16_9-q85/25c15ad8-967c-11ea-86f8-bc640a02d049.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229123440/6953979739-w940-cv16_9-q85/25c15ad8-967c-11ea-86f8-bc640a02d049.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Viele Leiharbeiter wohnen im Kreis Kleve, arbeiten aber in den Niederlanden." title="Viele Leiharbeiter wohnen im Kreis Kleve, arbeiten aber in den Niederlanden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schlachthöfe</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach Brandbrief: Leiharbeiter-Kontrollen werden ausgeweitet" class="teaser__headline ispayedcontent">Nach Brandbrief: Leiharbeiter-Kontrollen werden ausgeweitet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/69-jaehriger-rentner-droht-klever-landrat-mit-dem-tod-id229120074.html" title="69-jähriger Rentner droht Klever Landrat mit dem Tod" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120072/3027605431-w420-cv16_9-q85/4250bf4e-95ec-11ea-8bfd-abf1a2ca4c9a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120072/9730244217-w640-cv16_9-q85/4250bf4e-95ec-11ea-8bfd-abf1a2ca4c9a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120072/4433977834-w940-cv16_9-q85/4250bf4e-95ec-11ea-8bfd-abf1a2ca4c9a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Der Angeklagte kam mit Mundschutz und Mütze. Der Justiz warf er vor, „der schäbigen Aufgabe nachzugehen, den Landrat zu schützen“." title="Der Angeklagte kam mit Mundschutz und Mütze. Der Justiz warf er vor, „der schäbigen Aufgabe nachzugehen, den Landrat zu schützen“." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="69-jähriger Rentner droht Klever Landrat mit dem Tod" class="teaser__headline ispayedcontent">69-jähriger Rentner droht Klever Landrat mit dem Tod<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/landwirte-im-kleverland-fuerchten-wieder-einen-trocken-sommer-id229119426.html" title="Landwirte im Kleverland fürchten wieder einen Trocken-Sommer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229119422/4207603425-w420-cv16_9-q85/57644806-95e2-11ea-8bfd-abf1a2ca4c9a.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119422/6930246223-w640-cv16_9-q85/57644806-95e2-11ea-8bfd-abf1a2ca4c9a.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119422/2793975828-w940-cv16_9-q85/57644806-95e2-11ea-8bfd-abf1a2ca4c9a.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Auch die Kartoffeln, wie hier an der Reuterstraße in Pfalzdorf, müssen derzeit beregnet werden." title="Auch die Kartoffeln, wie hier an der Reuterstraße in Pfalzdorf, müssen derzeit beregnet werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landwirtschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Landwirte im Kleverland fürchten wieder einen Trocken-Sommer" class="teaser__headline ispayedcontent">Landwirte im Kleverland fürchten wieder einen Trocken-Sommer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/in-kleve-gibt-es-gute-noten-fuer-die-kitas-id229121564.html" title="Bürgerbarometer: In Kleve gibt es gute Noten für die Kitas" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229122130/0167608705-w420-cv16_9-q85/7edad64e-9609-11ea-8ce8-d2d9a11f6d79.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229122130/4040248943-w640-cv16_9-q85/7edad64e-9609-11ea-8ce8-d2d9a11f6d79.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229122130/8143973698-w940-cv16_9-q85/7edad64e-9609-11ea-8ce8-d2d9a11f6d79.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Ansicht der SOS InKita in der Klever Unterstadt. " title="Ansicht der SOS InKita in der Klever Unterstadt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Familie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bürgerbarometer: In Kleve gibt es gute Noten für die Kitas" class="teaser__headline ispayedcontent">Bürgerbarometer: In Kleve gibt es gute Noten für die Kitas<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kreis-kleve-besuche-im-krankenhaus-ab-montag-wieder-moeglich-id229119788.html" title="Kreis Kleve: Besuche im Krankenhaus ab Montag wieder möglich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229119786/1977606349-w420-cv16_9-q85/4979b8aa-95e9-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119786/0280241299-w640-cv16_9-q85/4979b8aa-95e9-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229119786/4193973946-w940-cv16_9-q85/4979b8aa-95e9-11ea-b17b-b4a3c3779122.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die Hospitäler der KKLE ermöglichen wieder Besuche. " title="Die Hospitäler der KKLE ermöglichen wieder Besuche. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Kleve: Besuche im Krankenhaus ab Montag wieder möglich" class="teaser__headline ">Kreis Kleve: Besuche im Krankenhaus ab Montag wieder möglich</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/gocher-museum-zeigt-den-wegbereiter-fuer-die-avantgarde-id229109877.html" title="Gocher Museum zeigt den Wegbereiter für die Avantgarde" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229109871/6707606109-w420-cv16_9-q85/bf4c8cc4-94f9-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229109871/8480241539-w640-cv16_9-q85/bf4c8cc4-94f9-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229109871/5523973706-w940-cv16_9-q85/bf4c8cc4-94f9-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="August Deusser, Allee mit Auto. 1911, Öl auf Leinwand gemalt, ist im Museum Goch zu sehen." title="August Deusser, Allee mit Auto. 1911, Öl auf Leinwand gemalt, ist im Museum Goch zu sehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gocher Museum zeigt den Wegbereiter für die Avantgarde" class="teaser__headline ispayedcontent">Gocher Museum zeigt den Wegbereiter für die Avantgarde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/die-draisine-rollt-wieder-id229116828.html" title="Grenzland-Draisine von Kleve in die Niederlande rollt wieder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229116824/6377607292-w420-cv16_9-q85/703d7b2a-95c1-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229116824/653024356-w640-cv16_9-q85/703d7b2a-95c1-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229116824/7463974889-w940-cv16_9-q85/703d7b2a-95c1-11ea-b17b-b4a3c3779122.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Lust aufs Wochenende: Die Grenzlanddraisine, die zwischen Kranenburg und Kleve unterwegs ist, rollt wieder. Allerdings gelten strenge Corona-Auflagen.  " title="Lust aufs Wochenende: Die Grenzlanddraisine, die zwischen Kranenburg und Kleve unterwegs ist, rollt wieder. Allerdings gelten strenge Corona-Auflagen.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Grenzland-Draisine von Kleve in die Niederlande rollt wieder" class="teaser__headline ">Grenzland-Draisine von Kleve in die Niederlande rollt wieder</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/gocher-berufsschule-wird-komplett-saniert-id229112911.html" title="Gocher Berufsschule wird komplett saniert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229112909/0977609815-w420-cv16_9-q85/dcc933e2-9526-11ea-9149-c4a59b3a6188.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229112909/7330249833-w640-cv16_9-q85/dcc933e2-9526-11ea-9149-c4a59b3a6188.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229112909/3393972218-w940-cv16_9-q85/dcc933e2-9526-11ea-9149-c4a59b3a6188.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Wird saniert: die Berufsschule an der Jakobstraße" title="Wird saniert: die Berufsschule an der Jakobstraße" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildungspolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gocher Berufsschule wird komplett saniert" class="teaser__headline ispayedcontent">Gocher Berufsschule wird komplett saniert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/maenner-sammelten-kinderpornos-und-erhielten-dafuer-bewaehrung-id229112779.html" title="Männer sammelten Kinderpornos und erhielten dafür Bewährung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229112777/5777607710-w420-cv16_9-q85/88846172-9525-11ea-9149-c4a59b3a6188.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229112777/8450249938-w640-cv16_9-q85/88846172-9525-11ea-9149-c4a59b3a6188.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229112777/9733975307-w940-cv16_9-q85/88846172-9525-11ea-9149-c4a59b3a6188.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Einer der Angeklagten auf dem Weg zum Amtsgericht." title="Einer der Angeklagten auf dem Weg zum Amtsgericht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Männer sammelten Kinderpornos und erhielten dafür Bewährung" class="teaser__headline ispayedcontent">Männer sammelten Kinderpornos und erhielten dafür Bewährung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/leiharbeiter-im-kreis-kleve-bisher-ohne-corona-infektion-id229112279.html" title="Kreis Kleve: Schlachthofmitarbeiter bisher ohne Infektion" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229111299/4487606105-w420-cv16_9-q85/37f5f664-9519-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229111299/0810243543-w640-cv16_9-q85/37f5f664-9519-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229111299/3073978508-w940-cv16_9-q85/37f5f664-9519-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Mitarbeiter eines Schlachthofs arbeiten am Fließband. Bei Kontrollen in zwei Betrieben im Kreis Kleve konnten bislang keine Infektionen festgestellt werden." title="Mitarbeiter eines Schlachthofs arbeiten am Fließband. Bei Kontrollen in zwei Betrieben im Kreis Kleve konnten bislang keine Infektionen festgestellt werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Kleve: Schlachthofmitarbeiter bisher ohne Infektion" class="teaser__headline ispayedcontent">Kreis Kleve: Schlachthofmitarbeiter bisher ohne Infektion<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kleve-so-umweltbewusst-leben-zwei-studentinnen-id229111587.html" title="Kleve: So umweltbewusst leben zwei Studentinnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120122/693760771-w420-cv16_9-q85/28ceb136-95ef-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120122/8200248877-w640-cv16_9-q85/28ceb136-95ef-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120122/4873973174-w940-cv16_9-q85/28ceb136-95ef-11ea-b17b-b4a3c3779122.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Regina Wilhelm kauft regional und saisonal ein." title="Regina Wilhelm kauft regional und saisonal ein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">NRZ-Bürgerbarometer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: So umweltbewusst leben zwei Studentinnen" class="teaser__headline ispayedcontent">Kleve: So umweltbewusst leben zwei Studentinnen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kleve-bioladen-und-biomarkt-gewinnen-neukunden-id229111743.html" title="Kleve: Bioladen und Biomarkt gewinnen Neukunden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120128/6587608167-w420-cv16_9-q85/46d6e5cc-95ef-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120128/4440241481-w640-cv16_9-q85/46d6e5cc-95ef-11ea-b17b-b4a3c3779122.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229120128/344397570-w940-cv16_9-q85/46d6e5cc-95ef-11ea-b17b-b4a3c3779122.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Heimischer Spargel: Maria Greeven präsentiert eine Kiste im Bioladen in Kleve." title="Heimischer Spargel: Maria Greeven präsentiert eine Kiste im Bioladen in Kleve." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">NRZ-Bürgerbarometer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Bioladen und Biomarkt gewinnen Neukunden" class="teaser__headline ispayedcontent">Kleve: Bioladen und Biomarkt gewinnen Neukunden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kleve-boulderhalle-steht-im-rohbau-eroeffnung-im-juni-juli-id229113647.html" title="Kleve: Boulderhalle steht im Rohbau – Eröffnung im Juni/Juli" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229113645/4327604202-w420-cv16_9-q85/b65e5188-94f4-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229113645/8110243446-w640-cv16_9-q85/b65e5188-94f4-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229113645/8063971799-w940-cv16_9-q85/b65e5188-94f4-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die Boulderhalle kliff in Kleve kann im Juni oder Juli 2020 eröffnen, freuen sich Philip Becker und Alexander Schmitz. Die Kletterwandstruktur steht im Rohgerüst." title="Die Boulderhalle kliff in Kleve kann im Juni oder Juli 2020 eröffnen, freuen sich Philip Becker und Alexander Schmitz. Die Kletterwandstruktur steht im Rohgerüst." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bouldern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Boulderhalle steht im Rohbau – Eröffnung im Juni/Juli" class="teaser__headline ispayedcontent">Kleve: Boulderhalle steht im Rohbau – Eröffnung im Juni/Juli<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kreis-kleve-bislang-keine-infektionen-in-schlachtbetrieben-id229111301.html" title="Kreis Kleve: Bislang keine Infektionen in Schlachtbetrieben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229111299/4487606105-w420-cv16_9-q85/37f5f664-9519-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229111299/0810243543-w640-cv16_9-q85/37f5f664-9519-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229111299/3073978508-w940-cv16_9-q85/37f5f664-9519-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die Arbeit in Schlachtbetrieben steht derzeit stark im Fokus." title="Die Arbeit in Schlachtbetrieben steht derzeit stark im Fokus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kreis Kleve: Bislang keine Infektionen in Schlachtbetrieben" class="teaser__headline ">Kreis Kleve: Bislang keine Infektionen in Schlachtbetrieben</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kleve-faehre-schenkenschanz-faehrt-wieder-ab-dem-wochenende-id229110915.html" title="Kleve: Fähre Schenkenschanz fährt wieder ab dem Wochenende" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229110913/7607603446-w420-cv16_9-q85/31432462-9515-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229110913/9070246202-w640-cv16_9-q85/31432462-9515-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229110913/6193975849-w940-cv16_9-q85/31432462-9515-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Ab Samstag kann man den Sommer hindurch an den Wochenenden wieder übersetzen zum lauschigen Schenkenschanz." title="Ab Samstag kann man den Sommer hindurch an den Wochenenden wieder übersetzen zum lauschigen Schenkenschanz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fähre</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Fähre Schenkenschanz fährt wieder ab dem Wochenende" class="teaser__headline ">Kleve: Fähre Schenkenschanz fährt wieder ab dem Wochenende</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/emmerich-rees-isselburg/corona-in-emmerich-niederlaender-missachten-hygieneregeln-id229110623.html" title="Corona in Emmerich: Niederländer missachten Hygieneregeln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229110621/6407606621-w420-cv16_9-q85/87b96c92-9511-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229110621/4510243027-w640-cv16_9-q85/87b96c92-9511-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229110621/8623979024-w940-cv16_9-q85/87b96c92-9511-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Niederländer halten sich oft nicht an die Mundschutzregeln. An der Star-Tankstelle in Elten müssen sich die Kunden jetzt erst mit Mundschutz melden, danach wird die Zapfsäule freigeschaltet. " title="Niederländer halten sich oft nicht an die Mundschutzregeln. An der Star-Tankstelle in Elten müssen sich die Kunden jetzt erst mit Mundschutz melden, danach wird die Zapfsäule freigeschaltet. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronaregeln</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona in Emmerich: Niederländer missachten Hygieneregeln" class="teaser__headline ispayedcontent">Corona in Emmerich: Niederländer missachten Hygieneregeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/liebesschwindel-mit-kalkarerin-zweite-festnahme-in-xanten-id229110473.html" title="Liebesschwindel mit Kalkarerin – zweite Festnahme in Xanten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229110467/4987609704-w420-cv16_9-q85/79a5ad7e-9510-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229110467/5220247944-w640-cv16_9-q85/79a5ad7e-9510-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229110467/8883972699-w940-cv16_9-q85/79a5ad7e-9510-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Die Polizei nahm am Bahnhof in Xanten einen zweiten Geldabholer fest." title="Die Polizei nahm am Bahnhof in Xanten einen zweiten Geldabholer fest." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Love Scamming</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Liebesschwindel mit Kalkarerin – zweite Festnahme in Xanten" class="teaser__headline ">Liebesschwindel mit Kalkarerin – zweite Festnahme in Xanten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/emmerich-rees-isselburg/corona-gesundheitsamt-darf-leiharbeiter-wohnungen-pruefen-id229110131.html" title="Corona: Gesundheitsamt darf Leiharbeiter-Wohnungen prüfen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229110127/3827605374-w420-cv16_9-q85/b588d424-950b-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229110127/4340244274-w640-cv16_9-q85/b588d424-950b-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/emmerich-rees-isselburg/crop229110127/7593977777-w940-cv16_9-q85/b588d424-950b-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Dr. Günther Bergmann, Landtagsabgeordneter der CDU aus dem Kreis Kleve, hatte am Rande einer Fraktionssitzung mit Gesundheitsminister Karl-Josef Laumann über die Problematik der Arbeitsmigranten gesprochen, die auf deutscher Seite der Grenzregion wohnen und in niederländischen Schlachthöfen mit Werkverträgen arbeiten." title="Dr. Günther Bergmann, Landtagsabgeordneter der CDU aus dem Kreis Kleve, hatte am Rande einer Fraktionssitzung mit Gesundheitsminister Karl-Josef Laumann über die Problematik der Arbeitsmigranten gesprochen, die auf deutscher Seite der Grenzregion wohnen und in niederländischen Schlachthöfen mit Werkverträgen arbeiten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Gesundheitsamt darf Leiharbeiter-Wohnungen prüfen" class="teaser__headline ispayedcontent">Corona: Gesundheitsamt darf Leiharbeiter-Wohnungen prüfen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/musiker-wollen-in-kleve-mut-machen-mit-einem-musik-projekt-id229109759.html" title="Musiker wollen in Kleve Mut machen mit einem Musik-Projekt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229109755/4717606717-w420-cv16_9-q85/904732b0-94f1-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229109755/9810242931-w640-cv16_9-q85/904732b0-94f1-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229109755/4423979120-w940-cv16_9-q85/904732b0-94f1-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Das Culucu in Kleve-Rindern, der Verein Blues in Zyfflich e.V. und Musiker verschiedener Kreis Klever Bands haben sich als Niederrhein - connected zusammen getan, um den Song Stop waiting for tomorrow zu produzieren." title="Das Culucu in Kleve-Rindern, der Verein Blues in Zyfflich e.V. und Musiker verschiedener Kreis Klever Bands haben sich als Niederrhein - connected zusammen getan, um den Song Stop waiting for tomorrow zu produzieren." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Musiker wollen in Kleve Mut machen mit einem Musik-Projekt" class="teaser__headline ">Musiker wollen in Kleve Mut machen mit einem Musik-Projekt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kleve-stadt-sagt-lichterfest-und-forstgartenkonzerte-ab-id229109111.html" title="Kleve: Stadt sagt Lichterfest und Forstgartenkonzerte ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229109109/0257601531-w420-cv16_9-q85/1a4553ce-94fd-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229109109/8700246117-w640-cv16_9-q85/1a4553ce-94fd-11ea-b3ea-f01337e6809b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229109109/552397872-w940-cv16_9-q85/1a4553ce-94fd-11ea-b3ea-f01337e6809b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Der Klever Schwan wird in diesem Jahr nicht am Amphitheater leuchten." title="Der Klever Schwan wird in diesem Jahr nicht am Amphitheater leuchten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Stadt sagt Lichterfest und Forstgartenkonzerte ab" class="teaser__headline ">Kleve: Stadt sagt Lichterfest und Forstgartenkonzerte ab</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/mehr-kontrollen-in-den-24-leiharbeiter-unterkuenften-in-goch-id229104419.html" title="Mehr Kontrollen in den 24 Leiharbeiter-Unterkünften in Goch " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229104417/2997605085-w420-cv16_9-q85/63e246f4-9462-11ea-9cd7-71b02c5b5e15.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229104417/0710244563-w640-cv16_9-q85/63e246f4-9462-11ea-9cd7-71b02c5b5e15.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229104417/4403977488-w940-cv16_9-q85/63e246f4-9462-11ea-9cd7-71b02c5b5e15.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Eine der Unterkünfte für Leiharbeiter in Goch" title="Eine der Unterkünfte für Leiharbeiter in Goch" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronakrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mehr Kontrollen in den 24 Leiharbeiter-Unterkünften in Goch" class="teaser__headline ispayedcontent">Mehr Kontrollen in den 24 Leiharbeiter-Unterkünften in Goch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/kaum-angst-raeume-in-kleve-id229102773.html" title="Kleve: Polizei sieht keine Angst-Räume in der Stadt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kleve-und-umland/crop229105997/7117601732-w420-cv16_9-q85/646cf908-9475-11ea-908d-ca31261869e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229105997/9730245916-w640-cv16_9-q85/646cf908-9475-11ea-908d-ca31261869e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kleve-und-umland/crop229105997/4773979329-w940-cv16_9-q85/646cf908-9475-11ea-908d-ca31261869e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Ein Spazierweg im Prinz Moritz Park in Kleve. " title="Ein Spazierweg im Prinz Moritz Park in Kleve. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">NRZ-Bürgerbarometer</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kleve: Polizei sieht keine Angst-Räume in der Stadt" class="teaser__headline ispayedcontent">Kleve: Polizei sieht keine Angst-Räume in der Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/kleve-und-umland/corona-so-bereitet-sich-der-airport-weeze-auf-neustart-vor-id229103051.html" title="Corona: So bereitet sich der Airport Weeze auf Neustart vor" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229103049/6587607503-w420-cv16_9-q85/a8ddd8bc-9459-11ea-9cd7-71b02c5b5e15.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229103049/0490242145-w640-cv16_9-q85/a8ddd8bc-9459-11ea-9cd7-71b02c5b5e15.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229103049/1003977390-w940-cv16_9-q85/a8ddd8bc-9459-11ea-9cd7-71b02c5b5e15.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Beim Airport Weeze wartet man auf weitere Informationen von Ryanair." title="Beim Airport Weeze wartet man auf weitere Informationen von Ryanair." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Flughafen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: So bereitet sich der Airport Weeze auf Neustart vor" class="teaser__headline ">Corona: So bereitet sich der Airport Weeze auf Neustart vor</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/mykonos-gleicht-einer-phantom-insel-id229126566.html" data-video-article-id="229126566" data-open-target="lightbox" title="Mykonos gleicht einer Phantom-Insel" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229126564/7000652011-w420-cv3_2-q85/Mykonos-gleicht-einer-Phantom-Insel.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229126564/760641235-w640-cv3_2-q85/Mykonos-gleicht-einer-Phantom-Insel.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229126564/8926629656-w940-cv3_2-q85/Mykonos-gleicht-einer-Phantom-Insel.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Mykonos gleicht einer Phantom-Insel" title="Mykonos gleicht einer Phantom-Insel" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mykonos gleicht einer Phantom-Insel" class="teaser__headline ">Mykonos gleicht einer Phantom-Insel</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/deswegen-ist-christi-himmelfahrt-vatertag-id229125504.html" data-video-article-id="229125504" data-open-target="lightbox" title="Deswegen ist Christi Himmelfahrt Vatertag" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229125502/3500653860-w420-cv3_2-q85/Deswegen-ist-Christi-Himmelfahrt-Vatertag.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229125502/7896412084-w640-cv3_2-q85/Deswegen-ist-Christi-Himmelfahrt-Vatertag.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229125502/9806621505-w940-cv3_2-q85/Deswegen-ist-Christi-Himmelfahrt-Vatertag.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Deswegen ist Christi Himmelfahrt Vatertag" title="Deswegen ist Christi Himmelfahrt Vatertag" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Deswegen ist Christi Himmelfahrt Vatertag" class="teaser__headline ">Deswegen ist Christi Himmelfahrt Vatertag</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/wiener-kaffeehaeuser-haben-wieder-geoeffnet-id229125206.html" data-video-article-id="229125206" data-open-target="lightbox" title="Wiener Kaffeehäuser haben wieder geöffnet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229125204/2890651177-w420-cv3_2-q85/Wiener-Kaffeehaeuser-haben-wieder-geoeffnet.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229125204/2946412953-w640-cv3_2-q85/Wiener-Kaffeehaeuser-haben-wieder-geoeffnet.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229125204/0066623532-w940-cv3_2-q85/Wiener-Kaffeehaeuser-haben-wieder-geoeffnet.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Wiener Kaffeehäuser haben wieder geöffnet" title="Wiener Kaffeehäuser haben wieder geöffnet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wiener Kaffeehäuser haben wieder geöffnet" class="teaser__headline ">Wiener Kaffeehäuser haben wieder geöffnet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/kultur/hackerangriff-auf-bundestag-russland-weist-merkels-vorwuerfe-zurueck-id229125128.html" data-video-article-id="229125128" data-open-target="lightbox" title="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kultur/crop229125126/2980659131-w420-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kultur/crop229125126/048641907-w640-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kultur/crop229125126/3496621486-w940-cv3_2-q85/Hackerangriff-auf-Bundestag-Russland-weist-Merkels-Vorwuerfe-zurueck.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" title="Hackerangriff auf Bundestag: Russland weist Merkels Vorwürfe zurück" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hackerangriff auf Bundestag: Russland weist Merkels…" class="teaser__headline ">Hackerangriff auf Bundestag: Russland weist Merkels…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/hintergrund-die-plaene-fuer-die-grundrente-id229124936.html" data-video-article-id="229124936" data-open-target="lightbox" title="Hintergrund: Die Pläne für die Grundrente" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229124934/1180656492-w420-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229124934/5696418268-w640-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229124934/1706628847-w940-cv3_2-q85/Hintergrund-Die-Plaene-fuer-die-Grundrente.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Hintergrund: Die Pläne für die Grundrente" title="Hintergrund: Die Pläne für die Grundrente" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Hintergrund: Die Pläne für die Grundrente" class="teaser__headline ">Hintergrund: Die Pläne für die Grundrente</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/deutsche-wirtschaft-bricht-im-ersten-quartal-ein-id229124932.html" data-video-article-id="229124932" data-open-target="lightbox" title="Deutsche Wirtschaft bricht im ersten Quartal ein" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229124930/2450651476-w420-cv3_2-q85/Deutsche-Wirtschaft-bricht-im-ersten-Quartal-ein.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229124930/6216413252-w640-cv3_2-q85/Deutsche-Wirtschaft-bricht-im-ersten-Quartal-ein.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229124930/2446623831-w940-cv3_2-q85/Deutsche-Wirtschaft-bricht-im-ersten-Quartal-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Deutsche Wirtschaft bricht im ersten Quartal ein" title="Deutsche Wirtschaft bricht im ersten Quartal ein" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Deutsche Wirtschaft bricht im ersten Quartal ein" class="teaser__headline ">Deutsche Wirtschaft bricht im ersten Quartal ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/kuenftig-keine-quarantaene-pflicht-mehr-fuer-einreisende-aus-eu-und-schengen-staaten-id229124928.html" data-video-article-id="229124928" data-open-target="lightbox" title="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus EU- und Schengen-Staaten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229124926/999065849-w420-cv3_2-q85/Kuenftig-keine-Quarantaene-Pflicht-mehr-fuer-Einreisende-aus-EU-und-Schengen-Staaten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229124926/8856412625-w640-cv3_2-q85/Kuenftig-keine-Quarantaene-Pflicht-mehr-fuer-Einreisende-aus-EU-und-Schengen-Staaten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229124926/5136623204-w940-cv3_2-q85/Kuenftig-keine-Quarantaene-Pflicht-mehr-fuer-Einreisende-aus-EU-und-Schengen-Staaten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus EU- und Schengen-Staaten" title="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus EU- und Schengen-Staaten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Künftig keine Quarantäne-Pflicht mehr für Einreisende aus…" class="teaser__headline ">Künftig keine Quarantäne-Pflicht mehr für Einreisende aus…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/malender-seeloewe-soll-corona-pandemie-vertreiben-id229124854.html" data-video-article-id="229124854" data-open-target="lightbox" title="Malender Seelöwe soll Corona-Pandemie vertreiben" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229124852/0190653996-w420-cv3_2-q85/Malender-Seeloewe-soll-Corona-Pandemie-vertreiben.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229124852/7936415772-w640-cv3_2-q85/Malender-Seeloewe-soll-Corona-Pandemie-vertreiben.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229124852/9336626351-w940-cv3_2-q85/Malender-Seeloewe-soll-Corona-Pandemie-vertreiben.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Malender Seelöwe soll Corona-Pandemie vertreiben" title="Malender Seelöwe soll Corona-Pandemie vertreiben" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Malender Seelöwe soll Corona-Pandemie vertreiben" class="teaser__headline ">Malender Seelöwe soll Corona-Pandemie vertreiben</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/das-ist-olaf-scholz-id229124650.html" data-video-article-id="229124650" data-open-target="lightbox" title="Das ist Olaf Scholz" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop229124648/1780658741-w420-cv3_2-q85/Das-ist-Olaf-Scholz.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229124648/953641517-w640-cv3_2-q85/Das-ist-Olaf-Scholz.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229124648/4906621096-w940-cv3_2-q85/Das-ist-Olaf-Scholz.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/placeholder.png" alt="Das ist Olaf Scholz" title="Das ist Olaf Scholz" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das ist Olaf Scholz" class="teaser__headline ">Das ist Olaf Scholz</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/kleve-und-umland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/kleve-und-umland/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/158884312/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "c4c1ab7c-96a6-11ea-86f8-bc640a02d049"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.05.2020 um 16:31:06 in 337ms - Server: escenic-nrw-7756564b5c-sklmp - Wireframe: default - BuildBranch: unknown - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
