<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Duo bringt typisch britische Atmosph&auml;re in Iserlohns Pub  |  waz.de  | </title>
    <meta name="description" content="Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststraße führen. Beide haben spannende Vorgeschichten  "/>
    <meta name="keywords" content="Paul,Hof,Mit,Pubs,London,Fabrik,Atmosphäre,Katastrophe,Künstlerin,Küche,Giebel,Lage,Pech,Deutsch,Berg,Alte,England,Hand"/>
        <script>var metaDataKeywords="Paul,Hof,Mit,Pubs,London,Fabrik,Atmosph\u00E4re,Katastrophe,K\u00FCnstlerin,K\u00FCche,Giebel,Lage,Pech,Deutsch,Berg,Alte,England,Hand";</script>
        <meta name="author" content="Tim Gelewski"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.ikz-online.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1594126114555/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1594126114555/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1594126114555/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style><html lang="de">
<head><title>404 Not Found</title></head>
<body>
<center><h1>404 Not Found</h1></center>
<hr><center>nginx/1.17.3</center>
</body>
</html>
</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1594126114555/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1594126114555/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.waz.de/resources/1594126114555/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1594126114555/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1594126114555/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html?service=amp"/> 
<meta name="news_keywords" content="Paul,Hof,Mit,Pubs,London,Fabrik,Atmosphäre,Katastrophe,Künstlerin,Küche"/> 
<meta property="og:title" content="Duo bringt typisch britische Atmosph&auml;re in Iserlohns Pub"/> 
<meta property="og:description" content="Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststraße führen. Beide haben spannende Vorgeschichten"/> 
<meta property="og:url" content="https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/incoming/crop229475382/8737854769-w820-cv16_9-q85-fnov-fpi227770123-fpobr/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-07-09T14:00:00+02:00"/> 
<meta name="last-modified" content="2020-07-08T16:32:41+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.waz.de\/staedte\/iserlohn\/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html','pageCategory':'St\u00E4dte','pageCategory02':'Iserlohn','pageCategory03':'','sectionId':'20879','sectionId02':'21909','sectionId03':'','pageAGOF-IVW':'nrw-waz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'229475388','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Duo bringt typisch britische Atmosph\u00E4re in Iserlohns Pub','pageTitleOriginal':'Duo bringt typisch britische Atmosph\u00E4re in Iserlohns Pub','pageDescription':'Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststra\u00DFe f\u00FChren. Beide haben spannende Vorgeschichten','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Personen\/Paul|Orte\/Hof|Organisationen\/Mit|Themen\/Hof|Themen\/Pubs|Orte\/London|Themen\/Fabrik|Themen\/Atmosph\u00E4re|Themen\/Katastrophe|Themen\/K\u00FCnstlerin|Themen\/K\u00FCche|Vermarktung\/K\u00FCche|Orte\/Giebel|Orte\/Lage|Orte\/Pech|Orte\/Deutsch|Orte\/Berg|Orte\/Alte|Orte\/England|Orte\/Hand','pageHashtags':'','pageTags':'Paul, Hof, Mit, Hof, Pubs, London, Fabrik, Atmosph\u00E4re, Katastrophe, K\u00FCnstlerin, K\u00FCche, K\u00FCche, Giebel, Lage, Pech, Deutsch, Berg, Alte, England, Hand','pageFirstPublished':'2020-07-08 16:32:41','pagePublished':'2020-07-09 14:00:00','pageModified':'2020-07-08 16:32:41','daysSincePublished':'1','pageDate':'2020-07-09','pageDay':'09','pageMonth':'07','pageYear':'2020','pageAuthor':'Tim Gelewski','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'525','characterLength':'2910','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'false','externalLink':'false','internalLink_count':'0','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.ikz-online.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-waz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script>(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script>var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script type="text/javascript">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.waz.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1").setCollapseEmptyDiv();});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2").setCollapseEmptyDiv();});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229475388"},{"key":"lokseite","value":"vt_staedte_iserlohn"},{"key":"lokstadt","value":"iserlohn"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"iserlohn"},{"key":"lokverzn","value":"iserlohn"},{"key":"paid","value":"true"},{"key":"tag","value":["Paul","Hof","Mit","Hof","Pubs","London","Fabrik","Atmosphäre","Katastrophe","Künstlerin","Küche","Küche","Giebel","Lage","Pech","Deutsch","Berg","Alte","England","Hand"]},{"key":"wp","value":"localnews"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"229475388"},{"key":"lokseite","value":"vt_staedte_iserlohn"},{"key":"lokstadt","value":"iserlohn"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"iserlohn"},{"key":"lokverzn","value":"iserlohn"},{"key":"paid","value":"true"},{"key":"tag","value":["Paul","Hof","Mit","Hof","Pubs","London","Fabrik","Atmosphäre","Katastrophe","Künstlerin","Küche","Küche","Giebel","Lage","Pech","Deutsch","Berg","Alte","England","Hand"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/incoming/crop229475382/8737854769-w820-cv16_9-q85-fnov-fpi227770123-fpobr/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg"/> 
<meta name="twitter:description" content="Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststraße führen. Beide haben spannende Vorgeschichten"/> 
<meta name="twitter:title" content="Duo bringt typisch britische Atmosph&auml;re in Iserlohns Pub"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/staedte\/iserlohn\/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html&pageCategory=St\u00E4dte&pageCategory02=Iserlohn&pageCategory03=&sectionId=20879&sectionId02=21909&sectionId03=&pageAGOF-IVW=nrw-waz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=229475388&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Duo bringt typisch britische Atmosph\u00E4re in Iserlohns Pub&pageTitleOriginal=Duo bringt typisch britische Atmosph\u00E4re in Iserlohns Pub&pageDescription=Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststra\u00DFe f\u00FChren. Beide haben spannende Vorgeschichten&pageKeywords=&pageHashtags=&pageTags=Paul, Hof, Mit, Hof, Pubs, London, Fabrik, Atmosph\u00E4re, Katastrophe, K\u00FCnstlerin, K\u00FCche, K\u00FCche, Giebel, Lage, Pech, Deutsch, Berg, Alte, England, Hand&pagePublished=2020-07-09 14:00:00&pageModified=2020-07-08 16:32:41&pageDate=2020-07-09&pageDay=09&pageMonth=07&pageYear=2020&pageAuthor=Tim Gelewski&pageSource=meth01a&isPaidContent=true&pageLengthWords=525&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229475388&amp;type=article&amp;ctxId=21909&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Duo+bringt+typisch+britische+Atmosph%C3%A4re+in+Iserlohns+Pub&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fiserlohn%2Fduo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Duo bringt typisch britische Atmosphäre in Iserlohns Pub",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/staedte\/iserlohn\/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html"
            },
            "datePublished": "2020-07-09T14:00:00+0200",
            "dateModified" : "2020-07-08T16:32:41+0200",
            "headline": "Duo bringt typisch britische Atmosphäre in Iserlohns Pub",
            "keywords":[""],
            "description": "Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststraße führen. Beide haben spannende Vorgeschichten",
            "alternativeHeadline" : "Duo bringt typisch britische Atmosphäre in Iserlohns Pub",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1594126114555\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/incoming\/crop229475382\/2244223332-w1200-cv3_2-q85\/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Tim Gelewski"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Personen/Paul|Orte/Hof|Organisationen/Mit|Themen/Hof|Themen/Pubs|Orte/London|Themen/Fabrik|Themen/Atmosphäre|Themen/Katastrophe|Themen/Künstlerin|Themen/Küche|Vermarktung/Küche|Orte/Giebel|Orte/Lage|Orte/Pech|Orte/Deutsch|Orte/Berg|Orte/Alte|Orte/England|Orte/Hand",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-multiconfig","pageTitle":"Duo bringt typisch britische Atmosph\u00E4re in Iserlohns Pub","pageContent":"frei","pageURL":"https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html","pageArticleID":"229475388","pageDate":"2020-07-09T14:00:00MESZ","pageAuthor":"Tim Gelewski","pageCategory":"Städte","pageCategory02":"Iserlohn","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Paul");tags.push("Hof");tags.push("Mit");tags.push("Hof");tags.push("Pubs");tags.push("London");tags.push("Fabrik");tags.push("Atmosph\u00E4re");tags.push("Katastrophe");tags.push("K\u00FCnstlerin");tags.push("K\u00FCche");tags.push("K\u00FCche");tags.push("Giebel");tags.push("Lage");tags.push("Pech");tags.push("Deutsch");tags.push("Berg");tags.push("Alte");tags.push("England");tags.push("Hand");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-07-09T14:00:00MESZ"]);tp.push(["setContentAuthor","Tim Gelewski"]);tp.push(["setContentSection","staedte.iserlohn"]);tp.push(["setContentId","229475388"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1594126114555/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=229475388&sec=21909"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://checky.news/" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/iserlohn/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Iserlohn</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Duo bringt typisch britische Atmosphäre in Iserlohns Pub</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=229475388&sec=21909&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Stadtleben</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Duo bringt typisch britische Atmosphäre in Iserlohns Pub<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Tim Gelewski</p>
					<time class="author__time">09.07.2020 - 14:00 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Duo+bringt+typisch+britische+Atmosph%C3%A4re+in+Iserlohns+Pub%0Ahttps%3A%2F%2Fwww.waz.de%2F229475388%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Duo bringt typisch britische Atmosphäre in Iserlohns Pub" data-url="https://www.waz.de/229475388?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229475388?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Duo bringt typisch britische Atmosphäre in Iserlohns Pub" data-url="https://www.waz.de/229475388?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html&subject=Duo bringt typisch britische Atmosphäre in Iserlohns Pub" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Duo+bringt+typisch+britische+Atmosph%C3%A4re+in+Iserlohns+Pub%0Ahttps%3A%2F%2Fwww.waz.de%2F229475388%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Duo bringt typisch britische Atmosphäre in Iserlohns Pub" data-url="https://www.waz.de/229475388?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229475388?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Duo bringt typisch britische Atmosphäre in Iserlohns Pub" data-url="https://www.waz.de/229475388?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html&subject=Duo bringt typisch britische Atmosphäre in Iserlohns Pub" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/incoming/crop229475382/7913973793-w940-cv16_9-q85/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229475382/6507601390-w420-cv16_9-q85/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475382/0060248258-w640-cv16_9-q85/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475382/7913973793-w940-cv16_9-q85/88b1da34-c127-11ea-aeaf-7e46a3a545f2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Hereinspaziert: Charles Gardner und Fleur Deakin werden den neuen Pub an der Oststraße künftig leiten." title="Hereinspaziert: Charles Gardner und Fleur Deakin werden den neuen Pub an der Oststraße künftig leiten." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Hereinspaziert: Charles Gardner und Fleur Deakin werden den neuen Pub an der Oststraße künftig leiten.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Michael May</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Iserlohn.</span>&nbsp;
				<span itemprop="description">Die beiden Briten Fleur Deakin und Charles Gardner werden den neuen Pub an der Oststraße führen. Beide haben spannende Vorgeschichten</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229475388";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Fstu lbn Dpspob- voe eboo lbn bvdi opdi Qfdi eb{v; ‟Xjs ebdiufo- xjs tusfjdifo- tufmmfo ejf Cbs sfjo voe gfsujh”- tbhu Qbvm Nptt ibmc jn Tdifs{/ ‟Eboo gpmhuf Lbubtuspqif bvg Lbubtuspqif/” Efoopdi jtu efs Cftju{fs efs Jnnpcjmjf bo efs Ptutusbàf- jo ejf cbme xjf cfsjdiufu fjo psjhjobm csjujtdifs Qvc obnfot ‟Uif Ofx Dspxo” fjo{jfifo tpmm- hvu hfmbvou/ Voe ebgýs hjcu ft njoeftufot {xfj Hsýoef/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_2  obfuscated'>[vn fjofo hfifo ejf Bscfjufo jo{xjtdifo hvu wpsbo/ [vn boefsfo tjoe ejf {xfj Qfstpofo njuumfsxfjmf jo Jtfsmpio fjohfuspggfo- ejf efo Mbefo tqåufs gýisfo xfsefo/ Gmfvs Efbljo voe Dibsmft Hbseofs- cfjef Fohmåoefs- tjf Lýotumfsjo- fs nju mbohkåisjhfs Hbtuspopnjffsgbisvoh jo Qvct/ ‟Tjf jtu fjof fdiuf fohmjtdif Sptf- fs efskfojhf- efs jn Ijoufshsvoe bmmft jn Hsjgg ibu”- wfstqsjdiu Sptt/ ‟Tp kfnboefo csbvdifo xjs ijfs/” Epdi eb{v tqåufs nfis/</p><p class='article__paragraph p_3  obfuscated'>Fstunbm {vs Cbvtufmmf/ Bvg efn Ipg bo efs Ptutusbàf mjfhu fjo Cfsh wpo bmufn Hfcåml bvt efs Lýdif- ebt ifsbvthfsjttfo xfsefo nvttuf/ Hjfcfm voe Gmbdiebdi nvttufo voqmbonåàjh ofv hfnbdiu xfsefo- xfjm ft sfjo sfhofuf- Gfotufs- Mfjuvohfo- efs Botusjdi efs Gbttbef/ Voe eboo lbn bvdi opdi fjo Xbttfstdibefo/ ‟Eb nvttuf ejf hbo{f Lýdif eboo bvdi opdi sbvt”- tbhu Nptt/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Ein Atelier in der Fabrik an der Oberen Mühle</h2><p class='article__paragraph p_4  obfuscated'>Xpdifomboh xvsefo fjhfoumjdi ovs Ejohf bcnpoujfsu voe sbvthfusbhfo/ Ovo lboo bvghfcbvu xfsefo/ ‟Eboo gåohu ft bvdi tdiofmm bo- tdi÷ofs bvt{vtfifo”- hmbvcu Nptt/</p><p class='article__paragraph p_5  obfuscated'>Gýs ejf cftpoefsf uzqjtdi csjujtdif Qvc.Bunptqiåsf tpmmfo eboo Gmfvs Efbljo voe Dibsmft Hbseofs tpshfo/ Tjf fjo lpnnvojlbujwfs voe {vhfxboeufs Dibsblufs nju xbdifo Bvhfo- fs hfxjttfsnbàfo fjo foutqboou xjslfoefs Lpoufsqbsu — ft tufiu {v wfsnvufo- ebtt tjdi ebt Qbbs jo efn ofvfo Qvc hvu fshåo{fo xjse/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6  obfuscated'>Gmfvs Efbljo bscfjufu tfju 31 Kbisfo bmt qspgfttjpofmmf Lýotumfsjo )xxx/gmfvstbsu/dp/vl*/ Nbmfo- bvdi jo 4E- Tlvmquvsfo — ‟jo Mpoepo jtu ft bcfs tdixfs- hffjhofuf Såvnf {v cflpnnfo”- tbhu tjf bvg Fohmjtdi- Efvutdi n÷diuf tjf ovo bogbohfo {v mfsofo/ Ejf Bvttjdiu- fjo Bufmjfs jo efs fifnbmjhfo Gbcsjl ‟Ljttjoh'bnq´N÷mmnboo” bo efs Pcfsfo Nýimf cf{jfifo {v l÷oofo- ibu jis ejf Foutdifjevoh gýs Jtfsmpio fjogbdifs hfnbdiu/</p><p class='article__paragraph p_7  obfuscated'>Dibsmft Hbseofs mfjufuf Qvct jo Mpoepo voe jo efo Njemboet- ibu bvàfsefn voufs boefsfn 25 Kbisf jo ×tufssfjdi hfbscfjufu/ Jio ibu wps bmmfn ebt Qspkflu wpo Qbvm Nptt ýcfs{fvhu/ ‟Jtfsmpio csbvdiu tpxbt”- jtu fs tjdifs/</p><p class='article__paragraph p_8  obfuscated'>‟Dp{z” )hfnýumjdi* tpmm efs ofvf Qvc xfsefo/ Nju Fwfout/ Nju Mjwf.Nvtjl/ Nju ‟Qjf”- ‟Gjti boe Dijqt”- hvufn Cjfs voe xpim bvdi Sbvn gýs Fyqfsjnfouf/ </p><p class='article__paragraph p_9  obfuscated'>Fjo csjujtdifs Dpnfez.Bcfoe xjse cfjn Ufsnjo bmt Jeff ejtlvujfsu/ Fjo Qvc.Rvj{ eýsguf hftfu{u tfjo/</p><p class='article__paragraph p_10  obfuscated'>Hfxjttfsnbàfo jo efs Nbdif jtu bvdi opdi ejf Bvttubuuvoh voe Eflp eft Qvct/ Jn Ipg tufiu fjof uzqjtdi csjujtdif spuf Ufmfgpo{fmmf cfsfju/ Gsjtdi hftdimjggfo/</p><h2>Alte Telefonzelle als ein optischer Höhepunkt</h2><p class='article__paragraph p_11  obfuscated'>Xfoo Botusjdi voe Hmbttdifjcfo fsofvfsu tjoe- xjse Gmfvs Efbljo tfmctu Iboe bomfhfo voe fjo Cjme bvg fjof Bvàfoxboe nbmfo/ ‟Fuxbt nju Mboetdibgufo voe Cf{ýhfo {vs Tubeu” lýoejhu tjf bo/</p><p class='article__paragraph p_12  obfuscated'>Ejf [fmmf tpmm eboo bvthfmfvdiufu voe tp qmbu{jfsu xfsefo- ebtt nbo tjf n÷hmjditu wpo bvàfo tfifo lboo/ Jo fjo psjhjobm csjujtdift Ubyj xjmm Nptt opdi Ujtdi voe Tuýimf fjocbvfo/ Ebt Hbo{f tpmm fjofs efs I÷ifqvoluf gýs efo Cjfshbsufo jn Ipg xfsefo/</p><p class='article__paragraph p_13  obfuscated'>Xjf cfsjdiufu- xvsefo cfsfjut Npcjmjbs- Gspouuýs voe fjof Xfscftdijme fjhfot bvt Fohmboe fjohftdijggu/ ‟Xjs wfstvdifo- jn Tfqufncfs {v ÷ggofo”- lýoejhu Qbvm Nptt uspu{ efs dpspobcfejohu tdixjfsjhfo Mbhf bo/</p></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Duo+bringt+typisch+britische+Atmosph%C3%A4re+in+Iserlohns+Pub%0Ahttps%3A%2F%2Fwww.waz.de%2F229475388%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Duo bringt typisch britische Atmosphäre in Iserlohns Pub" data-url="https://www.waz.de/229475388?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229475388?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Duo bringt typisch britische Atmosphäre in Iserlohns Pub" data-url="https://www.waz.de/229475388?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/iserlohn/duo-bringt-typisch-britische-atmosphaere-in-iserlohns-pub-id229475388.html&subject=Duo bringt typisch britische Atmosphäre in Iserlohns Pub" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/229475388" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/kampf-in-duisburger-afd-fuehrt-kreisverband-wie-sekte-id229458036.html" title="Kampf in Duisburger AfD: „Führt Kreisverband wie Sekte“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop229458032/7177609333-w420-cv16_9-q85/a1ec0ed2-bbbb-11ea-b280-5f3571cebc32.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/duisburg/crop229458032/6700248315-w640-cv16_9-q85/a1ec0ed2-bbbb-11ea-b280-5f3571cebc32.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/duisburg/crop229458032/9513973070-w940-cv16_9-q85/a1ec0ed2-bbbb-11ea-b280-5f3571cebc32.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Duisburg: Der AfD-Kreisverband werde geführt wie ein Sekte, sagen Ralf Kubsch und Artur Oppenhorst (v.l.). Der Vorstand will sie von der Reserveliste für den Rat abwählen lassen." title="Duisburg: Der AfD-Kreisverband werde geführt wie ein Sekte, sagen Ralf Kubsch und Artur Oppenhorst (v.l.). Der Vorstand will sie von der Reserveliste für den Rat abwählen lassen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kampf in Duisburger AfD: „Führt Kreisverband wie Sekte“" class="teaser__headline ispayedcontent">Kampf in Duisburger AfD: „Führt Kreisverband wie Sekte“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/muelheimer-ausnahme-abiturientin-schafft-volle-900-punkte-id229451874.html" title="Nur Bestnoten: Mülheimerin schafft Abi-Schnitt von 0,66" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop229451868/3367602914-w420-cv16_9-q85/123915a6-bebc-11ea-927a-666191f552ce.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop229451868/5440246734-w640-cv16_9-q85/123915a6-bebc-11ea-927a-666191f552ce.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop229451868/5583975317-w940-cv16_9-q85/123915a6-bebc-11ea-927a-666191f552ce.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Einmalig: Alexandra Hufnagel (18) aus Mülheim-Selbeck hat mit vollen 900 Punkten ihr Abitur geschafft." title="Einmalig: Alexandra Hufnagel (18) aus Mülheim-Selbeck hat mit vollen 900 Punkten ihr Abitur geschafft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Abitur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nur Bestnoten: Mülheimerin schafft Abi-Schnitt von 0,66" class="teaser__headline ispayedcontent">Nur Bestnoten: Mülheimerin schafft Abi-Schnitt von 0,66<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/mehrgenerationenhaus-die-kirche-hat-uns-vor-die-tuer-gesetzt-id229436046.html" title="Mehrgenerationenhaus: Die Kirche hat uns vor die Tür gesetzt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop229436014/4477605709-w420-cv16_9-q85/ccdc2e20-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229436014/8260243939-w640-cv16_9-q85/ccdc2e20-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229436014/0643978112-w940-cv16_9-q85/ccdc2e20-bc69-11ea-85df-9840db1e257d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Mehrgenerationenhaus Essen: Der Geschäftsführer des Hauses, Arndt Sauer, im Garten am neuen Standort an der Kerckhoffstraße in Frohnhausen. " title="Mehrgenerationenhaus Essen: Der Geschäftsführer des Hauses, Arndt Sauer, im Garten am neuen Standort an der Kerckhoffstraße in Frohnhausen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Streit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mehrgenerationenhaus: Die Kirche hat uns vor die Tür gesetzt" class="teaser__headline ispayedcontent">Mehrgenerationenhaus: Die Kirche hat uns vor die Tür gesetzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/wattenscheid/kunden-entsetzt-metzgerei-mueller-in-wattenscheid-schliesst-id229435476.html" title="Kunden entsetzt: Metzgerei Müller in Wattenscheid schließt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229435468/4197602620-w420-cv16_9-q85/194fe2ac-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229435468/8520245028-w640-cv16_9-q85/194fe2ac-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229435468/699397217-w940-cv16_9-q85/194fe2ac-bc69-11ea-85df-9840db1e257d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Seniorchef Herbert Müller (links) und sein Sohn Jan-Marius Müller mit einem Stock Fleischwürste aus eigener Produktion. Ihr Lachen trügt: Die Kult-Metzgerei Müller an der Hochstraße in Wattenscheid schließt in Kürze." title="Seniorchef Herbert Müller (links) und sein Sohn Jan-Marius Müller mit einem Stock Fleischwürste aus eigener Produktion. Ihr Lachen trügt: Die Kult-Metzgerei Müller an der Hochstraße in Wattenscheid schließt in Kürze." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Metzgerei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kunden entsetzt: Metzgerei Müller in Wattenscheid schließt" class="teaser__headline ispayedcontent">Kunden entsetzt: Metzgerei Müller in Wattenscheid schließt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/immobilien_duisburg/immobilien-das-kostet-bauland-im-begehrten-6-seen-wedau-id229426258.html" title="Immobilien: Das kostet Bauland im begehrten 6-Seen-Wedau" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229426256/7367609409-w420-cv16_9-q85/129c8710-bb99-11ea-bb53-738f91b38d49.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229426256/014024239-w640-cv16_9-q85/129c8710-bb99-11ea-bb53-738f91b38d49.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229426256/4523971812-w940-cv16_9-q85/129c8710-bb99-11ea-bb53-738f91b38d49.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Die Gebag vermarktet Duisburgs größtes Bauprojekt, 6-Seen-Wedau, noch in diesem Jahr." title="Die Gebag vermarktet Duisburgs größtes Bauprojekt, 6-Seen-Wedau, noch in diesem Jahr." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hauskauf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Immobilien: Das kostet Bauland im begehrten 6-Seen-Wedau" class="teaser__headline ispayedcontent">Immobilien: Das kostet Bauland im begehrten 6-Seen-Wedau<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/strikte-regeln-daemmen-corona-in-revier-kitas-bisher-ein-id229434030.html" title="Strikte Regeln dämmen Corona in Revier-Kitas bisher ein " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop229434018/2747604237-w420-cv16_9-q85/50311e04-bbd2-11ea-bb53-738f91b38d49.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop229434018/1970243411-w640-cv16_9-q85/50311e04-bbd2-11ea-bb53-738f91b38d49.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop229434018/0513978166-w940-cv16_9-q85/50311e04-bbd2-11ea-bb53-738f91b38d49.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Bisher melden die Kommunen des Ruhrgebiets rund zwei Dutzend Infektionen mit dem Corona-Virus in Kitas. Fachkräfte haben dafür zwei Erklärungen." title="Strikte Regeln dämmen Corona in Revier-Kitas bisher ein " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Infektionsschutz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Strikte Regeln dämmen Corona in Revier-Kitas bisher ein" class="teaser__headline ispayedcontent">Strikte Regeln dämmen Corona in Revier-Kitas bisher ein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/s04/toennies-betont-schalke-kommt-an-ausgliederung-nicht-vorbei-id229424980.html" title="Tönnies zum Rücktritt auf Schalke: &#034;Gehe total ohne Groll&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/velbert/crop229422946/9367609132-w420-cv16_9-q85/7a634f68-bb6d-11ea-b280-5f3571cebc32.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/velbert/crop229422946/5470248516-w640-cv16_9-q85/7a634f68-bb6d-11ea-b280-5f3571cebc32.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/velbert/crop229422946/9773976729-w940-cv16_9-q85/7a634f68-bb6d-11ea-b280-5f3571cebc32.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Clemens Tönnies prägte den FC Schalke 04 über Jahrzehnte – nun ist der Aufsichtsratsvorsitzende nach anhaltenden Fanprotesten zurückgetreten." title="Clemens Tönnies prägte den FC Schalke 04 über Jahrzehnte – nun ist der Aufsichtsratsvorsitzende nach anhaltenden Fanprotesten zurückgetreten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schalke 04</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tönnies zum Rücktritt auf Schalke: &#034;Gehe total ohne Groll&#034;" class="teaser__headline ispayedcontent">Tönnies zum Rücktritt auf Schalke: &#034;Gehe total ohne Groll&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/bergisch-gladbach-chefermittler-sieht-netz-als-anheizer-id229421240.html" title="Kindesmissbrauch: Wie der Austausch im Netz Täter anheizt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop229423010/9607602313-w420-cv16_9-q85/c349c1c6-baf0-11ea-aa61-68395b875672.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop229423010/3970247335-w640-cv16_9-q85/c349c1c6-baf0-11ea-aa61-68395b875672.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop229423010/8193974716-w940-cv16_9-q85/c349c1c6-baf0-11ea-aa61-68395b875672.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Die Ermittler sind im Missbrauchskomplex Bergisch-Gladbach auf Spuren von potenziell 30.000 Tatverdächtigen gestoßen." title="Die Ermittler sind im Missbrauchskomplex Bergisch-Gladbach auf Spuren von potenziell 30.000 Tatverdächtigen gestoßen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kindesmissbrauch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kindesmissbrauch: Wie der Austausch im Netz Täter anheizt" class="teaser__headline ispayedcontent">Kindesmissbrauch: Wie der Austausch im Netz Täter anheizt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/neue-corona-regeln-in-nrw-schulen-kitas-handel-gastronomie-fitnessstudios-schimmbaeder-kosmetikstudios-theater-tattoo-studio-piercing-picknick-hochzeit-standesamt-trauung-id229060537.html" title="Corona-Regeln NRW: Feste weiter verboten - Discos bleiben zu" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop229310214/635760531-w420-cv16_9-q85/91843f22-ae2f-11ea-bedb-f753336dadd0.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/duisburg/crop229310214/0100247117-w640-cv16_9-q85/91843f22-ae2f-11ea-bedb-f753336dadd0.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/duisburg/crop229310214/7433978128-w940-cv16_9-q85/91843f22-ae2f-11ea-bedb-f753336dadd0.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Große Festveranstaltungen wie Weinfeste (hier in Duisburg)  bleiben bis wenigstens 31. Oktober untersagt." title="Große Festveranstaltungen wie Weinfeste (hier in Duisburg)  bleiben bis wenigstens 31. Oktober untersagt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lockerungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Regeln NRW: Feste weiter verboten - Discos bleiben zu" class="teaser__headline ispayedcontent">Corona-Regeln NRW: Feste weiter verboten - Discos bleiben zu<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/thyssenkrupp-lotet-chancen-fuer-stahlfusion-mit-schweden-aus-id229413304.html" title="Thyssenkrupp lotet Chancen für Stahlfusion mit Schweden aus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229413302/3937608181-w420-cv16_9-q85/b0f972ce-ba1d-11ea-a721-2aa5fd7fc165.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229413302/0170249467-w640-cv16_9-q85/b0f972ce-ba1d-11ea-a721-2aa5fd7fc165.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229413302/2753974222-w940-cv16_9-q85/b0f972ce-ba1d-11ea-a721-2aa5fd7fc165.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Thyssenkrupp-Vorstandschefin Martina Merz will verschiedene Optionen für die Stahlsparte mit rund 28.000 Beschäftigten prüfen. Enge Kontakte gibt es zum schwedischen Konzern SSAB." title="Thyssenkrupp-Vorstandschefin Martina Merz will verschiedene Optionen für die Stahlsparte mit rund 28.000 Beschäftigten prüfen. Enge Kontakte gibt es zum schwedischen Konzern SSAB." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stahlindustrie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp lotet Chancen für Stahlfusion mit Schweden aus" class="teaser__headline ispayedcontent">Thyssenkrupp lotet Chancen für Stahlfusion mit Schweden aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/kampf-in-duisburger-afd-fuehrt-kreisverband-wie-sekte-id229458036.html" title="Kampf in Duisburger AfD: „Führt Kreisverband wie Sekte“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop229458032/7177609333-w420-cv16_9-q85/a1ec0ed2-bbbb-11ea-b280-5f3571cebc32.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/duisburg/crop229458032/6700248315-w640-cv16_9-q85/a1ec0ed2-bbbb-11ea-b280-5f3571cebc32.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/duisburg/crop229458032/9513973070-w940-cv16_9-q85/a1ec0ed2-bbbb-11ea-b280-5f3571cebc32.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Duisburg: Der AfD-Kreisverband werde geführt wie ein Sekte, sagen Ralf Kubsch und Artur Oppenhorst (v.l.). Der Vorstand will sie von der Reserveliste für den Rat abwählen lassen." title="Duisburg: Der AfD-Kreisverband werde geführt wie ein Sekte, sagen Ralf Kubsch und Artur Oppenhorst (v.l.). Der Vorstand will sie von der Reserveliste für den Rat abwählen lassen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommunalpolitik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kampf in Duisburger AfD: „Führt Kreisverband wie Sekte“" class="teaser__headline ispayedcontent">Kampf in Duisburger AfD: „Führt Kreisverband wie Sekte“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/muelheimer-ausnahme-abiturientin-schafft-volle-900-punkte-id229451874.html" title="Nur Bestnoten: Mülheimerin schafft Abi-Schnitt von 0,66" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop229451868/3367602914-w420-cv16_9-q85/123915a6-bebc-11ea-927a-666191f552ce.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop229451868/5440246734-w640-cv16_9-q85/123915a6-bebc-11ea-927a-666191f552ce.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop229451868/5583975317-w940-cv16_9-q85/123915a6-bebc-11ea-927a-666191f552ce.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Einmalig: Alexandra Hufnagel (18) aus Mülheim-Selbeck hat mit vollen 900 Punkten ihr Abitur geschafft." title="Einmalig: Alexandra Hufnagel (18) aus Mülheim-Selbeck hat mit vollen 900 Punkten ihr Abitur geschafft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Abitur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nur Bestnoten: Mülheimerin schafft Abi-Schnitt von 0,66" class="teaser__headline ispayedcontent">Nur Bestnoten: Mülheimerin schafft Abi-Schnitt von 0,66<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/mehrgenerationenhaus-die-kirche-hat-uns-vor-die-tuer-gesetzt-id229436046.html" title="Mehrgenerationenhaus: Die Kirche hat uns vor die Tür gesetzt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop229436014/4477605709-w420-cv16_9-q85/ccdc2e20-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229436014/8260243939-w640-cv16_9-q85/ccdc2e20-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229436014/0643978112-w940-cv16_9-q85/ccdc2e20-bc69-11ea-85df-9840db1e257d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Mehrgenerationenhaus Essen: Der Geschäftsführer des Hauses, Arndt Sauer, im Garten am neuen Standort an der Kerckhoffstraße in Frohnhausen. " title="Mehrgenerationenhaus Essen: Der Geschäftsführer des Hauses, Arndt Sauer, im Garten am neuen Standort an der Kerckhoffstraße in Frohnhausen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Streit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mehrgenerationenhaus: Die Kirche hat uns vor die Tür gesetzt" class="teaser__headline ispayedcontent">Mehrgenerationenhaus: Die Kirche hat uns vor die Tür gesetzt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/wattenscheid/kunden-entsetzt-metzgerei-mueller-in-wattenscheid-schliesst-id229435476.html" title="Kunden entsetzt: Metzgerei Müller in Wattenscheid schließt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229435468/4197602620-w420-cv16_9-q85/194fe2ac-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229435468/8520245028-w640-cv16_9-q85/194fe2ac-bc69-11ea-85df-9840db1e257d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229435468/699397217-w940-cv16_9-q85/194fe2ac-bc69-11ea-85df-9840db1e257d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Seniorchef Herbert Müller (links) und sein Sohn Jan-Marius Müller mit einem Stock Fleischwürste aus eigener Produktion. Ihr Lachen trügt: Die Kult-Metzgerei Müller an der Hochstraße in Wattenscheid schließt in Kürze." title="Seniorchef Herbert Müller (links) und sein Sohn Jan-Marius Müller mit einem Stock Fleischwürste aus eigener Produktion. Ihr Lachen trügt: Die Kult-Metzgerei Müller an der Hochstraße in Wattenscheid schließt in Kürze." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Metzgerei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kunden entsetzt: Metzgerei Müller in Wattenscheid schließt" class="teaser__headline ispayedcontent">Kunden entsetzt: Metzgerei Müller in Wattenscheid schließt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/immobilien_duisburg/immobilien-das-kostet-bauland-im-begehrten-6-seen-wedau-id229426258.html" title="Immobilien: Das kostet Bauland im begehrten 6-Seen-Wedau" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229426256/7367609409-w420-cv16_9-q85/129c8710-bb99-11ea-bb53-738f91b38d49.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229426256/014024239-w640-cv16_9-q85/129c8710-bb99-11ea-bb53-738f91b38d49.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229426256/4523971812-w940-cv16_9-q85/129c8710-bb99-11ea-bb53-738f91b38d49.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Die Gebag vermarktet Duisburgs größtes Bauprojekt, 6-Seen-Wedau, noch in diesem Jahr." title="Die Gebag vermarktet Duisburgs größtes Bauprojekt, 6-Seen-Wedau, noch in diesem Jahr." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hauskauf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Immobilien: Das kostet Bauland im begehrten 6-Seen-Wedau" class="teaser__headline ispayedcontent">Immobilien: Das kostet Bauland im begehrten 6-Seen-Wedau<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=229475388&sec=21909"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=229475388&sec=21909"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/bluetenpracht-hochbeete-und-ein-baumhaus-id229475308.html" title="Blütenpracht, Hochbeete und ein Baumhaus " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229475306/191760821-w420-cv16_9-q85/033594dc-c11c-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475306/4310248827-w640-cv16_9-q85/033594dc-c11c-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475306/8993973224-w940-cv16_9-q85/033594dc-c11c-11ea-aeaf-7e46a3a545f2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Hans-Georg Klohn aus Hennen zeigt uns seinen Garten und nimmt an der Verlosung des 250-Euro-Gutscheins von Hagebau Holz&amp;Bau Iserlohn teil. " title="Blütenpracht, Hochbeete und ein Baumhaus " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">#HeimatOase</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Blütenpracht, Hochbeete und ein Baumhaus" class="teaser__headline ">Blütenpracht, Hochbeete und ein Baumhaus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/auf-dem-weg-zum-rollenden-buero-id229475240.html" title="Auf dem Weg zum rollenden Büro" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229475238/3947601184-w420-cv16_9-q85/3470658a-c11d-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475238/6640248464-w640-cv16_9-q85/3470658a-c11d-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475238/5353973587-w940-cv16_9-q85/3470658a-c11d-11ea-aeaf-7e46a3a545f2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Bodycam, iPhone und Van: Auf dem Weg zum „rollenden Büro“ hat die Polizei im Märkischen Kreis technisch aufgerüstet." title="Auf dem Weg zum rollenden Büro" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sicherheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auf dem Weg zum rollenden Büro" class="teaser__headline ispayedcontent">Auf dem Weg zum rollenden Büro<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/musikalischer-sommerabend-in-den-gaerten-id229473776.html" title="Musikalischer Sommerabend in den Gärten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229473774/2257604429-w420-cv16_9-q85/b6955f96-c0f7-11ea-8395-14f2fbe2d119.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229473774/8810243219-w640-cv16_9-q85/b6955f96-c0f7-11ea-8395-14f2fbe2d119.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229473774/6953977974-w940-cv16_9-q85/b6955f96-c0f7-11ea-8395-14f2fbe2d119.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Hannes Weyland gastiert im Sauerlandpark." title="Hannes Weyland gastiert im Sauerlandpark." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauerlandpark</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Musikalischer Sommerabend in den Gärten" class="teaser__headline ">Musikalischer Sommerabend in den Gärten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/joerg-doering-zum-branddirektor-befoerdert-id229466544.html" title="Jörg Döring zum Iserlohner Branddirektor befördert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229466542/7667605170-w420-cv16_9-q85/16a5209a-bf88-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229466542/6580244478-w640-cv16_9-q85/16a5209a-bf88-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229466542/2283979723-w940-cv16_9-q85/16a5209a-bf88-11ea-963d-7236ba7dce6c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Beförderung unter Corona-Bedingungen (v. li.): Christian Eichhorn (Ressortleiter), Jörg Döring (Leiter der Feuerwehr), Martin Stolte (stellv. Verwaltungsleiter) und Michael Barth (Vorsitzender des Feuerwehrausschusses)" title="Beförderung unter Corona-Bedingungen (v. li.): Christian Eichhorn (Ressortleiter), Jörg Döring (Leiter der Feuerwehr), Martin Stolte (stellv. Verwaltungsleiter) und Michael Barth (Vorsitzender des Feuerwehrausschusses)" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sicherheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Jörg Döring zum Iserlohner Branddirektor befördert" class="teaser__headline ">Jörg Döring zum Iserlohner Branddirektor befördert</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/er-ist-eine-gefahr-fuer-die-allgemeinheit-id229475728.html" title="Iserlohner Brandstifter „Gefahr für die Allgemeinheit“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229475726/8447604406-w420-cv16_9-q85/1bc7f444-c122-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475726/3650243242-w640-cv16_9-q85/1bc7f444-c122-11ea-aeaf-7e46a3a545f2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229475726/2503977997-w940-cv16_9-q85/1bc7f444-c122-11ea-aeaf-7e46a3a545f2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Im Prozess gegen den Brandstifter des im Dezember 2019 abgebrannten Iserlohner Galerie- und Wohnhauses empfiehlt Gutachter Dr. Nikolaus Grünherz der 4. Großen Strafkammer des Hagener Landgerichtes die Unterbringung des schuldunfähigen Iserlohners in einer psychiatrischen Klinik. " title="Im Prozess gegen den Brandstifter des im Dezember 2019 abgebrannten Iserlohner Galerie- und Wohnhauses empfiehlt Gutachter Dr. Nikolaus Grünherz der 4. Großen Strafkammer des Hagener Landgerichtes die Unterbringung des schuldunfähigen Iserlohners in einer psychiatrischen Klinik. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohner Brandstifter „Gefahr für die Allgemeinheit“" class="teaser__headline ispayedcontent">Iserlohner Brandstifter „Gefahr für die Allgemeinheit“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/betrunken-kein-fuehrerschein-33-jaehrige-faehrt-gegen-denkmal-id229473664.html" title="Betrunken, kein Führerschein: 33-Jährige fährt gegen Denkmal" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229473662/6787606952-w420-cv16_9-q85/1d554cf4-c117-11ea-8395-14f2fbe2d119.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229473662/577024696-w640-cv16_9-q85/1d554cf4-c117-11ea-8395-14f2fbe2d119.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229473662/4413975451-w940-cv16_9-q85/1d554cf4-c117-11ea-8395-14f2fbe2d119.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Das Denkmal an der Deutschen Post ist schwer beschädigt worden." title="Das Denkmal an der Deutschen Post ist schwer beschädigt worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Betrunken, kein Führerschein: 33-Jährige fährt gegen Denkmal" class="teaser__headline ">Betrunken, kein Führerschein: 33-Jährige fährt gegen Denkmal</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/iserlohnerin-ulrike-boehmer-hofft-auf-mehr-veranstaltungen-id229466442.html" title="Iserlohnerin Ulrike Böhmer hofft auf mehr Veranstaltungen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229466440/353760882-w420-cv16_9-q85/c10977e2-c03d-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229466440/6380248766-w640-cv16_9-q85/c10977e2-c03d-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229466440/9693973285-w940-cv16_9-q85/c10977e2-c03d-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Kirchenkabarettistin Ulrike Böhmer ganz ungewohnt ohne die sonst typische Kostümierung als Erna Schabiewsky." title="Kirchenkabarettistin Ulrike Böhmer ganz ungewohnt ohne die sonst typische Kostümierung als Erna Schabiewsky." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kabarett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohnerin Ulrike Böhmer hofft auf mehr Veranstaltungen" class="teaser__headline ispayedcontent">Iserlohnerin Ulrike Böhmer hofft auf mehr Veranstaltungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/den-innovationsgeist-im-maerkischen-kreis-wecken-id229467596.html" title="Den Innovationsgeist im Märkischen Kreis wecken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229467584/5567605911-w420-cv16_9-q85/2ade7d08-c04c-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229467584/4960243737-w640-cv16_9-q85/2ade7d08-c04c-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229467584/5183978314-w940-cv16_9-q85/2ade7d08-c04c-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Die CDU-Landtagsabgeordneten Thorsten Schick (v. li.) und Marco Voge sowie Frank Herrmann von der SIHK sprechen mit Sebastian Garcia Dennemark und Nils Sonnenfroh über die Möglichkeiten den Kreis attraktiver für Gründer zu gestalten" title="Die CDU-Landtagsabgeordneten Thorsten Schick (v. li.) und Marco Voge sowie Frank Herrmann von der SIHK sprechen mit Sebastian Garcia Dennemark und Nils Sonnenfroh über die Möglichkeiten den Kreis attraktiver für Gründer zu gestalten" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Start-up</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Den Innovationsgeist im Märkischen Kreis wecken" class="teaser__headline ispayedcontent">Den Innovationsgeist im Märkischen Kreis wecken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/iserlohner-stehen-zu-ihrem-karstadt-id229468420.html" title="Iserlohner stehen zu ihrem Karstadt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229468418/2007608907-w420-cv16_9-q85/42f42d9e-c050-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229468418/418024741-w640-cv16_9-q85/42f42d9e-c050-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229468418/4553971310-w940-cv16_9-q85/42f42d9e-c050-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Betriebsräte von Galeria-Karstadt-Kaufhof und Karstadt Feinkost  übergeben über 5200 Unterschriften an den Beigeordneten Martin Stolte." title="Iserlohner stehen zu ihrem Karstadt " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einzelhandel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohner stehen zu ihrem Karstadt" class="teaser__headline ">Iserlohner stehen zu ihrem Karstadt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/die-sommer-events-ziehen-durch-die-stadt-id229466974.html" title="Die Sommer-Events ziehen durch die Stadt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229466950/1177608910-w420-cv16_9-q85/a33f97c8-c04c-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229466950/0390248738-w640-cv16_9-q85/a33f97c8-c04c-11ea-8a2b-3815b0cef81b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229466950/6673976507-w940-cv16_9-q85/a33f97c8-c04c-11ea-8a2b-3815b0cef81b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Zusammen Feste feiern soll auch in Zeiten von Corona in Iserlohn möglich sein. Mit „WALD | STADT | SOMMER“ setzt das Stadtmarketing neue Maßstäbe. " title="Die Sommer-Events ziehen durch die Stadt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtleben</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Die Sommer-Events ziehen durch die Stadt" class="teaser__headline ispayedcontent">Die Sommer-Events ziehen durch die Stadt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/rene-steinberg-zu-gast-im-parktheater-iserlohn-id229458768.html" title="René Steinberg zu Gast im Parktheater Iserlohn " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229458766/1987601311-w420-cv16_9-q85/3dba94aa-bf8b-11ea-8418-f8bea90be40d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458766/8590246337-w640-cv16_9-q85/3dba94aa-bf8b-11ea-8418-f8bea90be40d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458766/1563971092-w940-cv16_9-q85/3dba94aa-bf8b-11ea-8418-f8bea90be40d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Aus diesem Gerät ist seine Stimme auf den Frequenzen von WDR 2 und WDR 5 zu hören: René Steinberg." title="Aus diesem Gerät ist seine Stimme auf den Frequenzen von WDR 2 und WDR 5 zu hören: René Steinberg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="René Steinberg zu Gast im Parktheater Iserlohn" class="teaser__headline ">René Steinberg zu Gast im Parktheater Iserlohn</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/klare-anzeichen-fuer-manipulationen-id229459500.html" title="„Klare Anzeichen für Manipulationen“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229459490/8417609777-w420-cv16_9-q85/9d2e6c58-bf87-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229459490/8520247871-w640-cv16_9-q85/9d2e6c58-bf87-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229459490/4953972626-w940-cv16_9-q85/9d2e6c58-bf87-11ea-963d-7236ba7dce6c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Der Brandsachverständige Matthias Diehl berichtet im Prozess gegen einen Iserlohner von fehlendem Abgasrohr und geöffnetem Heizungsventil." title="„Klare Anzeichen für Manipulationen“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Klare Anzeichen für Manipulationen“" class="teaser__headline ">„Klare Anzeichen für Manipulationen“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/leicht-weich-und-ganz-schoen-haarig-id229458496.html" title="Leicht, weich und ganz schön haarig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229458494/1937602055-w420-cv16_9-q85/bcf65706-be12-11ea-8fd3-e5107ee4120d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458494/3390245593-w640-cv16_9-q85/bcf65706-be12-11ea-8fd3-e5107ee4120d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458494/6673979652-w940-cv16_9-q85/bcf65706-be12-11ea-8fd3-e5107ee4120d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Diesen Moment wird die neunjährige Alina Felicia vermutlich nicht so schnell vergessen: Das erste Mal in ihrem Leben hat sie eine riesige Vogelspinne auf der Hand." title="Diesen Moment wird die neunjährige Alina Felicia vermutlich nicht so schnell vergessen: Das erste Mal in ihrem Leben hat sie eine riesige Vogelspinne auf der Hand." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tiere</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Leicht, weich und ganz schön haarig" class="teaser__headline ispayedcontent">Leicht, weich und ganz schön haarig<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/meisen-nachwuchs-in-emilias-heimatoase-id229458348.html" title="Meisen-Nachwuchs in Emilias #HeimatOase" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229458346/0337604704-w420-cv16_9-q85/085facfa-bf81-11ea-8418-f8bea90be40d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458346/2870242944-w640-cv16_9-q85/085facfa-bf81-11ea-8418-f8bea90be40d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458346/7613977699-w940-cv16_9-q85/085facfa-bf81-11ea-8418-f8bea90be40d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Emilia Hottelmann hat uns ein Video aus ihrem Balkon-Garten geschickt und nimmt damit an der Verlosung des 250-Euro-Gutscheins teil." title="Meisen-Nachwuchs in Emilias #HeimatOase" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sommer-Aktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meisen-Nachwuchs in Emilias #HeimatOase" class="teaser__headline ">Meisen-Nachwuchs in Emilias #HeimatOase</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/77-000-euro-bussgelder-wegen-corona-id229458578.html" title="77.000 Euro Bußgelder wegen Corona" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229458572/5817605786-w420-cv16_9-q85/ef4826c2-bf6a-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458572/7480243862-w640-cv16_9-q85/ef4826c2-bf6a-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229458572/8033978189-w940-cv16_9-q85/ef4826c2-bf6a-11ea-963d-7236ba7dce6c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Kontrolle ja, aber stets mit Augenmaß: Vor allem im April mussten Mitarbeiter des Ordnungsamtes und auch der Polizei viele Bußgelder wegen Verstößen gegen Corona-Bestimmungen verhängen." title="Kontrolle ja, aber stets mit Augenmaß: Vor allem im April mussten Mitarbeiter des Ordnungsamtes und auch der Polizei viele Bußgelder wegen Verstößen gegen Corona-Bestimmungen verhängen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="77.000 Euro Bußgelder wegen Corona" class="teaser__headline ispayedcontent">77.000 Euro Bußgelder wegen Corona<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/frust-ueber-stinkende-dauerbaustelle-vor-der-haustuer-id229453224.html" title="Frust über stinkende „Dauerbaustelle“ vor der Haustür" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229453222/0767604623-w420-cv16_9-q85/0d0e9382-beba-11ea-9eb4-559283b1e965.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229453222/7590243025-w640-cv16_9-q85/0d0e9382-beba-11ea-9eb4-559283b1e965.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229453222/9353972220-w940-cv16_9-q85/0d0e9382-beba-11ea-9eb4-559283b1e965.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Beate Herold (li.) und Ulrike Stracke ärgern sich über die seit Ende 2018 bestehende Kanalbaustelle Bleichstraße/Wallstraße." title="Beate Herold (li.) und Ulrike Stracke ärgern sich über die seit Ende 2018 bestehende Kanalbaustelle Bleichstraße/Wallstraße." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Baustelle</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Frust über stinkende „Dauerbaustelle“ vor der Haustür" class="teaser__headline ispayedcontent">Frust über stinkende „Dauerbaustelle“ vor der Haustür<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/29-jaehriger-tritt-und-schlaegt-in-iserlohn-auf-polizistin-ein-id229457484.html" title="29-Jähriger tritt und schlägt in Iserlohn auf Polizistin ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229457452/4167609166-w420-cv16_9-q85/bfb60e90-bf80-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229457452/108024482-w640-cv16_9-q85/bfb60e90-bf80-11ea-963d-7236ba7dce6c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229457452/9193971569-w940-cv16_9-q85/bfb60e90-bf80-11ea-963d-7236ba7dce6c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Ein alkoholisierter Mann hat am Freitagabend eine Polizistin angegriffen.," title="Ein alkoholisierter Mann hat am Freitagabend eine Polizistin angegriffen.," width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="29-Jähriger tritt und schlägt in Iserlohn auf Polizistin ein" class="teaser__headline ">29-Jähriger tritt und schlägt in Iserlohn auf Polizistin ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/musik-vermittelt-das-gefuehl-von-naehe-id229453098.html" title="Musik vermittelt das Gefühl von Nähe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229453096/9217604455-w420-cv16_9-q85/82fabe1a-bea4-11ea-9eb4-559283b1e965.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229453096/0930245193-w640-cv16_9-q85/82fabe1a-bea4-11ea-9eb4-559283b1e965.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229453096/398397438-w940-cv16_9-q85/82fabe1a-bea4-11ea-9eb4-559283b1e965.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Der IBSV-Spielmannszug spielte unter anderem am Seniorenheim St. Aloysius." title="Der IBSV-Spielmannszug spielte unter anderem am Seniorenheim St. Aloysius." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">IBSV</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Musik vermittelt das Gefühl von Nähe" class="teaser__headline ">Musik vermittelt das Gefühl von Nähe</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/hemer/drei-gegen-einen-ueberfall-im-friedenspark-id229456982.html" title="Drei gegen Einen: Überfall im Friedenspark" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229456980/2747602683-w420-cv16_9-q85/84ae5e2e-bf7b-11ea-8418-f8bea90be40d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229456980/7670246965-w640-cv16_9-q85/84ae5e2e-bf7b-11ea-8418-f8bea90be40d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229456980/4963975086-w940-cv16_9-q85/84ae5e2e-bf7b-11ea-8418-f8bea90be40d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Fahndung" title="Fahndung" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Raubversuch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Drei gegen Einen: Überfall im Friedenspark" class="teaser__headline ">Drei gegen Einen: Überfall im Friedenspark</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/beginn-einer-wunderbaren-liebesgeschichte-id229453270.html" title="Beginn einer wunderbaren Liebesgeschichte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229453268/1997601409-w420-cv16_9-q85/780e7c2c-bea8-11ea-9eb4-559283b1e965.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229453268/4070246239-w640-cv16_9-q85/780e7c2c-bea8-11ea-9eb4-559283b1e965.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229453268/263397994-w940-cv16_9-q85/780e7c2c-bea8-11ea-9eb4-559283b1e965.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Vor 30 Jahren haben sich Annette und Phil Hudson beim IBSV-Schützenfest auf der Alexanderhöhe kennen- und lieben gelernt haben. Sie stießen mit Sohn Frederick und anderen Angehörigen und Freunden auf der Festwiese auf ihr Jubiläum an." title="Vor 30 Jahren haben sich Annette und Phil Hudson beim IBSV-Schützenfest auf der Alexanderhöhe kennen- und lieben gelernt haben. Sie stießen mit Sohn Frederick und anderen Angehörigen und Freunden auf der Festwiese auf ihr Jubiläum an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Menschen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Beginn einer wunderbaren Liebesgeschichte" class="teaser__headline ispayedcontent">Beginn einer wunderbaren Liebesgeschichte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/der-etwas-andere-schuetzenzug-id229453168.html" title="Der etwas andere Schützenzug quer durch Iserlohn" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229453164/1517603714-w420-cv16_9-q85/3275c2fc-beb1-11ea-927a-666191f552ce.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229453164/2210245934-w640-cv16_9-q85/3275c2fc-beb1-11ea-927a-666191f552ce.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229453164/2583971179-w940-cv16_9-q85/3275c2fc-beb1-11ea-927a-666191f552ce.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Normalerweise jubeln hier die Gäste vom Balkon des Wichelhovenhauses dem Schützenzug zu – doch dieses Mal winkt hier niemand zurück. " title="Normalerweise jubeln hier die Gäste vom Balkon des Wichelhovenhauses dem Schützenzug zu – doch dieses Mal winkt hier niemand zurück. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">IBSV</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der etwas andere Schützenzug quer durch Iserlohn" class="teaser__headline ">Der etwas andere Schützenzug quer durch Iserlohn</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/wer-nicht-kaempft-hat-schon-verloren-id229453212.html" title="„Wer nicht kämpft, hat schon verloren“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229453208/8367609931-w420-cv16_9-q85/364ef6be-bea7-11ea-9eb4-559283b1e965.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229453208/5300249717-w640-cv16_9-q85/364ef6be-bea7-11ea-9eb4-559283b1e965.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229453208/0243972334-w940-cv16_9-q85/364ef6be-bea7-11ea-9eb4-559283b1e965.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Mit einer Mahnwache hat die SPD sich mit den Beschäftigten von Galeria Karstadt Kaufhof solidarisiert, die gegen die Schließung kämpfen. " title="„Wer nicht kämpft, hat schon verloren“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einzelhandelsstandort</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Wer nicht kämpft, hat schon verloren“" class="teaser__headline ispayedcontent">„Wer nicht kämpft, hat schon verloren“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/iserlohn/umbaukosten-werfen-fragen-auf-id229443416.html" title="Umbaukosten an Iserlohner Schule werfen Fragen auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn/crop229443382/5197603577-w420-cv16_9-q85/c027b11e-bd26-11ea-90dc-2d8d4028d4a1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229443382/8810246071-w640-cv16_9-q85/c027b11e-bd26-11ea-90dc-2d8d4028d4a1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/iserlohn/crop229443382/9693975980-w940-cv16_9-q85/c027b11e-bd26-11ea-90dc-2d8d4028d4a1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Hermann Noll (Mi.), Alexandra Stepputat (2. v. li.) sowie Claudia Zawada (2. v. re.) erläuterten den SPD-Mitgliedern um Peter Leye (re.) Details zu den Plänen für den Gebäudeumbau." title="Hermann Noll (Mi.), Alexandra Stepputat (2. v. li.) sowie Claudia Zawada (2. v. re.) erläuterten den SPD-Mitgliedern um Peter Leye (re.) Details zu den Plänen für den Gebäudeumbau." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Umbaukosten an Iserlohner Schule werfen Fragen auf" class="teaser__headline ">Umbaukosten an Iserlohner Schule werfen Fragen auf</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/schilddruese-bei-medikamenten-kann-es-zu-engpaessen-kommen-id229481238.html" data-video-article-id="229481238" data-open-target="lightbox" title="Schilddrüse: Bei Medikamenten kann es zu Engpässen kommen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop229481236/3620653294-w420-cv3_2-q85/Schilddruese-Bei-Medikamenten-kann-es-zu-Engpaessen-kommen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop229481236/3246415070-w640-cv3_2-q85/Schilddruese-Bei-Medikamenten-kann-es-zu-Engpaessen-kommen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop229481236/2586625649-w940-cv3_2-q85/Schilddruese-Bei-Medikamenten-kann-es-zu-Engpaessen-kommen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Schilddrüse: Bei Medikamenten kann es zu Engpässen kommen" title="Schilddrüse: Bei Medikamenten kann es zu Engpässen kommen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Schilddrüse: Bei Medikamenten kann es zu Engpässen kommen" class="teaser__headline ">Schilddrüse: Bei Medikamenten kann es zu Engpässen kommen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/masken-warum-eine-freie-nase-das-infektionsrisiko-erhoeht-id229480938.html" data-video-article-id="229480938" data-open-target="lightbox" title="Masken: Warum eine freie Nase das Infektionsrisiko erhöht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229481242/835065668-w420-cv3_2-q85/Masken-Warum-eine-freie-Nase-das-Infektionsrisiko-erhoeht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229481242/8666418892-w640-cv3_2-q85/Masken-Warum-eine-freie-Nase-das-Infektionsrisiko-erhoeht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229481242/9306628313-w940-cv3_2-q85/Masken-Warum-eine-freie-Nase-das-Infektionsrisiko-erhoeht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Masken: Warum eine freie Nase das Infektionsrisiko erhöht" title="Masken: Warum eine freie Nase das Infektionsrisiko erhöht" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rhein und Ruhr</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Masken: Warum eine freie Nase das Infektionsrisiko erhöht" class="teaser__headline ">Masken: Warum eine freie Nase das Infektionsrisiko erhöht</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/bild-der-zerstoerung-in-japanischen-ueberschwemmungsgebieten-id229480326.html" data-video-article-id="229480326" data-open-target="lightbox" title="Bild der Zerstörung in japanischen Überschwemmungsgebieten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop229480324/6230658613-w420-cv3_2-q85/Bild-der-Zerstoerung-in-japanischen-UEberschwemmungsgebieten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229480324/413641389-w640-cv3_2-q85/Bild-der-Zerstoerung-in-japanischen-UEberschwemmungsgebieten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229480324/782662968-w940-cv3_2-q85/Bild-der-Zerstoerung-in-japanischen-UEberschwemmungsgebieten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Bild der Zerstörung in japanischen Überschwemmungsgebieten" title="Bild der Zerstörung in japanischen Überschwemmungsgebieten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bild der Zerstörung in japanischen Überschwemmungsgebieten" class="teaser__headline ">Bild der Zerstörung in japanischen Überschwemmungsgebieten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/wegen-corona-roboter-feuern-spieler-im-stadion-an-id229480316.html" data-video-article-id="229480316" data-open-target="lightbox" title="Wegen Corona: Roboter feuern Spieler im Stadion an" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229480314/7150656700-w420-cv3_2-q85/Wegen-Corona-Roboter-feuern-Spieler-im-Stadion-an.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229480314/7736418476-w640-cv3_2-q85/Wegen-Corona-Roboter-feuern-Spieler-im-Stadion-an.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229480314/6336629055-w940-cv3_2-q85/Wegen-Corona-Roboter-feuern-Spieler-im-Stadion-an.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Wegen Corona: Roboter feuern Spieler im Stadion an" title="Wegen Corona: Roboter feuern Spieler im Stadion an" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Corona: Roboter feuern Spieler im Stadion an" class="teaser__headline ">Wegen Corona: Roboter feuern Spieler im Stadion an</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/neuer-gewaltausbruch-bei-corona-protesten-in-serbien-id229480458.html" data-video-article-id="229480458" data-open-target="lightbox" title="Neuer Gewaltausbruch bei Corona-Protesten in Serbien" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229480456/8720653951-w420-cv3_2-q85/Neuer-Gewaltausbruch-bei-Corona-Protesten-in-Serbien.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229480456/7716415727-w640-cv3_2-q85/Neuer-Gewaltausbruch-bei-Corona-Protesten-in-Serbien.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229480456/5916626306-w940-cv3_2-q85/Neuer-Gewaltausbruch-bei-Corona-Protesten-in-Serbien.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Neuer Gewaltausbruch bei Corona-Protesten in Serbien" title="Neuer Gewaltausbruch bei Corona-Protesten in Serbien" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Neuer Gewaltausbruch bei Corona-Protesten in Serbien" class="teaser__headline ">Neuer Gewaltausbruch bei Corona-Protesten in Serbien</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/grosse-pottwal-familien-vor-mallorca-und-menorca-gesichtet-id229480148.html" data-video-article-id="229480148" data-open-target="lightbox" title="Große Pottwal-Familien vor Mallorca und Menorca gesichtet" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop229480146/1820658026-w420-cv3_2-q85/Grosse-Pottwal-Familien-vor-Mallorca-und-Menorca-gesichtet.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229480146/3796416250-w640-cv3_2-q85/Grosse-Pottwal-Familien-vor-Mallorca-und-Menorca-gesichtet.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229480146/9696625671-w940-cv3_2-q85/Grosse-Pottwal-Familien-vor-Mallorca-und-Menorca-gesichtet.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Große Pottwal-Familien vor Mallorca und Menorca gesichtet" title="Große Pottwal-Familien vor Mallorca und Menorca gesichtet" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Große Pottwal-Familien vor Mallorca und Menorca gesichtet" class="teaser__headline ">Große Pottwal-Familien vor Mallorca und Menorca gesichtet</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/zwei-menschen-sterben-bei-felssturz-in-oesterreich-id229479554.html" data-video-article-id="229479554" data-open-target="lightbox" title="Zwei Menschen sterben bei Felssturz in Österreich" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229479552/6270655466-w420-cv3_2-q85/Zwei-Menschen-sterben-bei-Felssturz-in-OEsterreich.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229479552/7756417242-w640-cv3_2-q85/Zwei-Menschen-sterben-bei-Felssturz-in-OEsterreich.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229479552/6306627821-w940-cv3_2-q85/Zwei-Menschen-sterben-bei-Felssturz-in-OEsterreich.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Zwei Menschen sterben bei Felssturz in Österreich" title="Zwei Menschen sterben bei Felssturz in Österreich" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Zwei Menschen sterben bei Felssturz in Österreich" class="teaser__headline ">Zwei Menschen sterben bei Felssturz in Österreich</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/sam-neill-ueber-den-mythos-captain-cook-id229479378.html" data-video-article-id="229479378" data-open-target="lightbox" title="Sam Neill über den Mythos Captain Cook" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop229479376/3530652979-w420-cv3_2-q85/Sam-Neill-ueber-den-Mythos-Captain-Cook.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229479376/3726411203-w640-cv3_2-q85/Sam-Neill-ueber-den-Mythos-Captain-Cook.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229479376/950662624-w940-cv3_2-q85/Sam-Neill-ueber-den-Mythos-Captain-Cook.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Sam Neill über den Mythos Captain Cook" title="Sam Neill über den Mythos Captain Cook" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Sam Neill über den Mythos Captain Cook" class="teaser__headline ">Sam Neill über den Mythos Captain Cook</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/trump-geht-auf-kuschelkurs-mit-mexikanischem-praesidenten-id229479324.html" data-video-article-id="229479324" data-open-target="lightbox" title="Trump geht auf Kuschelkurs mit mexikanischem Präsidenten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229479318/400065291-w420-cv3_2-q85/Trump-geht-auf-Kuschelkurs-mit-mexikanischem-Praesidenten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229479318/3876412067-w640-cv3_2-q85/Trump-geht-auf-Kuschelkurs-mit-mexikanischem-Praesidenten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229479318/6446622646-w940-cv3_2-q85/Trump-geht-auf-Kuschelkurs-mit-mexikanischem-Praesidenten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/placeholder.png" alt="Trump geht auf Kuschelkurs mit mexikanischem Präsidenten" title="Trump geht auf Kuschelkurs mit mexikanischem Präsidenten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trump geht auf Kuschelkurs mit mexikanischem Präsidenten" class="teaser__headline ">Trump geht auf Kuschelkurs mit mexikanischem Präsidenten</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/iserlohn/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/iserlohn/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1594126114555/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "8f30c35c-c127-11ea-8395-14f2fbe2d119"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 09.07.2020 um 15:11:41 in 261ms - Server: escenic-nrw-6695786c96-rf6qp - Wireframe: default - BuildBranch: live-rollout-tag-10.4-2020-07-07-1137 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
