<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf - waz.de</title>
    <meta name="description" content="Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln dürfen.   "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="author" content="Michael Muscheid"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1605375496701/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1605375496701/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1605375496701/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1605375496701/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1605375496701/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.waz.de/resources/1605375496701/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1605375496701/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.waz.de/resources/1605375496701/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf"/> 
<meta property="og:description" content="Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln dürfen. "/> 
<meta property="og:url" content="https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/herne-wanne-eickel/crop230922546/0777857010-w820-cv16_9-q85-fnov-fpi227770123-fpobr/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-11-16T11:29:39+01:00"/> 
<meta name="last-modified" content="2020-11-16T12:29:55+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Herne Wanne-Eickel','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'230922548','pageContentType':'Nachricht','pageSourcePublication':'nrw-waz','pageTitle':'Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf','pageTitleOriginal':'Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf','pageDescription':'Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln d\u00FCrfen. ','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Internet,Online-Dienst,Fortbildung,Frank Dudda,Herne,WAZ-Gruppe','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-11-16 11:29:39','pagePublished':'2020-11-16 11:29:39','pageModified':'2020-11-16 12:29:55','daysSincePublished':'1','pageAuthor':'Michael Muscheid','pageSource':'meth01a','master-id':'4a01b4c2-27f6-11eb-a877-7705dd503e24','isPaidContent':'true','semantic':[{'categories':'Internet,Online-Dienst,Fortbildung','persons':'Frank Dudda','cities':'Herne','organisations':'WAZ-Gruppe'}],'pageLengthWords':'412','characterLength':'2483','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'6','externalLink_count':'0','pageCanonical':'https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
	<!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-waz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="10">function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="12">tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="13">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="14">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="15">
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp();
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="16">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="17">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="18"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="20">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="21">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="22">var oms_site="oms.waz.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="23"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="24">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="26">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="27">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async type="text/psajs" data-pagespeed-orig-index="28"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/herne-wanne-eickel/crop230922546/0777857010-w820-cv16_9-q85-fnov-fpi227770123-fpobr/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg"/> 
<meta name="twitter:description" content="Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln dürfen. "/> 
<meta name="twitter:title" content="Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="30"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Herne Wanne-Eickel&pageCategory03=&isLoggedIn=&pageArticleID=230922548&pageContentType=Nachricht&pageSourcePublication=nrw-waz&pageTitle=Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf&pageTitleOriginal=Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf&pageDescription=Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln d\u00FCrfen. &pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-11-16 11:29:39&pageModified=2020-11-16 12:29:55&pageAuthor=Michael Muscheid&pageSource=meth01a&isPaidContent=true&pageLengthWords=412&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=230922548&amp;type=article&amp;ctxId=21869&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Corona%3A+Hernes+OB+Dudda+fordert+Distanzunterricht+bei+Bedarf&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fherne-wanne-eickel%2Fcorona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3047291129" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="33">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "@id" : "https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html"
            },
            "datePublished": "2020-11-16T11:29:39+0100",
            "dateModified": "2020-11-16T12:29:55+0100",
            "headline": "Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf",
            "keywords":[""],
            "description": "Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln dürfen. ",
            "alternativeHeadline" : "Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.waz.de/resources/1605375496701/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.waz.de/img/herne-wanne-eickel/crop230922546/9884226205-w1200-cv3_2-q85/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Michael Muscheid"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="34">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="35">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Internet,Online-Dienst,Fortbildung,Frank Dudda,Herne,WAZ-Gruppe",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-waz","pageTitle":"Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf","pageContent":"frei","pageURL":"https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html","pageArticleID":"230922548","pageDate":"2020-11-16T11:29:39MEZ","pageAuthor":"Michael Muscheid","pageCategory":"Städte","pageCategory02":"Herne Wanne-Eickel","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-11-16T11:29:39MEZ"]);tp.push(["setContentAuthor","Michael Muscheid"]);tp.push(["setContentSection","staedte.herne-wanne-eickel"]);tp.push(["setContentId","230922548"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1605375496701/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="36"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="37">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="38">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="39">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="41">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2406706903" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="45">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2606128063" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="374724179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="2074406465" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=230922548&sec=21869"}</script>

<script type="text/psajs" data-pagespeed-orig-index="47">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://globista.hrs-ds.com/?utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=feiertage_ferienhaus_kw46&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs230907042/3122013524-w420-h960-q85/20201113-MP-Ferienhaus-Feiertag-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs230907042/2160798628-w640-h960-q85/20201113-MP-Ferienhaus-Feiertag-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs230907042/3369222105-w940-h960-q85/20201113-MP-Ferienhaus-Feiertag-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="48">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/" class=" nav-main__anchor--active">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/rhein-und-ruhr/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="49">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.waz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/staedte/herne-wanne-eickel/" class="breadcrumb__link"><span class="breadcrumb__title">
							Herne Wanne-Eickel</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@type": "ListItem",
				"position": 1,
				"name": "Startseite",
				"item": "https:\/\/www.waz.de\/"
			},

			{
				"@type": "ListItem",
				"position": 2,
				"name": "St\u00E4dte",
				"item": "https:\/\/www.waz.de\/staedte\/"
			},

			{
				"@type": "ListItem",
				"position": 3,
				"name": "Herne Wanne-Eickel",
				"item": "https:\/\/www.waz.de\/staedte\/herne-wanne-eickel\/"
			},

			{
				"@type": "ListItem",
				"position": 4,
				"name": "Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf",
				"item": "https:\/\/www.waz.de\/staedte\/herne-wanne-eickel\/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html"
			}
	]
}
</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="50">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=230922548&sec=21869&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="52">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="53">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Corona-Pandemie</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Michael Muscheid</p>
					<time class="author__time">16.11.2020, 11:29</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Hernes+OB+Dudda+fordert+Distanzunterricht+bei+Bedarf%0Ahttps%3A%2F%2Fwww.waz.de%2F230922548%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf" data-url="https://www.waz.de/230922548?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230922548?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf" data-url="https://www.waz.de/230922548?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html&subject=Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="55">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="56">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/herne-wanne-eickel/crop230922546/2693975744-w940-cv16_9-q85/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922546/9537608147-w420-cv16_9-q85/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922546/4800249501-w640-cv16_9-q85/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922546/2693975744-w940-cv16_9-q85/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922546/1217654208-w1200-cv16_9-q85/2d8dc06e-27f2-11eb-a877-7705dd503e24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Das Land hält (noch) am Präsenzunterricht fest. Hernes OB Frank Dudda fordert, dass Schulen bei Bedarf flexibel agieren und Distanzunterricht einführen können dürfen." title="Das Land hält (noch) am Präsenzunterricht fest. Hernes OB Frank Dudda fordert, dass Schulen bei Bedarf flexibel agieren und Distanzunterricht einführen können dürfen." width="1200" height="675" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Das Land hält (noch) am Präsenzunterricht fest. Hernes OB Frank Dudda fordert, dass Schulen bei Bedarf flexibel agieren und Distanzunterricht einführen können dürfen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Martin Möller / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Herne.</span>&nbsp;
				<span itemprop="description">Wegen der hohen Coronazahlen in Herne fordert OB Frank Dudda: Schulen sollen flexibel in den Distanzunterricht wechseln dürfen. </span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230922548";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1 '> Die <strong>Laptops</strong> für Schüler in <strong>Herne</strong> kommen voraussichtlich Ende November in der Stadt an. Das sagt Hernes Oberbürgermeister <strong>Frank Dudda</strong> zur WAZ. Er fordert, dass Schüler damit bei Bedarf schnell in den Distanz-Unterricht wechseln können dürfen. Ohne weitere <strong>Kontaktbeschränkungen</strong>, etwa durch den Distanzunterricht, sinke der Inzidenzwert nicht nennenswert, meint er.</p><script type="text/psajs" data-pagespeed-orig-index="58">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <aside class="inline-block inline-block--left">
		<figure class="inline-media">
			<div class="inline-media__wrapper">
				<picture class="inline-media__media media inline-media__medialandscape">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922544/2821372206-w420-cv4_3-q85/2c8bbe24-27f1-11eb-a877-7705dd503e24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922544/759561430-w640-cv4_3-q85/2c8bbe24-27f1-11eb-a877-7705dd503e24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230922544/905357386-w619-cv4_3-q85/2c8bbe24-27f1-11eb-a877-7705dd503e24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Fordert eine „Flexibilisierung des Unterrichts“: Hernes OB Frank Dudda." title="Fordert eine „Flexibilisierung des Unterrichts“: Hernes OB Frank Dudda." width="619" height="464" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
			<figcaption class="inline-media__caption">
            <div class="txt">
                Fordert eine „Flexibilisierung des Unterrichts“: Hernes OB Frank Dudda.&nbsp;
                    </div>
                    <div class="rights">
                        
                            Foto: Sebastian Konopka / FUNKE Foto Services</div>
        </figcaption>
    </figure>
	</aside><p class='article__paragraph p_2 '> Die 7-Tage-Inzidenz ist in Herne weiter hoch. Auch am Wochenende lag sie <a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-herne-newsblog-herne-coronavirus-liveticker-covid19-infizierte-zahlen-id228700037.html" target="_blank" rel="noopener" title="">über 300</a> , am Montag dann knapp darunter bei 292,1. Um Ansteckungen unter Schülern einzudämmen, hat Herne als erste Stadt <a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-herner-schulen-einigen-sich-auf-neue-anfangszeiten-id230845296.html" target="_blank" rel="noopener" title="">einen gestaffelten Schulbeginn eingeführt</a> . Das reicht dem Oberbürgermeister aber nicht. Sein Signal an Bundeskanzlerin und Ministerpräsidenten: Weitere Maßnahmen seien nötig, um Kontakte in der Schule zu verringern. Dudda spricht sich deshalb für eine „Flexibilisierung des Unterrichts“ aus. Konkret: Wo nötig, sollen Schüler schnell vom Präsenz- in den Distanzunterricht wechseln, also von zu Hause arbeiten können.</p><p class='article__paragraph p_3 '> Dabei sollen die Laptops helfen, die die Stadt im Sommer bestellt hat. 500.000 Euro hatte der Rat kurz vor den Sommerferien in seinem <a href="https://www.waz.de/staedte/herne-wanne-eickel/herne-rat-beschliesst-finanz-hilfen-in-der-corona-krise-id229375686.html" target="_blank" rel="noopener" title="">Corona-Hilfspaket</a> frei gemacht, damit die digitalen Geräte schnell und noch in den Ferien gekauft werden können. Je nach Schülerzahl und Sozialraum sollen die Schulen eine nach einem Schlüssel festgelegte Zahl an Laptops bekommen. Insgesamt, so hieß es im Sommer, können mit dem Geld <a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-krise-schulen-in-herne-erhalten-nun-laptops-id230191448.html" target="_blank" rel="noopener" title="">zunächst 868 Laptops angeschafft werden</a> . Weitere könnten im Winter folgen.</p><h3>Herne: Talentkolleg übernimmt Schulung der Schüler</h3><p class='article__paragraph p_4 '>Wenn die Laptops voraussichtlich Ende November kommen, sollen Schüler geschult werden. Über das Talentkolleg in Herne-Mitte sollen Schülern Kurse angeboten werden, damit sie sich, wenn nötig, in die Programme einarbeiten können. OB Dudda schlägt nun vor, dass Schulen auch mit Hilfe der Laptops individuell und flexibel reagieren können sollen, wenn die Corona-Lage es erfordere – und in den Distanzunterricht wechseln. Dieses Vorhaben schlägt er für ältere Schüler vor, beispielsweise ab Klasse acht.</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.waz.de/?widgetid=214866159&view=teaser&art=230922548&sec=21869">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default updated teaser--noimg">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/zwei-personen-bei-messerstecherei-in-herne-verletzt-id230919340.html" title="Messerstecherei in Herne: Polizei nennt weitere Details" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="teaser__tag">Update vor 17 Min.</span>
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Messerstecherei in Herne: Polizei nennt weitere Details<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-herne-newsblog-herne-coronavirus-liveticker-covid19-infizierte-zahlen-id228700037.html" title="Corona in Herne: 76 Menschen in Kliniken - Inzidenz bei 292" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona in Herne: 76 Menschen in Kliniken - Inzidenz bei 292<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/gartenfreunde-herne-wuerden-kirschlorbeer-verbot-begruessen-id230911026.html" title="Gartenfreunde Herne würden Kirschlorbeer-Verbot begrüßen " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Gartenfreunde Herne würden Kirschlorbeer-Verbot begrüßen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<p class='article__paragraph p_5 '> [In unserem lokalen Newsletter berichten wir jeden Abend aus Herne. Den Herne-Newsletter können Sie <a href="https://www.waz.de/staedte/herne-wanne-eickel/herne-so-koennen-sie-den-newsletter-der-waz-abonnieren-id227965421.html" title="www.waz.de">hier kostenlos bestellen</a> .]</p><script type="text/psajs" data-pagespeed-orig-index="60">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6 '>Bislang hält das Land am Präsenzunterricht an den Schulen fest. Ein Wechseln in den Distanzunterricht ist trotz hoher Coronazahlen bislang nicht erlaubt. Aktuell, so der Oberbürgermeister, seien Schüler an 20 Herner Schulen in Quarantäne. Betroffen waren zuletzt über 500 Schüler und 30 Lehrer. Mit Hilfe einer „flexiblen Handhabung“ des Unterrichts könnten Ansteckungszahlen sinken. „Wenn wir ein Problem erkennen, müssen wir da ran – und dürfen uns nicht verschanzen hinter alten Denkblockaden“, so Dudda.</p><p class='article__paragraph p_7 '> Auch andere Berufszweige brächten „Sonderopfer“, darunter viele Künstler, Gastronomen, Hotelbetreiber und Selbstständige. Nun seien auch die Schulen dran, ihren Beitrag zu leisten. </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left"><div class="content--teaser--container clearfix    content--default-background" id="fwid3" data-url="https://www.waz.de/?widgetid=208820601&view=teaser&art=229332182&sec=21869">
	<div class="collapsable__content">

	<article class="teaser teaser--medium  teaser--default teaser--img-vertical text-left">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-herne-newsblog-herne-coronavirus-liveticker-covid19-infizierte-zahlen-id228700037.html" title="Corona-Newsblog für Herne: Alle aktuellen Information" class="teaser__link" data-widget="Widget_Infobox [NRW MP]"><div class="block-header block-header--full-size block-header--font-small block-header--border-bottom">
				<span class="block-header__icon">Newsblog</span>
			</div>
		<div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop229332250/3277604604-w420-cv16_9-q85/20031301SOC016.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop229332250/9340245044-w640-cv16_9-q85/20031301SOC016.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop229332250/7073977007-w940-cv16_9-q85/20031301SOC016.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Über die aktuellen Entwicklungen rund um das Coronavirus in Herne halten wir Sie hier in unserem Newsblog auf dem Laufenden. " title="Corona-Newsblog für Herne: Alle aktuellen Information" width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Corona-Newsblog für Herne: Alle aktuellen Information</span>
        </span>
    </div></a>
</article></div>
</div></div></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="63">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid4" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Hernes+OB+Dudda+fordert+Distanzunterricht+bei+Bedarf%0Ahttps%3A%2F%2Fwww.waz.de%2F230922548%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf" data-url="https://www.waz.de/230922548?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230922548?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf" data-url="https://www.waz.de/230922548?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/herne-wanne-eickel/corona-hernes-ob-dudda-fordert-distanzunterricht-bei-bedarf-id230922548.html&subject=Corona: Hernes OB Dudda fordert Distanzunterricht bei Bedarf" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="64">jQuery(document).ready(function(){jQuery("#socialbar_fwid4 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="65">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/230922548" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="66"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus-info/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wochenende/wie-neonazis-die-kampfsportszene-in-nrw-aufmischen-id230841322.html" title="Wie Neonazis die Kampfsportszene in NRW aufmischen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wochenende/crop230841320/4047609133-w420-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wochenende/crop230841320/5490248515-w640-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wochenende/crop230841320/6263976730-w940-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." title="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Rechtsextremismus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wie Neonazis die Kampfsportszene in NRW aufmischen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/volle-innenstaedte-trotz-corona-da-bekommt-man-angst-id230863260.html" title="Volle Innenstädte trotz Corona: „Da bekommt man Angst“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230863258/5777604118-w420-cv16_9-q85/6f0655e2-21c6-11eb-89cc-322b0af5b5f6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230863258/3280245530-w640-cv16_9-q85/6f0655e2-21c6-11eb-89cc-322b0af5b5f6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230863258/1693976521-w940-cv16_9-q85/6f0655e2-21c6-11eb-89cc-322b0af5b5f6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Auf dem Westenhellweg in Dortmund war trotz „Lockdown Light“ am Wochenende jede Menge los." title="Auf dem Westenhellweg in Dortmund war trotz „Lockdown Light“ am Wochenende jede Menge los." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Lockdown Light</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Volle Innenstädte trotz Corona: „Da bekommt man Angst“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/ministerin-klassenteilung-kann-nur-ein-letzter-weg-sein-id230855746.html" title="Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230855738/2737604237-w420-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230855738/2800243411-w640-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230855738/6813971834-w940-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." title="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/nrw-warnt-schulen-vor-guerilla-protest-der-querdenken-masken-muffel-am-9-november-id230835918.html" title="NRW: Keine Aktionen von Maskengegnern auf Schulwegen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230859326/9197606383-w420-cv16_9-q85/Diese-Teilnehmerin-der-Querdenken-Demo-in-Leipzig-hat-keinen-Mangel-an-Schutzmasken.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230859326/4890241265-w640-cv16_9-q85/Diese-Teilnehmerin-der-Querdenken-Demo-in-Leipzig-hat-keinen-Mangel-an-Schutzmasken.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230859326/4393976020-w940-cv16_9-q85/Diese-Teilnehmerin-der-Querdenken-Demo-in-Leipzig-hat-keinen-Mangel-an-Schutzmasken.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Symbolbild. Teilnehmerin einer Querdenken-Demo. Das Land NRW hatte vor möglichen Protestaktionen an diesem Montag vor den Schulen in NRW gewarnt." title="Symbolbild. Teilnehmerin einer Querdenken-Demo. Das Land NRW hatte vor möglichen Protestaktionen an diesem Montag vor den Schulen in NRW gewarnt." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">&#034;Querdenken&#034;</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">NRW: Keine Aktionen von Maskengegnern auf Schulwegen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/corona-infektionszahlen-bei-kindern-haben-sich-verzehnfacht-id230816284.html" title="Corona: Infektionszahlen bei Kindern haben sich verzehnfacht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230816282/1287601470-w420-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230816282/2820248178-w640-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230816282/9873973873-w940-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " title="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kinder und Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Infektionszahlen bei Kindern haben sich verzehnfacht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/forum-medikum-neuartiges-center-entsteht-mitten-in-muelheim-id230822638.html" title="Forum Medikum: Neuartiges Center entsteht mitten in Mülheim" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop230825748/6617606996-w420-cv16_9-q85/87d31ffc-1de7-11eb-b5ab-8c45904d1704.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230825748/9940242652-w640-cv16_9-q85/87d31ffc-1de7-11eb-b5ab-8c45904d1704.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230825748/4393979399-w940-cv16_9-q85/87d31ffc-1de7-11eb-b5ab-8c45904d1704.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Das Forum Mülheim soll als „Forum Medikum“ neu erfunden werden. Im Obergeschoss tummeln sich künftig Besucher von Arztpraxen, Physiotherapeuten oder Sanitätsgeschäften. Im Erdgeschoss könnte eine Kita entstehen.​" title="Das Forum Mülheim soll als „Forum Medikum“ neu erfunden werden. Im Obergeschoss tummeln sich künftig Besucher von Arztpraxen, Physiotherapeuten oder Sanitätsgeschäften. Im Erdgeschoss könnte eine Kita entstehen.​" width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Innenstadt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Forum Medikum: Neuartiges Center entsteht mitten in Mülheim<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/kirschlorbeer-ist-in-essener-kleingaerten-ab-sofort-verboten-id230818280.html" title="Kirschlorbeer ist in Essener Kleingärten ab sofort verboten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop230818278/2207605633-w420-cv16_9-q85/bb8ca8b6-1d21-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop230818278/0670242015-w640-cv16_9-q85/bb8ca8b6-1d21-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop230818278/0793973230-w940-cv16_9-q85/bb8ca8b6-1d21-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Kirschlorbeer ist in Essener Kleingärten nicht mehr erwünscht. Der Stadtverband der Kleingartenvereine hat ein Verbot erlassen." title="Kirschlorbeer ist in Essener Kleingärten nicht mehr erwünscht. Der Stadtverband der Kleingartenvereine hat ein Verbot erlassen." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kleingärten</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Kirschlorbeer ist in Essener Kleingärten ab sofort verboten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/lehrer-land-rechnet-sich-die-lage-an-den-schulen-schoen-id230808762.html" title="Lehrer: Land rechnet sich die Lage an den Schulen schön " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230808760/9477603990-w420-cv16_9-q85/file784qrkxspw61f1xs4pb1.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230808760/3800243658-w640-cv16_9-q85/file784qrkxspw61f1xs4pb1.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230808760/8633971587-w940-cv16_9-q85/file784qrkxspw61f1xs4pb1.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Schüler protestieren im November 2019 in Rheinhausen für eine Verbesserung der Lernbedingungen an Brennpunktschulen." title="Schüler protestieren im November 2019 in Rheinhausen für eine Verbesserung der Lernbedingungen an Brennpunktschulen." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schulsozialindex</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Lehrer: Land rechnet sich die Lage an den Schulen schön<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/aufgeben-ist-keine-option-eltern-kaempfen-gegen-den-krebs-id230770042.html" title="„Aufgeben ist keine Option“ - Eltern kämpfen gegen den Krebs" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop230770040/7127609242-w420-cv16_9-q85/4bd55650-1847-11eb-a458-27c325f13151.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop230770040/643024406-w640-cv16_9-q85/4bd55650-1847-11eb-a458-27c325f13151.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop230770040/2153971645-w940-cv16_9-q85/4bd55650-1847-11eb-a458-27c325f13151.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Alina und Tim Machein haben innerhalb weniger Monate ein unglaubliches Wechselbad der Gefühle erlebt. Wie das Paar aus Gelsenkirchen gegen den Brustkrebs ankämpft." title="Alina und Tim Machein haben innerhalb weniger Monate ein unglaubliches Wechselbad der Gefühle erlebt. Wie das Paar aus Gelsenkirchen gegen den Brustkrebs ankämpft." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schicksalsjahr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">„Aufgeben ist keine Option“ - Eltern kämpfen gegen den Krebs<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/corona-und-november-blues-der-mensch-im-krisenmodus-id230792164.html" title="Corona und November-Blues: Der Mensch im Krisenmodus" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230792162/6857601630-w420-cv16_9-q85/file7cyfbomkagk1ehfitvsa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230792162/6520246018-w640-cv16_9-q85/file7cyfbomkagk1ehfitvsa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230792162/2413979227-w940-cv16_9-q85/file7cyfbomkagk1ehfitvsa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Der November gilt vielen als Monat gedrückter Stimmungen. Ausgerechnet dann setzen die verschärften Corona-Maßnahmen ein.  " title="Der November gilt vielen als Monat gedrückter Stimmungen. Ausgerechnet dann setzen die verschärften Corona-Maßnahmen ein.  " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona und November-Blues: Der Mensch im Krisenmodus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wochenende/wie-neonazis-die-kampfsportszene-in-nrw-aufmischen-id230841322.html" title="Wie Neonazis die Kampfsportszene in NRW aufmischen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wochenende/crop230841320/4047609133-w420-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wochenende/crop230841320/5490248515-w640-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wochenende/crop230841320/6263976730-w940-cv16_9-q85/74fd2344-1ebb-11eb-9135-ac741f5abf96.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." title="Im Gelsenkirchener „Guerreros Fightclub“ trainieren Bandidos, Steeler Jungs und RWE-Hooligans Seite an Seite." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Rechtsextremismus</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wie Neonazis die Kampfsportszene in NRW aufmischen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/volle-innenstaedte-trotz-corona-da-bekommt-man-angst-id230863260.html" title="Volle Innenstädte trotz Corona: „Da bekommt man Angst“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230863258/5777604118-w420-cv16_9-q85/6f0655e2-21c6-11eb-89cc-322b0af5b5f6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230863258/3280245530-w640-cv16_9-q85/6f0655e2-21c6-11eb-89cc-322b0af5b5f6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230863258/1693976521-w940-cv16_9-q85/6f0655e2-21c6-11eb-89cc-322b0af5b5f6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Auf dem Westenhellweg in Dortmund war trotz „Lockdown Light“ am Wochenende jede Menge los." title="Auf dem Westenhellweg in Dortmund war trotz „Lockdown Light“ am Wochenende jede Menge los." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Lockdown Light</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Volle Innenstädte trotz Corona: „Da bekommt man Angst“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/ministerin-klassenteilung-kann-nur-ein-letzter-weg-sein-id230855746.html" title="Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230855738/2737604237-w420-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230855738/2800243411-w640-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230855738/6813971834-w940-cv16_9-q85/file7cuuazwjiyc13zv621na8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." title="Steht in der Pandemiezeit sehr in der Kritik: NRW-Schulministerin Yvonne Gebauer (FDP). Im Interview verteidigt sie ihre Linie, so lange wie möglich am Präsenzunterricht festzuhalten." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Schule</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Gebauer: &#034;Klassenteilung kann nur ein letzter Weg sein&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/nrw-warnt-schulen-vor-guerilla-protest-der-querdenken-masken-muffel-am-9-november-id230835918.html" title="NRW: Keine Aktionen von Maskengegnern auf Schulwegen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230859326/9197606383-w420-cv16_9-q85/Diese-Teilnehmerin-der-Querdenken-Demo-in-Leipzig-hat-keinen-Mangel-an-Schutzmasken.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230859326/4890241265-w640-cv16_9-q85/Diese-Teilnehmerin-der-Querdenken-Demo-in-Leipzig-hat-keinen-Mangel-an-Schutzmasken.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230859326/4393976020-w940-cv16_9-q85/Diese-Teilnehmerin-der-Querdenken-Demo-in-Leipzig-hat-keinen-Mangel-an-Schutzmasken.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Symbolbild. Teilnehmerin einer Querdenken-Demo. Das Land NRW hatte vor möglichen Protestaktionen an diesem Montag vor den Schulen in NRW gewarnt." title="Symbolbild. Teilnehmerin einer Querdenken-Demo. Das Land NRW hatte vor möglichen Protestaktionen an diesem Montag vor den Schulen in NRW gewarnt." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">&#034;Querdenken&#034;</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">NRW: Keine Aktionen von Maskengegnern auf Schulwegen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/corona-infektionszahlen-bei-kindern-haben-sich-verzehnfacht-id230816284.html" title="Corona: Infektionszahlen bei Kindern haben sich verzehnfacht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230816282/1287601470-w420-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230816282/2820248178-w640-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230816282/9873973873-w940-cv16_9-q85/9672749c-1d13-11eb-b7b1-c26b4297e406.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " title="„Tut nicht weh“, sagt Lia nach der freiwilligen Blutabnahme bei ihrer Kinderärztin Dr. Claudia Simon (r.). Mutter Carmela Sichtig will auch ihre beiden Söhne noch testen lassen. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kinder und Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Infektionszahlen bei Kindern haben sich verzehnfacht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="67">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=230922548&sec=21869"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=230922548&sec=21869"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="69">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-in-herne-stadt-fuehrt-reihentestungen-durch-id230921354.html" title="Zweite Welle in Herne: Stadt führt Corona-Reihentests durch" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921348/602760885-w420-cv16_9-q85/1b5baa54-27df-11eb-a877-7705dd503e24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921348/8110246763-w640-cv16_9-q85/1b5baa54-27df-11eb-a877-7705dd503e24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921348/9553978482-w940-cv16_9-q85/1b5baa54-27df-11eb-a877-7705dd503e24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Die Stadt Herne hat Corona-Reihentests durchgeführt." title="Die Stadt Herne hat Corona-Reihentests durchgeführt." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Zweite Welle in Herne: Stadt führt Corona-Reihentests durch<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-herner-schulen-einigen-sich-auf-neue-anfangszeiten-id230845296.html" title="Corona: Entzerrter Schulbeginn – Herner Busse werden leerer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921258/9567608239-w420-cv16_9-q85/d91aa590-27df-11eb-a877-7705dd503e24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921258/8080249409-w640-cv16_9-q85/d91aa590-27df-11eb-a877-7705dd503e24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921258/1783975836-w940-cv16_9-q85/d91aa590-27df-11eb-a877-7705dd503e24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="In den Bussen in Herne soll es ab heute leerer werden: Dann wird der Schulbeginn entzerrt." title="In den Bussen in Herne soll es ab heute leerer werden: Dann wird der Schulbeginn entzerrt." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Entzerrter Schulbeginn – Herner Busse werden leerer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/feuerwehr-herne-loescht-kellerbrand-in-mehrfamilienhaus-id230921172.html" title="Feuerwehr Herne löscht Kellerbrand in Mehrfamilienhaus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921170/1137609698-w420-cv16_9-q85/01570174-27dc-11eb-a877-7705dd503e24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921170/7980249950-w640-cv16_9-q85/01570174-27dc-11eb-a877-7705dd503e24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230921170/1713972101-w940-cv16_9-q85/01570174-27dc-11eb-a877-7705dd503e24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Die Herner Feuerwehr hat einen Kellerbrand in einem Mehrfamilienhaus gelöscht." title="Die Herner Feuerwehr hat einen Kellerbrand in einem Mehrfamilienhaus gelöscht." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Feuerwehr Herne löscht Kellerbrand in Mehrfamilienhaus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/grosseinsatz-in-gelsenkirchen-feuerwehr-warnt-vor-brandrauch-id230920566.html" title="Großbrand in Gelsenkirchen: Hoher Schaden bei Schaustellern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop230920776/8237608460-w420-cv16_9-q85/4da05678-27c5-11eb-a36f-b135076ccabb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop230920776/5290249188-w640-cv16_9-q85/4da05678-27c5-11eb-a36f-b135076ccabb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop230920776/1463973943-w940-cv16_9-q85/4da05678-27c5-11eb-a36f-b135076ccabb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Großeinsatz für die Feuerwehr Gelsenkirchen: Mit mehreren Strahlrohren konnten die Flammen gelöscht werden. Zwei Verkaufsstände auf dem Schaustellergelände in Ückendorf brannten völlig aus." title="Großeinsatz für die Feuerwehr Gelsenkirchen: Mit mehreren Strahlrohren konnten die Flammen gelöscht werden. Zwei Verkaufsstände auf dem Schaustellergelände in Ückendorf brannten völlig aus." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Nina-Warnung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Großbrand in Gelsenkirchen: Hoher Schaden bei Schaustellern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/geburt-in-der-corona-zeit-das-sollten-herner-eltern-wissen-id230918876.html" title="Geburt in der Corona-Zeit: Das sollten Herner Eltern wissen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230918872/8987604497-w420-cv16_9-q85/f52f0430-2729-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230918872/2240245151-w640-cv16_9-q85/f52f0430-2729-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230918872/9093976900-w940-cv16_9-q85/f52f0430-2729-11eb-a64c-e1c0dd6eb985.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Ein Kreißsaal im Herner Marien Hospital. Die Geburtshilfe-Station wurde 2017 renoviert." title="Ein Kreißsaal im Herner Marien Hospital. Die Geburtshilfe-Station wurde 2017 renoviert." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Geburt in der Corona-Zeit: Das sollten Herner Eltern wissen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default updated teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/zwei-personen-bei-messerstecherei-in-herne-verletzt-id230919340.html" title="Messerstecherei in Herne: Polizei nennt weitere Details" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230923050/0167608072-w420-cv16_9-q85/8a73a192-27fa-11eb-a877-7705dd503e24.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230923050/4880241576-w640-cv16_9-q85/8a73a192-27fa-11eb-a877-7705dd503e24.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230923050/9223976821-w940-cv16_9-q85/8a73a192-27fa-11eb-a877-7705dd503e24.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Am Sonntagvormittag wurden nach der Messerstecherei Spuren gesichert. " title="Am Sonntagvormittag wurden nach der Messerstecherei Spuren gesichert. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__tag">Update vor 17 Min.</span>
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Messerstecherei in Herne: Polizei nennt weitere Details<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/13-jaehriger-vor-der-realschule-sodingen-in-herne-angefahren-id230917938.html" title="13-Jähriger vor der Realschule Sodingen in Herne angefahren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230917936/4787609383-w420-cv16_9-q85/0c94a702-2742-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230917936/3660248265-w640-cv16_9-q85/0c94a702-2742-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230917936/5963976980-w940-cv16_9-q85/0c94a702-2742-11eb-a64c-e1c0dd6eb985.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Die Realschule Sodingen. Am Freitag fuhr  dort ein Autofahrer einen Schüler an." title="Die Realschule Sodingen. Am Freitag fuhr  dort ein Autofahrer einen Schüler an." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">13-Jähriger vor der Realschule Sodingen in Herne angefahren</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/musikschule-herne-macht-jetzt-unterricht-auch-online-moeglich-id230917370.html" title="Musikschule Herne macht jetzt Unterricht auch online möglich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230917368/9357609996-w420-cv16_9-q85/ef31a976-272d-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230917368/5440247652-w640-cv16_9-q85/ef31a976-272d-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230917368/0763977593-w940-cv16_9-q85/ef31a976-272d-11eb-a64c-e1c0dd6eb985.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Nicht nur für den Online-Video-Unterricht kann die App der Städtischen Musikschule genutzt werden, auch Proben und Absprachen zwischen Musikerin und Musiker lassen sich organisieren. Hier der Pianist Elmar Dissinger im Live-Austausch mit Carlotta Ribbe." title="Nicht nur für den Online-Video-Unterricht kann die App der Städtischen Musikschule genutzt werden, auch Proben und Absprachen zwischen Musikerin und Musiker lassen sich organisieren. Hier der Pianist Elmar Dissinger im Live-Austausch mit Carlotta Ribbe." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Musikschule Herne macht jetzt Unterricht auch online möglich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/blaesergottesdienst-zum-buss-und-bettag-auf-youtube-id230916792.html" title="Bläsergottesdienst zum Buß- und Bettag auf YouTube" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916790/3577603075-w420-cv16_9-q85/0a8a9df6-271d-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916790/0210244573-w640-cv16_9-q85/0a8a9df6-271d-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916790/555397672-w940-cv16_9-q85/0a8a9df6-271d-11eb-a64c-e1c0dd6eb985.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Der Posaunenchor des CVJM Herne beim Bläsergottesdienst vor zwei Jahren. " title="Der Posaunenchor des CVJM Herne beim Bläsergottesdienst vor zwei Jahren. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">CVJM</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Bläsergottesdienst zum Buß- und Bettag auf YouTube</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herner-foodbloggerin-teilt-in-pottgewaechs-ihre-rezepte-id230916602.html" title="Herner Foodbloggerin teilt in „Pottgewächs“ ihre Rezepte  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916600/2457602976-w420-cv16_9-q85/30864128-2721-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916600/9040246672-w640-cv16_9-q85/30864128-2721-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916600/2613971917-w940-cv16_9-q85/30864128-2721-11eb-a64c-e1c0dd6eb985.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Katharina Krause-Knischewski präsentiert ihre Bischofsmützenkürbisse aus eigenem Anbau in Herne. Sie betreibt einen Foodblog mit Rezepten aus saisonalen und regionalen Lebensmitteln." title="Katharina Krause-Knischewski präsentiert ihre Bischofsmützenkürbisse aus eigenem Anbau in Herne. Sie betreibt einen Foodblog mit Rezepten aus saisonalen und regionalen Lebensmitteln." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Essen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herner Foodbloggerin teilt in „Pottgewächs“ ihre Rezepte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herner-aids-hilfe-verkauft-selbstgemachtes-im-budenzauber-id230916346.html" title="Herner Aids-Hilfe verkauft Selbstgemachtes im „Budenzauber“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916344/466760993-w420-cv16_9-q85/b56ea28e-2719-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916344/6870248655-w640-cv16_9-q85/b56ea28e-2719-11eb-a64c-e1c0dd6eb985.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230916344/3613973900-w940-cv16_9-q85/b56ea28e-2719-11eb-a64c-e1c0dd6eb985.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Verkauf und Information: Die Aids-Hilfe Herne will auch ohne karitative Hütte am Welt-Aids-Tag präsent sein." title="Verkauf und Information: Die Aids-Hilfe Herne will auch ohne karitative Hütte am Welt-Aids-Tag präsent sein." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Herner Aids-Hilfe verkauft Selbstgemachtes im „Budenzauber“</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/gartenfreunde-herne-wuerden-kirschlorbeer-verbot-begruessen-id230911026.html" title="Gartenfreunde Herne würden Kirschlorbeer-Verbot begrüßen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230911024/4517603064-w420-cv16_9-q85/9ecbecea-259c-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230911024/7170246584-w640-cv16_9-q85/9ecbecea-259c-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230911024/3103975467-w940-cv16_9-q85/9ecbecea-259c-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Kirschlorbeer-Hecken sind in Essen verboten. " title="Kirschlorbeer-Hecken sind in Essen verboten. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Natur</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Gartenfreunde Herne würden Kirschlorbeer-Verbot begrüßen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herner-spielezentrum-empfiehlt-odyssee-im-weltraum-id230914596.html" title="Herner Spielezentrum empfiehlt Odyssee im Weltraum" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230914594/0367606224-w420-cv16_9-q85/0fb304ee-25ab-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230914594/2370241424-w640-cv16_9-q85/0fb304ee-25ab-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230914594/8143973821-w940-cv16_9-q85/0fb304ee-25ab-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Karsten Berlt, Mitarbeiter des Spielezentrums in der Jean-Vogel-Straße in Herne." title="Karsten Berlt, Mitarbeiter des Spielezentrums in der Jean-Vogel-Straße in Herne." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Spieletipp</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herner Spielezentrum empfiehlt Odyssee im Weltraum<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/feuerwehr-kommt-am-freitag-13-in-herne-nicht-zur-ruhe-id230914572.html" title="Feuerwehr kommt am Freitag, 13., in Herne nicht zur Ruhe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230914570/3077607887-w420-cv16_9-q85/2e01b28e-265e-11eb-a6fd-aef857093cf7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230914570/1380249761-w640-cv16_9-q85/2e01b28e-265e-11eb-a6fd-aef857093cf7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230914570/4483975484-w940-cv16_9-q85/2e01b28e-265e-11eb-a6fd-aef857093cf7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Die Feuerwehr hatt am Freitag in Herne viel zu tun (Symbolbild)." title="Die Feuerwehr hatt am Freitag in Herne viel zu tun (Symbolbild)." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Blaulicht</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Feuerwehr kommt am Freitag, 13., in Herne nicht zur Ruhe</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/31-eschen-werden-an-der-wiescherstrasse-in-herne-gefaellt-id230910880.html" title="31 Eschen werden an der Wiescherstraße in Herne gefällt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910878/3557601704-w420-cv16_9-q85/5b16f0ec-25c1-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910878/8330245944-w640-cv16_9-q85/5b16f0ec-25c1-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910878/1423979301-w940-cv16_9-q85/5b16f0ec-25c1-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="An der Wiescherstraße in Herne werden 31 Bäume gefällt. " title="An der Wiescherstraße in Herne werden 31 Bäume gefällt. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Baumfällungen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">31 Eschen werden an der Wiescherstraße in Herne gefällt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herne-deshalb-wurde-ob-frank-dudda-im-rat-zur-losfee-id230910494.html" title="Herne: Deshalb wurde OB Frank Dudda im Rat zur Losfee" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910490/7897603888-w420-cv16_9-q85/a1363108-25c3-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910490/3380245760-w640-cv16_9-q85/a1363108-25c3-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910490/5943976291-w940-cv16_9-q85/a1363108-25c3-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Er dirigierte und loste aus: Hernes Oberbürgermeister Frank Dudda im Rat, der wegen Corona im Kulturzentrum stattfand." title="Er dirigierte und loste aus: Hernes Oberbürgermeister Frank Dudda im Rat, der wegen Corona im Kulturzentrum stattfand." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politgeflüster</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herne: Deshalb wurde OB Frank Dudda im Rat zur Losfee<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/wie-die-corona-pandemie-herner-lesezirkel-beeintraechtigt-id230909526.html" title="Wie die Corona-Pandemie Herner Lesezirkel beeinträchtigt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909522/3987606135-w420-cv16_9-q85/effe5ba8-2591-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909522/0710241513-w640-cv16_9-q85/effe5ba8-2591-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909522/1773976268-w940-cv16_9-q85/effe5ba8-2591-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Geschäftsführerin Stefani Scheible mit einigen Zeitschriften-Paketen, die individuell für Kunden zusammengestellt werden." title="Geschäftsführerin Stefani Scheible mit einigen Zeitschriften-Paketen, die individuell für Kunden zusammengestellt werden." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Wie die Corona-Pandemie Herner Lesezirkel beeinträchtigt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/hcr-will-in-herne-ab-montag-mit-mehr-einsatzbussen-fahren-id230910846.html" title="HCR will in Herne ab Montag mit mehr Einsatzbussen fahren" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910844/4997605232-w420-cv16_9-q85/17fb5026-25c3-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910844/3660244416-w640-cv16_9-q85/17fb5026-25c3-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910844/3583977635-w940-cv16_9-q85/17fb5026-25c3-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Schüler der Mont-Cenis-Gesamtschule steigen an der Haltestelle Ostbachtal in Herne in ihren Bus. " title="Schüler der Mont-Cenis-Gesamtschule steigen an der Haltestelle Ostbachtal in Herne in ihren Bus. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verkehr</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">HCR will in Herne ab Montag mit mehr Einsatzbussen fahren</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/aus-fuer-weihnachtszauber-veranstalter-leidet-und-trauert-id230906646.html" title="Aus für Weihnachtszauber: Enttäuschter Veranstalter trauert " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230906644/5577609659-w420-cv16_9-q85/d904a6a8-2584-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230906644/1230247989-w640-cv16_9-q85/d904a6a8-2584-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230906644/6983977256-w940-cv16_9-q85/d904a6a8-2584-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Die Eingangstore standen schon auf dem Kirmesplatz, dann wurde der Cranger Weihnachtszauber in Herne wegen der hohen Coronazahlen abgesagt. " title="Die Eingangstore standen schon auf dem Kirmesplatz, dann wurde der Cranger Weihnachtszauber in Herne wegen der hohen Coronazahlen abgesagt. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Aus für Weihnachtszauber: Enttäuschter Veranstalter trauert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herner-schulen-bieten-alternativen-zum-tag-der-offenen-tuer-id230910604.html" title="Herner Schulen bieten Alternativen zum „Tag der offenen Tür“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910602/4727608551-w420-cv16_9-q85/3997a938-2365-11eb-92b5-72931b6ae11c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910602/3720249097-w640-cv16_9-q85/3997a938-2365-11eb-92b5-72931b6ae11c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910602/0223976148-w940-cv16_9-q85/3997a938-2365-11eb-92b5-72931b6ae11c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Mit tollen Mitmach-Aktionen - wie hier vor ein paar Jahren an der Mont-Cenis-Gesamtschule - konnten sich Viertklässler ein Bild von den Schulen in Herne machen. Das ist in diesem Jahr in dieser Form nicht möglich. " title="Mit tollen Mitmach-Aktionen - wie hier vor ein paar Jahren an der Mont-Cenis-Gesamtschule - konnten sich Viertklässler ein Bild von den Schulen in Herne machen. Das ist in diesem Jahr in dieser Form nicht möglich. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herner Schulen bieten Alternativen zum „Tag der offenen Tür“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/verlegung-des-herner-ostbachs-baumfaellungen-haben-begonnen-id230910164.html" title="Verlegung des Herner Ostbachs: Baumfällungen haben begonnen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910158/7337607620-w420-cv16_9-q85/7bb46988-25c1-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910158/42802428-w640-cv16_9-q85/7bb46988-25c1-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230910158/1833975217-w940-cv16_9-q85/7bb46988-25c1-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Die Baumfällungen für die Verlegung des Ostbachs haben begonnen: hier am Hölkeskampring, Höhe Stadtgarten." title="Die Baumfällungen für die Verlegung des Ostbachs haben begonnen: hier am Hölkeskampring, Höhe Stadtgarten." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Umwelt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Verlegung des Herner Ostbachs: Baumfällungen haben begonnen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/neue-hoefe-flaekt-group-schliesst-umzug-ab-id230909598.html" title="Neue Höfe: Fläkt Group schließt Umzug ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909596/814760243-w420-cv16_9-q85/9bccbc10-24e6-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909596/4890249405-w640-cv16_9-q85/9bccbc10-24e6-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909596/0983974650-w940-cv16_9-q85/9bccbc10-24e6-11eb-876a-c7bd53ac9e19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Ein ganzes Gebäude als Showroom: Jens Heymann, Finanzvorstand der Fläkt Group, auf dem Dach der Neuen Höfe vor den Anlagen, die sein Unternehmen gebaut und installiert hat." title="Ein ganzes Gebäude als Showroom: Jens Heymann, Finanzvorstand der Fläkt Group, auf dem Dach der Neuen Höfe vor den Anlagen, die sein Unternehmen gebaut und installiert hat." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Unternehmen</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Neue Höfe: Fläkt Group schließt Umzug ab<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/blindgaenger-auf-evonik-gelaende-entschaerfung-am-dienstag-id230909232.html" title="Bombe auf Evonik-Gelände in Herne: Entschärfung am Dienstag" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909230/5697601524-w420-cv16_9-q85/17420546-25b7-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909230/0140246124-w640-cv16_9-q85/17420546-25b7-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230909230/799397879-w940-cv16_9-q85/17420546-25b7-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Für die Entschärfung wird ein Evakuierungsbereich mit einem Radius von 250 Metern eingerichtet. " title="Für die Entschärfung wird ein Evakuierungsbereich mit einem Radius von 250 Metern eingerichtet. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bombenentschärfung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Bombe auf Evonik-Gelände in Herne: Entschärfung am Dienstag</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/corona-herner-apotheker-verschenkt-2000-ffp2-masken-id230905582.html" title="Corona: Herner Apotheker verschenkt 2000 FFP2-Masken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230905580/2297601148-w420-cv16_9-q85/65365b9e-2594-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230905580/8700248500-w640-cv16_9-q85/65365b9e-2594-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230905580/0263973745-w940-cv16_9-q85/65365b9e-2594-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Mohamad Bassal (li.) von der Baukauer Apotheke am Schloss verschenkt 2000 FFP2-Masken. Unterstützung erhält er von Roberto Gentilini, Einrichtungsleiter des benachbarten Seniorenheims Protea Care." title="Mohamad Bassal (li.) von der Baukauer Apotheke am Schloss verschenkt 2000 FFP2-Masken. Unterstützung erhält er von Roberto Gentilini, Einrichtungsleiter des benachbarten Seniorenheims Protea Care." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Aktion</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: Herner Apotheker verschenkt 2000 FFP2-Masken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/auffahrunfall-an-ampel-in-herne-52-jaehriger-schwer-verletzt-id230905176.html" title="Auffahrunfall an Ampel in Herne: 52-Jähriger schwer verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230905170/1387606174-w420-cv16_9-q85/1171d980-258e-11eb-a770-b01da8c5f270.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230905170/1640243474-w640-cv16_9-q85/1171d980-258e-11eb-a770-b01da8c5f270.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230905170/8513978719-w940-cv16_9-q85/1171d980-258e-11eb-a770-b01da8c5f270.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Ein 52-Jähriger ist nach einem Unfall in Herne stationär in ein Krankenhaus gebracht worden. " title="Ein 52-Jähriger ist nach einem Unfall in Herne stationär in ein Krankenhaus gebracht worden. " width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Auffahrunfall an Ampel in Herne: 52-Jähriger schwer verletzt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/12-fuer-zwanzig21-kalender-zeigt-hernes-viele-facetten-id230900278.html" title="„12 für zwanzig21“: Kalender zeigt Hernes viele Facetten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230900276/0037609186-w420-cv16_9-q85/19d5c33e-24e4-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230900276/8780241538-w640-cv16_9-q85/19d5c33e-24e4-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230900276/0713976783-w940-cv16_9-q85/19d5c33e-24e4-11eb-876a-c7bd53ac9e19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Licht - Glas - Steine: Diese Aufnahme der Akademie Mont-Cenis in Sodingen stammt von Torsten Gabryszczak." title="Licht - Glas - Steine: Diese Aufnahme der Akademie Mont-Cenis in Sodingen stammt von Torsten Gabryszczak." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Fotografie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">„12 für zwanzig21“: Kalender zeigt Hernes viele Facetten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/zwischen-brutalitaet-und-banalitaet-1933-in-herne-und-wanne-id230903274.html" title="Zwischen Brutalität und Banalität: 1933 in Herne und Wanne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230903268/7377605828-w420-cv16_9-q85/1421cce6-24c9-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230903268/4110241820-w640-cv16_9-q85/1421cce6-24c9-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230903268/8783973425-w940-cv16_9-q85/1421cce6-24c9-11eb-876a-c7bd53ac9e19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Im Mai 1933 führten die Nazis am Herner Rathaus eine „Fahnenweihe“ durch. Auch dieses Ereignis ist in Ralf Piorrs Chronik des Jahres 1933 dokumentiert." title="Im Mai 1933 führten die Nazis am Herner Rathaus eine „Fahnenweihe“ durch. Auch dieses Ereignis ist in Ralf Piorrs Chronik des Jahres 1933 dokumentiert." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Stadtgeschichte</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Zwischen Brutalität und Banalität: 1933 in Herne und Wanne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/schwere-geburt-wahl-mit-hindernissen-in-herne-mitte-id230902874.html" title="Schwere Geburt: Wahl mit Hindernissen in Herne-Mitte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230902872/8007603487-w420-cv16_9-q85/3dc31e76-250d-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230902872/9220246161-w640-cv16_9-q85/3dc31e76-250d-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230902872/0173971406-w940-cv16_9-q85/3dc31e76-250d-11eb-876a-c7bd53ac9e19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Das neue Führungstrio der Bezirkvertretung Herne Mitte: Peter Bornfelder (SPD; Mitte) wurde zum Bezirksbürgermeister gewählt, seine Stellvertreter sind Christoph Nott (CDU; re.) und Karl Josef Schleußner." title="Das neue Führungstrio der Bezirkvertretung Herne Mitte: Peter Bornfelder (SPD; Mitte) wurde zum Bezirksbürgermeister gewählt, seine Stellvertreter sind Christoph Nott (CDU; re.) und Karl Josef Schleußner." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bezirksvertretung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Schwere Geburt: Wahl mit Hindernissen in Herne-Mitte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herne-sinterwerke-bauen-jobs-ab-mitarbeiter-muessen-gehen-id230902324.html" title="Herne: Sinterwerke streichen Jobs – Sozialplan steht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230902322/6547607396-w420-cv16_9-q85/7751a7d0-24f8-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230902322/328024252-w640-cv16_9-q85/7751a7d0-24f8-11eb-876a-c7bd53ac9e19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230902322/8763974993-w940-cv16_9-q85/7751a7d0-24f8-11eb-876a-c7bd53ac9e19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="In den Sinterwerken in Herne (früher BTMT) werden nun Arbeitsplätze abgebaut." title="In den Sinterwerken in Herne (früher BTMT) werden nun Arbeitsplätze abgebaut." width="940" height="528" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sozialplan</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herne: Sinterwerke streichen Jobs – Sozialplan steht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="70">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/ob-kandidat-timon-radicke-beantwortet-uns-5-fragen-id230259228.html" data-video-article-id="230259228" data-open-target="lightbox" title="OB-Kandidat Timon Radicke beantwortet uns 5 Fragen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230259502/4740651805-w420-cv3_2-q85/OB-Kandidat-Timon-Radicke-beantwortet-uns-5-Fragen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230259502/5696413581-w640-cv3_2-q85/OB-Kandidat-Timon-Radicke-beantwortet-uns-5-Fragen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230259502/7956624160-w940-cv3_2-q85/OB-Kandidat-Timon-Radicke-beantwortet-uns-5-Fragen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="OB-Kandidat Timon Radicke beantwortet uns 5 Fragen" title="OB-Kandidat Timon Radicke beantwortet uns 5 Fragen" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Rhein und Ruhr</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">OB-Kandidat Timon Radicke beantwortet uns 5 Fragen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/einsatz-nach-produktaustritt-in-herne-id230240602.html" data-video-article-id="230240602" data-open-target="lightbox" title="Einsatz nach Produktaustritt in Herne" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230240598/8320656602-w420-cv3_2-q85/Einsatz-nach-Produktaustritt-in-Herne.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230240598/4986418378-w640-cv3_2-q85/Einsatz-nach-Produktaustritt-in-Herne.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230240598/2736628957-w940-cv3_2-q85/Einsatz-nach-Produktaustritt-in-Herne.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Einsatz nach Produktaustritt in Herne" title="Einsatz nach Produktaustritt in Herne" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Lokales</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Einsatz nach Produktaustritt in Herne</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/virologe-corona-app-gerade-bei-wenig-infektionen-sinnvoll-id229340560.html" data-video-article-id="229340560" data-open-target="lightbox" title="Virologe: Corona-App gerade bei wenig Infektionen sinnvoll" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229340558/5880651047-w420-cv3_2-q85/Virologe-Corona-App-gerade-bei-wenig-Infektionen-sinnvoll.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229340558/8816412823-w640-cv3_2-q85/Virologe-Corona-App-gerade-bei-wenig-Infektionen-sinnvoll.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229340558/8036623402-w940-cv3_2-q85/Virologe-Corona-App-gerade-bei-wenig-Infektionen-sinnvoll.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Virologe: Corona-App gerade bei wenig Infektionen sinnvoll" title="Virologe: Corona-App gerade bei wenig Infektionen sinnvoll" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Niederrhein</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Virologe: Corona-App gerade bei wenig Infektionen sinnvoll</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/corona-lockerungen-das-aendert-sich-jetzt-in-nrw-id229310902.html" data-video-article-id="229310902" data-open-target="lightbox" title="Corona-Lockerungen: Das ändert sich jetzt in NRW" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229310900/676065364-w420-cv3_2-q85/Corona-Lockerungen-Das-aendert-sich-jetzt-in-NRW.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229310900/4626417860-w640-cv3_2-q85/Corona-Lockerungen-Das-aendert-sich-jetzt-in-NRW.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229310900/0856627281-w940-cv3_2-q85/Corona-Lockerungen-Das-aendert-sich-jetzt-in-NRW.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Corona-Lockerungen: Das ändert sich jetzt in NRW" title="Corona-Lockerungen: Das ändert sich jetzt in NRW" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Niederrhein</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Corona-Lockerungen: Das ändert sich jetzt in NRW</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/virologe-zum-coronavirus-risikogruppe-muss-geschuetzt-werden-id228737831.html" data-video-article-id="228737831" data-open-target="lightbox" title="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/dortmund/crop228754951/1240651724-w420-cv3_2-q85/Virologe-zum-Coronavirus-Risikogruppe-muss-geschuetzt-werden.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/dortmund/crop228754951/1346413500-w640-cv3_2-q85/Virologe-zum-Coronavirus-Risikogruppe-muss-geschuetzt-werden.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/dortmund/crop228754951/7066624079-w940-cv3_2-q85/Virologe-zum-Coronavirus-Risikogruppe-muss-geschuetzt-werden.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" title="Virologe zum Coronavirus: Risikogruppe muss geschützt werden" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Videointerview</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Virologe zum Coronavirus: Risikogruppe muss geschützt werden</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/dortmund/lockerungen-in-nrw-freibaeder-und-hotels-duerfen-oeffnen-id229141200.html" data-video-article-id="229141200" data-open-target="lightbox" title="Lockerungen in NRW: Freibäder und Hotels dürfen öffnen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229141198/8010658832-w420-cv3_2-q85/Lockerungen-in-NRW-Freibaeder-und-Hotels-duerfen-oeffnen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229141198/362641608-w640-cv3_2-q85/Lockerungen-in-NRW-Freibaeder-und-Hotels-duerfen-oeffnen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229141198/0736621187-w940-cv3_2-q85/Lockerungen-in-NRW-Freibaeder-und-Hotels-duerfen-oeffnen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Lockerungen in NRW: Freibäder und Hotels dürfen öffnen" title="Lockerungen in NRW: Freibäder und Hotels dürfen öffnen" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Dortmund</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Lockerungen in NRW: Freibäder und Hotels dürfen öffnen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/nrw-hebt-zweiwoechige-quarantaene-pflicht-nach-eu-reisen-auf-id229127944.html" data-video-article-id="229127944" data-open-target="lightbox" title="NRW hebt zweiwöchige Quarantäne-Pflicht nach EU-Reisen auf" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229127942/1100659770-w420-cv3_2-q85/NRW-hebt-zweiwoechige-Quarantaene-Pflicht-nach-EU-Reisen-auf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229127942/1206417994-w640-cv3_2-q85/NRW-hebt-zweiwoechige-Quarantaene-Pflicht-nach-EU-Reisen-auf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229127942/8606627415-w940-cv3_2-q85/NRW-hebt-zweiwoechige-Quarantaene-Pflicht-nach-EU-Reisen-auf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="NRW hebt zweiwöchige Quarantäne-Pflicht nach EU-Reisen auf" title="NRW hebt zweiwöchige Quarantäne-Pflicht nach EU-Reisen auf" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Niederrhein</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">NRW hebt zweiwöchige Quarantäne-Pflicht nach EU-Reisen auf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/niederrhein/warum-eine-reproduktionszahl-ueber-eins-nicht-dramatisch-ist-id229118564.html" data-video-article-id="229118564" data-open-target="lightbox" title="Warum eine Reproduktionszahl über eins nicht dramatisch ist" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop229118562/3630654676-w420-cv3_2-q85/Warum-eine-Reproduktionszahl-ueber-eins-nicht-dramatisch-ist.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229118562/7076412900-w640-cv3_2-q85/Warum-eine-Reproduktionszahl-ueber-eins-nicht-dramatisch-ist.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/niederrhein/crop229118562/0766622321-w940-cv3_2-q85/Warum-eine-Reproduktionszahl-ueber-eins-nicht-dramatisch-ist.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Warum eine Reproduktionszahl über eins nicht dramatisch ist" title="Warum eine Reproduktionszahl über eins nicht dramatisch ist" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Niederrhein</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Warum eine Reproduktionszahl über eins nicht dramatisch ist</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/google-ehrt-rennfahrerin-eliska-junkova-mit-doodle-id230923442.html" data-video-article-id="230923442" data-open-target="lightbox" title="Google ehrt Rennfahrerin Eliška Junková mit Doodle" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230923436/0030653659-w420-cv3_2-q85/Google-ehrt-Rennfahrerin-Eliska-Junkova-mit-Doodle.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230923436/8916415435-w640-cv3_2-q85/Google-ehrt-Rennfahrerin-Eliska-Junkova-mit-Doodle.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230923436/0416626014-w940-cv3_2-q85/Google-ehrt-Rennfahrerin-Eliska-Junkova-mit-Doodle.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/placeholder.png" alt="Google ehrt Rennfahrerin Eliška Junková mit Doodle" title="Google ehrt Rennfahrerin Eliška Junková mit Doodle" width="940" height="626" class="" data-pagespeed-url-hash="2986795457" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Google ehrt Rennfahrerin Eliška Junková mit Doodle</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="71">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="72">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/herne-wanne-eickel/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/herne-wanne-eickel/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1605375496701/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" data-pagespeed-url-hash="374724179" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="73">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="74"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="75">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "4a01b4c2-27f6-11eb-a877-7705dd503e24"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 16.11.2020 um 13:10:22 in 245ms - Server: escenic-nrw-6d5f548686-rzd65 - Wireframe: default - BuildBranch: live-rollout-tag-10.13-2020-11-12-0932 - Service:  - ArticleIDs: 230855746,228737831,230835918,230909526,230921172,230910164,230902874,230905176,229310902,230918876,229127944,228700037,230792164,230259228,230841322,230903274,230818280,230822638,230905582,226491853,230845296,230920566,230917370,230916602,230916346,230770042,229340560,230910846,214631043,230921354,229118564,230914572,230910604,230906646,230816284,230910494,230909598,214029087,230863260,230910880,230240602,230914596,208349825,215411259,230919340,230922546,230911026,230917938,230923442,230922544,230909232,230900278,230922548,230902324,229141200,230808762,230916792,229332182 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="76">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
