<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Hattingen: Warum Arbeitgeber f&uuml;r die Ukrainehilfe spenden  - waz.de </title>
    <meta name="description" content="Ein Viertel der Spenden für die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gründe für die umfangreiche Hilfe.   "/>
    <meta name="keywords" content="Theo Körner"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Theo K\u00F6rner";</script>
        <meta name="author" content="Theo Körner"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1637669044594/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1637669044594/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1637669044594/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<script src="https://www.waz.de/resources/1637669044594/js/vendor/jquery/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script src="https://www.waz.de/resources/1637669044594/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="3"></script>
<script src="https://www.waz.de/resources/1637669044594/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<!-- preload of IOM web manager -->
	<link rel="preload" href="//data-ee807be806.waz.de/iomm/latest/manager/base/es6/bundle.js" as="script" id="IOMmBundle"/>
	<link rel="preload" href="//data-ee807be806.waz.de/iomm/latest/bootstrap/loader.js" as="script"/>

	<!-- loading of IOMm bootstrap code -->
	<script src="//data-ee807be806.waz.de/iomm/latest/bootstrap/loader.js" type="text/psajs" data-pagespeed-orig-index="5"></script>
<meta name="robots" content="max-image-preview:large"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html?service=amp"/> 
<script async type="text/psajs" data-pagespeed-orig-index="6">tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html",
            
                "headline": "Hattingen: Warum Arbeitgeber für die Ukrainehilfe spenden ",
            
                "description": "Ein Viertel der Spenden für die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gründe für die umfangreiche Hilfe.",
            
            "mainEntityOfPage" : "https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html",
            "datePublished": "2022-09-21T12:00:00+0200",
            "dateModified": "2022-09-21T12:00:00+0200",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.waz.de/resources/1637669044594/img/logo-amp.png"
                },
                
                "url": "https://www.waz.de/"
            }
            
                        ,"image" : ["https://img.waz.de/img/hattingen/crop236484445/7503054703-w1200-cv1_1-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg", "https://img.waz.de/img/hattingen/crop236484445/7537802678-w1200-cv4_3-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg", "https://img.waz.de/img/hattingen/crop236484445/3347652983-w1200-cv16_9-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg"]
                    
            ,"author" : {
                        "@type": "Person",
                        "name": "",
                        "url": "https://www.waz.de/autoren/Theo-Koerner/"
                    }
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
                
        }
        </script>
    <meta name="news_keywords" content="Theo Körner"/> 
<meta name="p:domain_verify" content="Theo Körner"/> 
<meta name="DC.date.issued" content="2022-09-21T12:00:00+02:00"/> 
<meta name="last-modified" content="2022-09-21T12:00:00+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="7">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <meta property="article:content_tier" content="locked"/> 
<style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.teaser-carousel--multi .bx-pager,.bx-pager{padding-bottom:1em}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}@media screen and (min-width:1400px){.sticky_sky{position:fixed;z-index:999999;top:0}}.h290{min-height:290px}.h270 .ad--marker-inner{display:block!important;text-align:center!important}.h290 .ad--marker-inner{display:block!important;text-align:center!important}.h300 .ad--marker-inner{display:block!important;text-align:center!important}.po1ad .ad--marker-inner{display:block!important;text-align:center!important}.nav-meta .compact-weather{display:none}.paywall-container{min-height:510px}.footer .tabs__item{text-transform:capitalize}.paywall-ld-ident{clear:both}.ad__skyscraper_left .sticky_sky{position:fixed;z-index:999999;top:0;text-align:right;width:300px}.ad .ad__skyscraper_left{z-index:100;width:300px;left:-310px;position:absolute;text-align:right}@media screen and (max-width:47.9375em){.footer .small-print__list{display:inline-grid}}</style>
<!-- XHTML-Widget 231528569 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="8">var debuggingArray=[];!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"7d66f832-46f2-4f67-9929-5ce2f7bb9f86",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[]);var o=window.localStorage.getItem("permutive-id");o&&(window.googletag.pubads().setTargeting("puid",o),window.googletag.pubads().setTargeting("ptime",Date.now().toString()))}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){var prmtvPageProps={};permutive.consent({"opt_in":true,"token":costr});if("236484447"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"236484447",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});prmtvPageProps.article={articleID:"236484447",contentType:"news"}
prmtvPageProps.user={login:""}
prmtvPageProps.classifications_watson={categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});prmtvPageProps.user={login:""}}var puid=localStorage.getItem('permutive-id'),datum=new Date();window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().setPublisherProvidedId(puid)});datum.setDate(datum.getDate()+365);document.cookie="pubjs_pubcommonID="+puid+"; expires="+datum+"; path=/;";var apiKey="80430544-c5ac-44c5-b4ce-eb3058e62076";(function(){var url='https://api.permutive.com/ctx/v1/segment?k='+apiKey;var request=new window.XMLHttpRequest();request.open('POST',url,true);request.onreadystatechange=callbackPerm;request.send(JSON.stringify({pageProperties:enrichClient(prmtvPageProps),url:document.URL}))
function callbackPerm(){if(request.readyState===4&&request.status===200){var apiResponse;try{apiResponse=JSON.parse(request.responseText)}catch(e){return;}permutive.addon('contextual',apiResponse);googletag.cmd.push(function(){var ctxcohorts=apiResponse.gam||[];var targetingKey='prmtvctx';var targetingValues=ctxcohorts.concat('rts');if(googletag.pubads().getTargeting(targetingKey).length===0){googletag.pubads().setTargeting(targetingKey,targetingValues);}})}}function enrichClient(obj){try{return Object.assign({},obj,{client:{url:document.URL,referrer:document.referrer,type:'web',user_agent:navigator.userAgent,domain:window.location.hostname,title:document.title}})}catch(e){return obj}}})();}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',permutiveReadPcsi());});}</script>
<script async type="text/plain" data-cmp-src="https://f23f026d-af06-45a2-8d42-9222f4656195.edge.permutive.app/3442b902-99b6-43e3-b9ff-671a50bde7bb-web.js" class="cmplazyload" data-cmp-vendor="361"></script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="9">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="10"></script><!-- XHTML-Widget 231528569 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="11">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/plain" class="cmplazyload" data-cmp-vendor="1016">
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script class="cmplazyload" data-cmp-vendor="1016" type="text/plain" data-cmp-src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 234627509 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">var CMPBool=false,PermutiveBool=false,HeaderBiddingBool=false,AmazonBool=false,amazonSlotsArray=[],headerBiddingSlots=[];function callAdserver(){debuggingArray.push('Spark: calladserver function '+' CMPBool: '+CMPBool+' HeaderBiddingBool: '+HeaderBiddingBool+' AmazonBool: '+AmazonBool+' PermutiveBool: '+PermutiveBool+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(CMPBool&&PermutiveBool&&HeaderBiddingBool&&AmazonBool){googletag.pubads().refresh(gptAdSlots);debuggingArray.push('Spark: ad request was sent '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);}}</script>
<script type="text/psajs" data-pagespeed-orig-index="14">var queryString=window.location.search;var urlParams=new URLSearchParams(queryString);var query_split=queryString.split("&");for(var i=0;i<query_split.length;i++){var keyValue=getKeyValue("sparkTargeting",query_split[i]);if(keyValue){var n=keyValue.indexOf("=");var key=keyValue.substring(0,n);var value=keyValue.substring(n+1,keyValue.length);googletag.cmd.push(function(){googletag.pubads().setTargeting(key,value);});}}function getKeyValue(name,url){name=name.replace(/[\[\]]/g,'\\$&');var regex=new RegExp(name+'(.*)'+'(=([^&#]*)|&|#|$|)'),results=regex.exec(url);if(!results)return null;if(!results[1])return'';if(results[1]){}return decodeURIComponent(results[1].replace(/\+/g,' '));}</script><!-- XHTML-Widget 234627509 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="15">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="16">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="17">var oms_site="oms.waz.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="18"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="19">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</script>
                    <!-- XHTML-Widget 234570179 - Start -->
            <!--
	
-->

<script type="text/psajs" data-pagespeed-orig-index="20">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</script>
<script type="text/psajs" data-pagespeed-orig-index="21">var slotInti=0;function loadSlots(){if(typeof gptAdSlots!=='undefined'&&gptAdSlots.length>0){debuggingArray.push('Spark: loadSlot '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(typeof anchorAd!=='undefined'){gptAdSlots.push(anchorAd);}gptAdSlots.forEach(function(adSlot){if(!/outofpage$/.test(adSlot.getAdUnitPath())){var s=adSlot.getSizes();var sizeArray=[];var s3;for(var i=0;i<s.length;i++){s3=s[i]['width']+"x"+s[i]['height'];sizeArray.push(s3);}headerBiddingSlots.push(adSlot);var amazonSlotObject={slotID:adSlot.getSlotElementId(),slotName:'/39216077/sta_nrw_waz/localnews/'+adSlot.getSlotElementId(),sizes:sizeArray};amazonSlotsArray.push(amazonSlotObject);}});pbjs.que.push(function(){debuggingArray.push('Spark: bidrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);pbjs.rp.requestBids({callback:sendAdServerRequest,gptSlotObjects:headerBiddingSlots,});});apstag.fetchBids({slots:amazonSlotsArray},function(bids){googletag.cmd.push(function(){debuggingArray.push('Spark: amazonrequest '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);apstag.setDisplayBids();AmazonBool=true;callAdserver();});});}else{window.slotInt=setInterval(function(){slotInti++;debuggingArray.push('Spark: ### slotInt '+slotInti+' '+new Date().toISOString().replace(/T/,' ').replace(/Z/,' ').split(" ")[1]);if(gptAdSlots.length>0){window.clearInterval(window.slotInt);loadSlots();}if(slotInti>20){window.clearInterval(window.slotInt);}},200);}}</script>
  <script type="text/psajs" data-pagespeed-orig-index="22">pbjs.adserverRequestSent=false;var sendAdServerRequest=function(headerBiddingSlots){googletag.cmd.push(function(){if(pbjs.adserverRequestSent){return;}pbjs.adserverRequestSent=true;HeaderBiddingBool=true;callAdserver();});};setTimeout(function(){sendAdServerRequest(headerBiddingSlots);},3500);setTimeout(function(){if(!AmazonBool){AmazonBool=true;amazonSlotsArray=[];callAdserver();}},3600);</script>
 <script type="text/psajs" data-pagespeed-orig-index="23">function getDebug(){debuggingArray.forEach(element=>console.log(element));}</script><!-- XHTML-Widget 234570179 - End -->
        <!-- Custom Ad Widget 234647653 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="24">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</script>


<!-- Custom Ad Widget 234647653 - End -->
    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="25">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1500');});}else if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1100');});}else if(screen.width>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1000');});}else if(screen.width>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','900');});}else if(screen.width>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','800');});}else if(screen.width>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','600');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=1100){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1100');});}else if(window.innerWidth>=1000){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1000');});}else if(window.innerWidth>=900){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','900');});}else if(window.innerWidth>=800){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','800');});}else if(window.innerWidth>=600){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','600');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- Google Tag Manager -->
	<script type="text/psajs" data-pagespeed-orig-index="26">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'St\u00E4dte','pageCategory02':'Hattingen','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'teaser_image':'https://img.waz.de/img/hattingen/crop236484445/3347652983-w1200-cv16_9-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg','pageArticleID':'236484447','pageContentType':'Nachricht','pageSourcePublication':'nrw-waz','pageTitle':'Hattingen: Warum Arbeitgeber f\u00FCr die Ukrainehilfe spenden ','pageTitleOriginal':'Hattingen: Warum Arbeitgeber f\u00FCr die Ukrainehilfe spenden ','pageDescription':'Ein Viertel der Spenden f\u00FCr die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gr\u00FCnde f\u00FCr die umfangreiche Hilfe.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Gesellschaftliches Engagement,Spendenaktion,Hilfsaktion,Hattingen,Facebook,Ukraine','pageHashtags':'','pageTags':'Theo K\u00F6rner','pageFirstPublished':'2022-09-21 11:34:18','pagePublished':'2022-09-21 12:00:00','pageModified':'2022-09-21 12:00:00','daysSincePublished':'1','pageAuthor':'Theo K\u00F6rner','pageSource':'meth01','master-id':'5fe80810-3990-11ed-bae9-78f40893ed53','isPaidContent':'true','semantic':[{'categories':'Gesellschaftliches Engagement,Spendenaktion,Hilfsaktion','cities':'Hattingen','organisations':'Facebook','countries':'Ukraine'}],'pageLengthWords':'418','characterLength':'2477','pagePictures':'2','pageVideos':'0','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'true','internalLink_count':'5','externalLink_count':'1','pageCanonical':'https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://agnes.waz.de/nnamdnas.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
	<!-- End Google Tag Manager -->
<script type="text/psajs" data-pagespeed-orig-index="27">if(window.IOMm){var IOMm_data={cp:"nrw-waz-staedte-art"};IOMm("configure",{st:"westeins",dn:"data-ee807be806.waz.de",mh:5});IOMm("pageview",IOMm_data);IOMm("3p","qds","in");}</script>
<!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <meta property="og:title" content="Hattingen: Warum Arbeitgeber f&uuml;r die Ukrainehilfe spenden "/> 
<meta property="og:description" content="Ein Viertel der Spenden für die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gründe für die umfangreiche Hilfe."/> 
<meta property="og:url" content="https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/hattingen/crop236484445/4932336335-w820-cv16_9-q85-fnov-fpi227770123-fpotl/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<meta name="twitter:image" content="https://img.waz.de/img/hattingen/crop236484445/4932336335-w820-cv16_9-q85-fnov-fpi227770123-fpotl/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg"/> 
<meta name="twitter:title" content="Hattingen: Warum Arbeitgeber f&uuml;r die Ukrainehilfe spenden "/> 
<meta name="twitter:description" content="Ein Viertel der Spenden für die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gründe für die umfangreiche Hilfe."/> 
<aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="29">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async type="text/psajs" data-pagespeed-orig-index="30"></script></aside><!-- XHTML-Widget 235582223 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="31">console.log("defPvars Full-Set - PianoGlobalCall-1339");tp=window["tp"]||[];let e2p_refUrl=location.href;let e2p_pureUrl=location.href.split("?")[0];let e2p_pageCategories=document.location.pathname.split("/");e2p_pageCategories.pop();let e2p_path=e2p_pageCategories[1]+"."+e2p_pageCategories[2]+"."+e2p_pageCategories[3];let e2p_promoSlot="";let e2p_staticAccount="";let e2p_isPlusPage="";let e2p_titleCode="nrw-waz";let e2p_isSection="false";let e2p_isArticle="true";let e2p_articleType="news";let e2p_articleId="236484447";let e2p_paidState="true";let e2p_pageTitle="Hattingen: Warum Arbeitgeber für die Ukrainehilfe spenden ";let e2p_pageDateInt="1663754400000";let e2p_merchantId="m778xwg4vfxq9hzg";let e2p_publicationName="WAZ";let e2p_consentLevel;let e2p_paidTag=e2p_paidState=="true"?"isPaidContent":"isFreeContent";let e2p_paidCon=e2p_paidState=="true"?"premium":"frei";let e2p_pageType=e2p_isArticle=="true"?"Artikel":"Undefined";tp.push(["setCustomVariable","e2p_refUrl",e2p_refUrl]);tp.push(["setCustomVariable","e2p_promoSlot",""]);tp.push(["setCustomVariable","e2p_staticAccount",""]);tp.push(["setCustomVariable","e2p_titleCode","nrw-waz"]);tp.push(["setCustomVariable","e2p_isSection","false"]);tp.push(["setCustomVariable","e2p_isArticle","true"]);tp.push(["setCustomVariable","e2p_articleType","news"]);tp.push(["setCustomVariable","e2p_articleId","236484447"]);tp.push(["setCustomVariable","e2p_paidState","true"]);tp.push(["setCustomVariable","e2p_isPlusPage",""]);</script><!-- XHTML-Widget 235582223 - End -->
        <meta name="cXenseParse:pageclass" content="article"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="32"></script><!-- XHTML-Widget 215185643 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End -->
        <!-- XHTML-Widget 235491613 - Start -->
            <style>.newsletter-cleverreach{background:#eee;font-family:arial;padding:10px;line-height:1.1em;background-image:url(data:image/svg+xml,%3Csvg\ width=\'100%25\'\ height=\'100%25\'\ viewBox=\'0\ 0\ 64\ 64\'\ version=\'1.1\'\ xmlns=\'http://www.w3.org/2000/svg\'\ xmlns:xlink=\'http://www.w3.org/1999/xlink\'%3E%3Cdefs%3E%3C/defs%3E%3Cg\ id=\'Page-1\'\ stroke=\'none\'\ stroke-width=\'1\'\ fill=\'none\'\ fill-rule=\'evenodd\'%3E%3Cg\ id=\'Circle-icons-mail\'\ fill-rule=\'nonzero\'%3E%3Ccircle\ id=\'Oval\'\ fill=\'%23FFFFFF\'\ cx=\'32\'\ cy=\'32\'\ r=\'32\'%3E%3C/circle%3E%3Cg\ id=\'Group\'\ transform=\'translate\(12.000000,\ 18.000000\)\'%3E%3Cpath\ d=\'M40,26\ C40,28.2\ 38.2,30\ 36,30\ L4,30\ C1.8,30\ 0,28.2\ 0,26\ L0,6\ C0,3.8\ 1.8,2\ 4,2\ L36,2\ C38.2,2\ 40,3.8\ 40,6\ L40,26\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M39.5,24\ C39.5,26.2\ 37.745,28\ 35.6,28\ L4.4,28\ C2.255,28\ 0.5,26.2\ 0.5,24\ L0.5,4\ C0.5,1.8\ 2.255,0\ 4.4,0\ L35.6,0\ C37.745,0\ 39.5,1.8\ 39.5,4\ L39.5,24\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,12.2\ C21.6,10.1\ 18.4,10.1\ 16.5,12.2\ L1,25.2\ C0.8,25.4\ 0.7,25.6\ 0.5,25.8\ C1.2,27.1\ 2.5,28\ 3.9,28\ L35.9,28\ C37.4,28\ 38.6,27.1\ 39.3,25.8\ C39.2,25.6\ 39,25.4\ 38.8,25.2\ L23.5,12.2\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,14\ C21.6,12.1\ 18.4,12.1\ 16.5,14\ L1,25.5\ C0.8,25.7\ 0.7,25.8\ 0.5,26\ C1.2,27.2\ 2.5,27.9\ 3.9,27.9\ L35.9,27.9\ C37.4,27.9\ 38.6,27.1\ 39.3,26\ C39.2,25.8\ 39,25.7\ 38.8,25.5\ L23.5,14\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M1.6,3.4\ C2.26752577,2.1\ 3.50721649,1.2\ 4.84226804,1.2\ L35.357732,1.2\ C36.7881443,1.2\ 37.9324742,2.1\ 38.6,3.4\ C38.5046392,3.6\ 38.3139175,3.8\ 38.1231959,4\ L23.4376289,17\ C21.6257732,19.1\ 18.5742268,19.1\ 16.7623711,17\ L1.6,3.4\ Z\'\ id=\'Shape\'\ fill=\'%239B9B9B\'%3E%3C/path%3E%3Cpath\ d=\'M16.5233933,15.7\ C18.3305913,17.6\ 21.3742931,17.6\ 23.181491,15.7\ L37.9244216,4.2\ C38.114653,4\ 38.2097686,3.9\ 38.4,3.7\ C37.7341902,2.5\ 36.4976864,1.8\ 35.1660668,1.8\ L4.63393316,1.8\ C3.20719794,1.8\ 2.06580977,2.6\ 1.4,3.7\ C1.49511568,3.9\ 1.68534704,4\ 1.87557841,4.2\ L16.5233933,15.7\ Z\'\ id=\'Shape\'\ fill=\'%23FFFFFF\'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/g%3E%3C/svg%3E);background-repeat:no-repeat;background-size:44px;background-position:10px 10px;border-radius:10px}.newsletter-cleverreach h3{font-size:1em;padding:0 48px 0;margin:-5px 0 5px 0;line-height:1.4em}.newsletter-cleverreach p{margin:0 0 10px 0!important;font-size:.9em!important;line-height:1.2em!important}.newsletter-cleverreach .item-label{font-weight:bold;font-size:1em;margin:3px 0 0 0;color:#eee;float:none;height:18px}.newsletter-cleverreach .item-label:before{color:#222;content:"E-Mail-Adresse"}.newsletter-cleverreach .item-checkbox-info{font-size:.8em!important;vertical-align:top;display:table;margin:0!important}.newsletter-cleverreach .item-checkbox-info a{text-decoration:underline}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1) input		{background:#fff 0% 0% no-repeat padding-box;border:1px solid #c5c5c5;color:#000;padding:0 5px;height:60px;width:100%;border-radius:0}.newsletter-cleverreach .item-button{border-radius:5px;background:#cfc 0% 0% no-repeat;color:#fff;font-weight:bold;height:60px;padding:initial;margin-top:21px}.pub-nrw-waz .newsletter-cleverreach .item-button{background:#d00 0% 0% no-repeat}.pub-nrw-wr .newsletter-cleverreach .item-button{background:#cc0021 0% 0% no-repeat}.pub-nrw-wp .newsletter-cleverreach .item-button{background:#07a 0% 0% no-repeat}.pub-nrw-ikz .newsletter-cleverreach .item-button{background:#097 0% 0% no-repeat}.pub-nrw-nrz .newsletter-cleverreach .item-button{background:#086 0% 0% no-repeat}.newsletter-cleverreach .newsletter-cleverreach-form{display:flex;flex-direction:row;flex-wrap:wrap}.newsletter-cleverreach .newsletter-cleverreach-item{padding:0;margin:0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1)			{order:1;float:left;width:64.3%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(2) 			{order:3;margin:10px 0 0 0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(3)			{order:2;width:32%;float:right;margin:0 0 0 2.5%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(4)			{display:none}.newsletter-cleverreach h3{font-size:1.1em;padding:0 0 0 48px;margin:-3px 0 5px 0;min-height:40px}.article .newsletter-cleverreach{background-position:10px 10px;padding:20px 10px 10px 10px}.article .newsletter-cleverreach h3{margin:0 0 15px;padding:0 0 0 45px}@media screen and (min-width:47.94em){.newsletter-cleverreach h3{margin:10px 0 5px 10px}.newsletter-cleverreach{margin:36px 0}}@media screen and (max-width:47.9375em){.newsletter-cleverreach{margin:0 10px 15px 10px}.article .newsletter-cleverreach{background-position:10px 10px;padding:10px}.article .newsletter-cleverreach h3{margin:10px 0 15px;padding:0 0 0 45px}}</style><!-- XHTML-Widget 235491613 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://agnes.waz.de/ns.html?id=GTM-MF7NCZR&pageType=Artikel&pageCategory=St\u00E4dte&pageCategory02=Hattingen&pageCategory03=&isLoggedIn=&pageArticleID=236484447&pageContentType=Nachricht&pageSourcePublication=nrw-waz&pageTitle=Hattingen: Warum Arbeitgeber f\u00FCr die Ukrainehilfe spenden &pageTitleOriginal=Hattingen: Warum Arbeitgeber f\u00FCr die Ukrainehilfe spenden &pageDescription=Ein Viertel der Spenden f\u00FCr die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gr\u00FCnde f\u00FCr die umfangreiche Hilfe.&pageKeywords=&pageHashtags=&pageTags=Theo K\u00F6rner&pagePublished=2022-09-21 12:00:00&pageModified=2022-09-21 12:00:00&pageAuthor=Theo K\u00F6rner&pageSource=meth01&isPaidContent=true&pageLengthWords=418&pagePictures=2&pageVideos=0" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=236484447&amp;type=article&amp;ctxId=21779&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Hattingen%3A+Warum+Arbeitgeber+f%C3%BCr+die+Ukrainehilfe+spenden+&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fhattingen%2Fhattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="1643784171" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="35">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="36">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Gesellschaftliches Engagement,Spendenaktion,Hilfsaktion,Hattingen,Facebook,Ukraine",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-waz","pageTitle":"Hattingen: Warum Arbeitgeber f\u00FCr die Ukrainehilfe spenden ","pageContent":"frei","pageURL":"https://www.waz.de/staedte/hattingen/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html","pageArticleID":"236484447","pageDate":"2022-09-21T12:00:00MESZ","pageAuthor":"Theo K\u00F6rner","pageCategory":"Städte","pageCategory02":"Hattingen","pageCategory03":"","pageSource":"meth01","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Theo K\u00F6rner");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2022-09-21T12:00:00MESZ"]);tp.push(["setContentAuthor","Theo K\u00F6rner"]);tp.push(["setContentSection","staedte.hattingen"]);tp.push(["setContentId","236484447"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}tp.push(["setApplePayMerchantId","m778xwg4vfxq9hzg"])
tp.push(['init',function(){if(tp&&tp.userRef&&tp.userRef.length&&tp.userRef.length>0){document.querySelector('#paywall-header-logedin').checked=true;}}]);tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1637669044594/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="37"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<!-- XHTML-Widget 235491613 - Start -->
            <style>.newsletter-cleverreach{background:#eee;font-family:arial;padding:10px;line-height:1.1em;background-image:url(data:image/svg+xml,%3Csvg\ width=\'100%25\'\ height=\'100%25\'\ viewBox=\'0\ 0\ 64\ 64\'\ version=\'1.1\'\ xmlns=\'http://www.w3.org/2000/svg\'\ xmlns:xlink=\'http://www.w3.org/1999/xlink\'%3E%3Cdefs%3E%3C/defs%3E%3Cg\ id=\'Page-1\'\ stroke=\'none\'\ stroke-width=\'1\'\ fill=\'none\'\ fill-rule=\'evenodd\'%3E%3Cg\ id=\'Circle-icons-mail\'\ fill-rule=\'nonzero\'%3E%3Ccircle\ id=\'Oval\'\ fill=\'%23FFFFFF\'\ cx=\'32\'\ cy=\'32\'\ r=\'32\'%3E%3C/circle%3E%3Cg\ id=\'Group\'\ transform=\'translate\(12.000000,\ 18.000000\)\'%3E%3Cpath\ d=\'M40,26\ C40,28.2\ 38.2,30\ 36,30\ L4,30\ C1.8,30\ 0,28.2\ 0,26\ L0,6\ C0,3.8\ 1.8,2\ 4,2\ L36,2\ C38.2,2\ 40,3.8\ 40,6\ L40,26\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M39.5,24\ C39.5,26.2\ 37.745,28\ 35.6,28\ L4.4,28\ C2.255,28\ 0.5,26.2\ 0.5,24\ L0.5,4\ C0.5,1.8\ 2.255,0\ 4.4,0\ L35.6,0\ C37.745,0\ 39.5,1.8\ 39.5,4\ L39.5,24\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,12.2\ C21.6,10.1\ 18.4,10.1\ 16.5,12.2\ L1,25.2\ C0.8,25.4\ 0.7,25.6\ 0.5,25.8\ C1.2,27.1\ 2.5,28\ 3.9,28\ L35.9,28\ C37.4,28\ 38.6,27.1\ 39.3,25.8\ C39.2,25.6\ 39,25.4\ 38.8,25.2\ L23.5,12.2\ Z\'\ id=\'Shape\'\ fill=\'%238A8888\'%3E%3C/path%3E%3Cpath\ d=\'M23.5,14\ C21.6,12.1\ 18.4,12.1\ 16.5,14\ L1,25.5\ C0.8,25.7\ 0.7,25.8\ 0.5,26\ C1.2,27.2\ 2.5,27.9\ 3.9,27.9\ L35.9,27.9\ C37.4,27.9\ 38.6,27.1\ 39.3,26\ C39.2,25.8\ 39,25.7\ 38.8,25.5\ L23.5,14\ Z\'\ id=\'Shape\'\ fill=\'%23E9E9E9\'%3E%3C/path%3E%3Cpath\ d=\'M1.6,3.4\ C2.26752577,2.1\ 3.50721649,1.2\ 4.84226804,1.2\ L35.357732,1.2\ C36.7881443,1.2\ 37.9324742,2.1\ 38.6,3.4\ C38.5046392,3.6\ 38.3139175,3.8\ 38.1231959,4\ L23.4376289,17\ C21.6257732,19.1\ 18.5742268,19.1\ 16.7623711,17\ L1.6,3.4\ Z\'\ id=\'Shape\'\ fill=\'%239B9B9B\'%3E%3C/path%3E%3Cpath\ d=\'M16.5233933,15.7\ C18.3305913,17.6\ 21.3742931,17.6\ 23.181491,15.7\ L37.9244216,4.2\ C38.114653,4\ 38.2097686,3.9\ 38.4,3.7\ C37.7341902,2.5\ 36.4976864,1.8\ 35.1660668,1.8\ L4.63393316,1.8\ C3.20719794,1.8\ 2.06580977,2.6\ 1.4,3.7\ C1.49511568,3.9\ 1.68534704,4\ 1.87557841,4.2\ L16.5233933,15.7\ Z\'\ id=\'Shape\'\ fill=\'%23FFFFFF\'%3E%3C/path%3E%3C/g%3E%3C/g%3E%3C/g%3E%3C/svg%3E);background-repeat:no-repeat;background-size:44px;background-position:10px 10px;border-radius:10px}.newsletter-cleverreach h3{font-size:1em;padding:0 48px 0;margin:-5px 0 5px 0;line-height:1.4em}.newsletter-cleverreach p{margin:0 0 10px 0!important;font-size:.9em!important;line-height:1.2em!important}.newsletter-cleverreach .item-label{font-weight:bold;font-size:1em;margin:3px 0 0 0;color:#eee;float:none;height:18px}.newsletter-cleverreach .item-label:before{color:#222;content:"E-Mail-Adresse"}.newsletter-cleverreach .item-checkbox-info{font-size:.8em!important;vertical-align:top;display:table;margin:0!important}.newsletter-cleverreach .item-checkbox-info a{text-decoration:underline}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1) input		{background:#fff 0% 0% no-repeat padding-box;border:1px solid #c5c5c5;color:#000;padding:0 5px;height:60px;width:100%;border-radius:0}.newsletter-cleverreach .item-button{border-radius:5px;background:#cfc 0% 0% no-repeat;color:#fff;font-weight:bold;height:60px;padding:initial;margin-top:21px}.pub-nrw-waz .newsletter-cleverreach .item-button{background:#d00 0% 0% no-repeat}.pub-nrw-wr .newsletter-cleverreach .item-button{background:#cc0021 0% 0% no-repeat}.pub-nrw-wp .newsletter-cleverreach .item-button{background:#07a 0% 0% no-repeat}.pub-nrw-ikz .newsletter-cleverreach .item-button{background:#097 0% 0% no-repeat}.pub-nrw-nrz .newsletter-cleverreach .item-button{background:#086 0% 0% no-repeat}.newsletter-cleverreach .newsletter-cleverreach-form{display:flex;flex-direction:row;flex-wrap:wrap}.newsletter-cleverreach .newsletter-cleverreach-item{padding:0;margin:0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(1)			{order:1;float:left;width:64.3%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(2) 			{order:3;margin:10px 0 0 0}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(3)			{order:2;width:32%;float:right;margin:0 0 0 2.5%}.newsletter-cleverreach .newsletter-cleverreach-item:nth-child(4)			{display:none}.newsletter-cleverreach h3{font-size:1.1em;padding:0 0 0 48px;margin:-3px 0 5px 0;min-height:40px}.article .newsletter-cleverreach{background-position:10px 10px;padding:20px 10px 10px 10px}.article .newsletter-cleverreach h3{margin:0 0 15px;padding:0 0 0 45px}@media screen and (min-width:47.94em){.newsletter-cleverreach h3{margin:10px 0 5px 10px}.newsletter-cleverreach{margin:36px 0}}@media screen and (max-width:47.9375em){.newsletter-cleverreach{margin:0 10px 15px 10px}.article .newsletter-cleverreach{background-position:10px 10px;padding:10px}.article .newsletter-cleverreach h3{margin:10px 0 15px;padding:0 0 0 45px}}</style><!-- XHTML-Widget 235491613 - End -->
        <!-- XHTML-Widget 235671403 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="38">window.addEventListener('OpinaryReady',function(){Opinary.on('opinary.vote',function(vote,poll){if(permutive&&poll.dmpIntegration){permutive.track('SurveyResponse',{survey:{id:poll.pollId,type:poll.type,solution:"Opinary"},question:{text:poll.header},answer:{text:vote.label,posX:vote.x||0.0,posY:vote.y||0.0,optionIdentifier:vote.optionID||"",optionPosition:vote.position||0,rawValue:vote.value||0.0,unit:vote.unit||""}});}});});</script>
<script type="text/plain" class="cmplazyload" data-cmp-vendor="488" data-cmp-src="https://widgets.opinary.com/a/waz.js" async="async"></script><!-- XHTML-Widget 235671403 - End -->
        <div class="page-wrapper">
        <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="39">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop" id="ad_sky1"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="sky1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="40">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper_left ad--desktop" id="ad_skyl" style="z-index: 100; left: -310px; position: absolute; width: 300px; top: 10px;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="skyl_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('skyl_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="42">window.addEventListener('scroll',function(){if(document.getElementById('ad_sky1')){var sky=document.getElementById('ad_sky1');if(sky.getBoundingClientRect().top<=0){sky.firstChild.classList.add('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.add('sticky_sky');}}else{sky.firstChild.classList.remove('sticky_sky');if(document.getElementById('ad_skyl')&&!document.querySelector('.video-opener')){document.getElementById('ad_skyl').firstChild.classList.remove('sticky_sky');}}}});</script><!-- XHTML-Widget 227627135 - End -->
        <div class="page theme-default">
            <header class="header  header--solid">
                <div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2505925933" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.waz.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="43">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2718919105" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2677338217" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1600193523" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=236484447&sec=21779"}</script>

<script type="text/psajs" data-pagespeed-orig-index="45">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").on('click',function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://abo-funkemedien.de/?k=2022/02_Premium_Jahresstart/1/4/waz&amp;utm_source=markenportale&amp;utm_medium=housead&amp;utm_term=waz&amp;utm_campaign=2022.jahresstart&amp;utm_content=headerfeature" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/origs234728835/2402019636-w420-h960-q85/WAZ-Aboshop-Icon-162x61-B.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/origs234728835/8890794740-w640-h960-q85/WAZ-Aboshop-Icon-162x61-B.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/origs234728835/3979224007-w940-h960-q85/WAZ-Aboshop-Icon-162x61-B.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="1563616723" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="46">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/" class=" nav-main__anchor--active">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/rhein-und-ruhr/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="https://funke-reisekataloge.de/" target="_blank" rel="noopener">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
                <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
                <button class="nav-search__submit" type="submit"></button>
                <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
                <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
            </form>
        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://www.waz.de/angebote/" target="_blank" rel="noopener">Aktuelle Anzeigen</a>
</li>
									<li>
										<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener">Aktuelle Prospekte</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="47">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.waz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/staedte/" class="breadcrumb__link"><span class="breadcrumb__title">
							Städte</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/staedte/hattingen/" class="breadcrumb__link"><span class="breadcrumb__title">
							Hattingen</span></a></span>

		  <h1 class="breadcrumb__item breadcrumb__item--title breadcrumb__item--last">
				Hattingen: Warum Arbeitgeber für die Ukrainehilfe spenden </h1>
		</div>

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.waz.de\/",
				"name": "Startseite"
			},
			{
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.waz.de\/staedte\/",
				"name": "St\u00E4dte"
			},
			{
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.waz.de\/staedte\/hattingen\/",
				"name": "Hattingen"
			},
			{
				"@type": "ListItem",
				"position": 4,
				"item": "https:\/\/www.waz.de\/staedte\/hattingen\/hattingen-warum-arbeitgeber-fuer-die-ukrainehilfe-spenden-id236484447.html",
				"name": "Hattingen: Warum Arbeitgeber f\u00FCr die Ukrainehilfe spenden "
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Lokalsport">							
							<a class="block-header__sub-link" href="https://www.waz.de/sport/lokalsport/hattingen-sprockhoevel/">Lokalsport</a>
								</li>
						</ul>
	</div>

<script type="text/psajs" data-pagespeed-orig-index="48">(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="49">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=236484447&sec=21779&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<div class="ad ad--stroer ad--marker  ">
                                <div style="min-height:25px;"><div class="ad" style="padding:0; margin:0;"><div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="bibo1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="51">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
                                </div>
                            </div>
                                </div></div></div>
                    </div>
</div><!-- XHTML-Widget 233676929 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="52">'use strict';try{console.log("Snitch - First Contact - Build: 03.02 10:09");const searchvid="kaltura_player_fwid4";const searchgal="carousel-fwid1";const searchpic=3;const searchgap=searchgal+"-"+searchpic;const searchftd=".voting__row__submit";let foundvid=(document.querySelector("[id='"+searchvid+"']")!==null)?document.querySelector("[id='"+searchvid+"']"):null;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;let foundpic=(document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]")!==null)?document.querySelector("[data-current-slide="+searchgal+"-"+searchpic+"]"):null;let foundftd=(document.querySelector(searchftd)!==null)?document.querySelector(searchftd):null;function obspy(){let mList=foundgal,options={attributes:true,attributeFilter:['data-current-slide'],},observer=new MutationObserver(log);function log(mutations){for(let mutation of mutations){if(mutation.type==='attributes'){console.log(mutation);console.log("Snitch - Observer - Something happened");piARRAY();}}}if(mList!==null){observer.observe(mList,options);console.log("Snitch - Observer - observing",mList.id);}else{console.log("Snitch - Observer - idle")}}function piARRAY(event){const searchgal="carousel-fwid1";const searchpic=3;let foundgal=(document.querySelector("[id='"+searchgal+"']")!==null)?document.querySelector("[id='"+searchgal+"']"):null;console.log("Snitch - DOM geladen - start sniffing");let piLIST=[];let piTYPE=[];const rvid="video";const rgal="gallery";const rftd="question"
const roth="other";let currentpic=document.querySelector('.swiper-slide-active').getAttribute('data-swiper-slide-index');let videoplay=document.querySelector("[id='"+searchvid+"']");let vidid=(videoplay!==null)?videoplay.id:null;let foundgalid=(foundgal!==null)?foundgal.id:null;var galdata=foundgal.getAttribute('data-current-slide');var galpicnr=galdata.split("-")[2];console.log("Snitch - Observer - Slice: "+galpicnr);let ftdquestion=document.querySelector("[class='"+searchftd+"']");let ftdid="FTD-Button";if(foundvid!==null){piLIST.push("Video",vidid);piTYPE.push(rvid)}if(foundgal!==null&&currentpic>searchpic){piLIST.push("Gallerie",foundgalid);piTYPE.push(rgal)}if(foundftd!==null&&trigger==="click-ftd"){piLIST.push("Umfrage",ftdid);piTYPE.push(rftd)}let piCASE=(piTYPE.length)?piTYPE[0]:"empty";console.log("Snitch - Finals - "+piLIST+"  |  "+"selectors or IDs");switch(piCASE){case"video":console.log("Snitch - Action - Video-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_video",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"gallery":console.log("Snitch - Action - Gallery-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_gallery",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"question":console.log("Snitch - Action - FTD-EXP");tp.setTags("piSPY");tp.setCustomVariable("tp_piSPY_question",true);tp.experience.execute();console.log("Snitch - Re-Execute");break;case"other":console.log("Snitch - idle");break;case"placeholder":console.log("placeholder");break;case"one_type":case"second_type":console.log("Double-placeholder");break;default:console.log("Snitch - idle");}}document.addEventListener("DOMContentLoaded",piARRAY,false);document.addEventListener("DOMContentLoaded",obspy,false);if(foundftd){document.querySelector(searchftd).addEventListener("click",function(){piARRAY("click-ftd");},false);}}catch(e){console.error("snitch handeld error: ",e);}</script><!-- XHTML-Widget 233676929 - End -->
        <!-- XHTML-Widget 236119551 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="53">window.addEventListener("pageshow",function(evt){if(evt.persisted){setTimeout(function(){window.location.reload();},10);}},false);</script><!-- XHTML-Widget 236119551 - End -->
        <!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Ukrainehilfe</span>
				<h2 class="article__header__headline ispayedcontent">
					Hattingen: Warum Arbeitgeber für die Ukrainehilfe spenden <span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-info__image">
        <a href="/autoren/Theo-Koerner/" class="author-info__image-link">
                    <picture class="teaser__picture">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop234487403/0539483796-w420-cv1_1-q85/20011303SOC009.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop234487403/5305244428-w640-cv1_1-q85/20011303SOC009.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop234487403/2375582894-w253-cv1_1-q85/20011303SOC009.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/placeholder.png" alt="" title="" width="253" height="253" class="" data-pagespeed-url-hash="1563616723" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a>
            </div>
<time class="teaser-stream-time " datetime="2022-09-21T12:00+0200">
			Aktualisiert: 21.09.2022, 12:00</time>
	<span class="reading-time">
            | Lesedauer: 3 Minuten</span>
    <div class="author-social author-social--long author-social--simple">
						<div class="author">
							<div rel="author" class="author__name">
			<a href="https://www.waz.de/autoren/Theo-Koerner/" title="Theo Körner">Theo Körner</a>
</div>
		</div>
					</div>
				</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/hattingen/crop236484445/6787608042-w420-cv16_9-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/hattingen/crop236484445/7670249606-w640-cv16_9-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/hattingen/crop236484445/4863974361-w940-cv16_9-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg" media="(max-width: 960px)"/>
                                    <source srcset="https://img.waz.de/img/hattingen/crop236484445/3347652983-w1200-cv16_9-q85/71c8a13c-38fc-11ed-bd49-0aa6aab0b567.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/placeholder.png" alt="Dirk Erlhöfer, Hauptgeschäftsführer der Arbeitgeberverbände Ruhr/Westfalen, erläuterte bei der Spendenübergabe die Gründe für das finanzielle Engagement. Bei dem Termin waren mit dabei Bürgermeister Dirk Glaser, Bodo Steinhauer, Pfarrer Kirchengemeinde Winz-Baak, und Christine Freynik, erste Beigeordnete der Stadt." title="Dirk Erlhöfer, Hauptgeschäftsführer der Arbeitgeberverbände Ruhr/Westfalen, erläuterte bei der Spendenübergabe die Gründe für das finanzielle Engagement. Bei dem Termin waren mit dabei Bürgermeister Dirk Glaser, Bodo Steinhauer, Pfarrer Kirchengemeinde Winz-Baak, und Christine Freynik, erste Beigeordnete der Stadt." width="1200" height="675" class="" data-pagespeed-url-hash="1563616723" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Dirk Erlhöfer, Hauptgeschäftsführer der Arbeitgeberverbände Ruhr/Westfalen, erläuterte bei der Spendenübergabe die Gründe für das finanzielle Engagement. Bei dem Termin waren mit dabei Bürgermeister Dirk Glaser, Bodo Steinhauer, Pfarrer Kirchengemeinde Winz-Baak, und Christine Freynik, erste Beigeordnete der Stadt.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Bastian Haumann / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hattingen.</span>&nbsp;
				<span>Ein Viertel der Spenden für die Ukrainehilfe in Hattingen stammt von Arbeitgeberverband. Das sind die Gründe für die umfangreiche Hilfe.</span>
			</p>
		</div>
		<!-- XHTML-Widget 228293157 - Start -->
            <style>#bt-player{margin-bottom:1.5em}@media screen and (min-width:47.94em){.pub-bmo #bt-player{max-width:496px}.pub-bmo .article--single-column #bt-player{max-width:100%}}</style>
<div id="bt-player" data-disable_autoload="true" data-code="481c51db8e0993994d23337aded3024a"></div>
<script src="https://bottalk.io/player/loader-v3.js" type="text/psajs" data-pagespeed-orig-index="55"></script><!-- XHTML-Widget 228293157 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="56">(function($){var isRunning=false;function runVgWort(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-236484447";}$(document).on('cmpDataReady',function(e,data){if(data&&data.vgwortAccepted&&!isRunning){isRunning=true;runVgWort();}});})(jQuery);</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'> Ejf Vlsbjof.Ijmgf efs Fwbohfmjtdifo Ljsdifohfnfjoef Xjo{.Cbbl ibu wpo wjfmfsmfj Tfjufo- Qsjwbumfvufo- Wfsfjof- Gjsnfo- Hfmetqfoefo fsibmufo/ Ovo gmpttfo 21/111 Fvsp wpo efo Bscfjuhfcfswfscåoefo Svis0Xftugbmfo- xbt fuxb fjo Wjfsufm eft cjtifsjhfo Tqpotpsjoht bvtnbdiu/ Hftdiågutgýisfs Ejsl Fsmi÷gfs fslmåsu ejf Hsýoef gýs ebt Fohbhfnfou/</p><div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="h300"><div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
                                </div>
                            </div>
                                </div></div>
                    <h3>Firmen suchen händeringend Fachkräfte</h3><p class='article__paragraph p_2  obfuscated'>[vn fjofo tfif efs Wfscboe- ebtt Voufstuýu{voh esjohfoe opuxfoejh jtu/ Gýs ejf hftbnuf Sfhjpo tufmmu ejf Voufsofinfstdibgu 361/111 Fvsp {v Wfsgýhvoh- ‟xfjm ejf =b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0ibuujohfo0vlsbjof.ifmgfs.bvt.ibuujohfo.xp{v.efs.lsjfh.wps.psu.gvfisu.je347489246/iunm# ujumfµ##?Nfotdifo bvt efs Vlsbjof=0b?- ejf ijfs bolpnnfo- Ijmgf cfo÷ujhfo”- tp efs Hftdiågutgýisfs/ [vn boefsfo . voe ebt xjmm Fsmi÷gfs bvdi hbs ojdiu wfstdixfjhfo- hfif ft bvdi vn ejf Hfxjoovoh wpo Gbdilsågufo/ Obdixvditnbohfm ifsstdif jo wjfmfo Csbodifo voe bvdi jo efofo- ejf tjdi {vn Bscfjuhfcfswfscboe {vtbnnfohfubo ibcfo- jo fstufs Mjojf Nfubmm- Difnjf- Qbqjfswfsbscfjuvoh- tp Fsmi÷gfs/</p><p class='article__paragraph p_3  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje2# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ347586698'tfdµ3288:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0ibuujohfo0ibuujohfo.obdi.43.kbisfo.xjmefs.fif.ifjsbufu.ejftft.qbbs.je347586698/iunm#  ujumfµ#Ibuujohfo; Obdi 43 Kbisfo xjmefs Fif ifjsbufu ejftft Qbbs # dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?IFJSBUFO=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf jtqbzfedpoufou   jdpo..qmvt.upq.mfgu#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0ibuujohfo0dspq34758669601991766:95.x531.dw4`3.r960:9c2b6f3.49cg.22fe.c4b5.11febcd:feec/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0ibuujohfo0dspq34758669603697528871.x751.dw4`3.r960:9c2b6f3.49cg.22fe.c4b5.11febcd:feec/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0ibuujohfo0dspq3475866960894773944:.x:51.dw4`3.r960:9c2b6f3.49cg.22fe.c4b5.11febcd:feec/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft0274877:1556:50jnh0qmbdfipmefs/qoh# bmuµ#Vmmb Eftlb )87* voe Ifjo{ Nvdl ):5* jo jisfn Xpio{jnnfs jo Ibuujohfo/ Ejf cfjefo ifjsbufo bn Njuuxpdi )32/:/* — obdi 43 Kbisfo xjmefs Fif/# ujumfµ#Vmmb Eftlb )87* voe Ifjo{ Nvdl ):5* jo jisfn Xpio{jnnfs jo Ibuujohfo/ Ejf cfjefo ifjsbufo bn Njuuxpdi )32/:/* — obdi 43 Kbisfo xjmefs Fif/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo dmbttµ#ufbtfs``ifbemjof #?Ibuujohfo; Obdi 43 Kbisfo xjmefs Fif ifjsbufu ejftft Qbbs=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_4  obfuscated'>Wjfmfo Gjsnfo hfmjohf ft ojdiu nfis- bvtsfjdifoe Bvt{vcjmefoef {v gjoefo- epdi bvdi jo efo i÷ifsfo Bmufstlmbttfo gfimf ft bo Qfstpobm/ Tjdifsmjdi tfj efs{fju opdi wpmmlpnnfo pggfo- pc ejf Vlsbjof.Gmýdiumjohf ebvfsibgu cmfjcfo/ Ebt iåohf xftfoumjdi ebwpo bc- joxjfxfju efs Lsjfh eboo epdi voe ipggfoumjdi fjo Foef gjoef/ Hmfjdixpim n÷diuf efs Wfscboe eb{v cfjusbhfo- ebtt ejf Vlsbjofs tjdi ijfs hvu {vsfdiugjoefo voe fcfo bvdi cfsvgmjdi fjof hvuf Dibodf cflpnnfo/ Wpo efn Hfme ibu ejf Hfnfjoef voufs boefsfn Mfsonjuufm hflbvgu- fjo Ufjm efs Tqfoef gmptt jo efo Lbvg wpo Cåolfo- ejf bo efs Ojfsfoipgfs Tusbàf esjohfoe opuxfoejh hfxftfo tfjfo- tp efs Qgbssfs Cpep Tufjoibvfs/</p><!-- XHTML-Widget 231528237 - Start -->
            <div id="piano-banner-kampagne" class="block-header block-header--kampagnenbanner" style="clear: both; border: none"></div><!-- XHTML-Widget 231528237 - End -->
        <p class='article__paragraph p_5  obfuscated'>=tuspoh?,,, Tjf xpmmfo lfjof Obdisjdiufo bvt Ibuujohfo wfsqbttfo@ =b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0ibuujohfo0kfu{u.efo.ofxtmfuufs.nju.ibuujohfs.obdisjdiufo.bcpoojfsfo.je338978966/iunm# ubshfuµ#`cmbol# ujumfµ##?Eboo l÷oofo Tjf ijfs votfsfo Ofxtmfuufs bcpoojfsfo=0b?/ Kfefo Bcfoe tdijdlfo xjs Jiofo ejf Obdisjdiufo bvt efs Tubeu qfs Nbjm {v/ ,,,=0tuspoh?</p><!-- XHTML-Widget 233370055 - Start -->
            <style>@media screen and (max-width:769px){.block-header--full-size .block-header__icon{color:#3b3b3b}}</style><!-- XHTML-Widget 233370055 - End -->
        <h3>Immer mehr Flüchtlinge bitten um Geldspenden</h3><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..xjef#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0ibuujohfo0psjht347595554045:3127396.x531.i:71.r96059554be1.49gg.22fe.ce5:.1bb7bbc1c678/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0ibuujohfo0psjht3475955540:7618:249:.x751.i:71.r96059554be1.49gg.22fe.ce5:.1bb7bbc1c678/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0ibuujohfo0psjht3475955540953954::22.x72:.i:71.r96059554be1.49gg.22fe.ce5:.1bb7bbc1c678/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft0274877:1556:50jnh0qmbdfipmefs/qoh# bmuµ#[v efo Gmýdiumjohtvoufslýogufo jo Ibuujohfo {åimu ebt fifnbmjhf P'bnq´L.Hfcåvef bo efs Ojfsfoipgfs Tusbàf/# ujumfµ#[v efo Gmýdiumjohtvoufslýogufo jo Ibuujohfo {åimu ebt fifnbmjhf P'bnq´L.Hfcåvef bo efs Ojfsfoipgfs Tusbàf/# xjeuiµ#72:# ifjhiuµ#517# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                [v efo Gmýdiumjohtvoufslýogufo jo Ibuujohfo {åimu ebt fifnbmjhf P'bnq´L.Hfcåvef bo efs Ojfsfoipgfs Tusbàf/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Xbmufs Gjtdifs 0 GVOLF Gpup Tfswjdft=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner" data-buy-abo-link="/plus-abo/?tpcc=standard_subscribe-ad_wenigerwerbung">
                                <div id="mr2_localnews">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="58">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_7  obfuscated'>Ejf Bombvgtufmmf gýs =b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0ibuujohfo0vlsbjof.ijmgtwfsfjo.jo.ibuujohfo.tbditqfoefo.xfsefo.xfojhfs.je346667414/iunm# ujumfµ##?ejf Gmýdiumjohf jn Hfnfjoefibvt =0b?wpo Xjo{.Cbbl cflpnnf {vefn {v tqýsfo- ebtt ejf [bim efs Vlsbjofs xbditf voe tjf pggfotjdiumjdi gjobo{jfmm tuåslfs voufs Esvdl hfsbufo- tbhu efs Tffmtpshfs/ Lbnfo qsp Ubh tpotu svoe fjo Evu{foe- wjfmmfjdiu bvdi nbm 31 Hfgmýdiufuf- ejf vn fjof Hfmetqfoef cbufo- ‟xbsfo ft kfu{u bo fjofn Ubh 71”/ Cjt ebijo tfjfo ejf [bimfo cfsfjut bmmnåimjdi hftujfhfo/ Fsijfmufo ejf Nfotdifo tpotu vn ejf 211 Fvsp- ‟ibcfo xjs efo Cfusbh wfssjohfsu- ebnju gýs bmmf opdi fuxbt ýcsjh cmfjcu”- tbhu Tufjoibvfs/</p><p class='article__paragraph p_8  obfuscated'>Bluvfmm tjoe efs Tubeu 611 Vlsbjofsjoofo voe Vlsbjofs hfnfmefu/ Efs ýcfsxjfhfoef Ufjm fsiåmu Hfme obdi efo Ibsu{.JW.Tåu{fo/ Ejf tuåeujtdifo Voufslýoguf sfjdifo npnfoubo opdi- tbhu efs Cýshfsnfjtufs/ 411 ibcfo epsu fjofo Qmbu{ hfgvoefo- 311 mfcfo jo Qsjwbuxpiovohfo/ Bmmnåimjdi hfsbuf ejf Tubeu=b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0ibuujohfo0ibuujohfo.qmbfu{f.gvfs.gmvfdiumjohf.xfsefo.lobqq.ejf.qmbfof.je34755828:/iunm# ujumfµ##? bcfs bo Lbqb{juåuthsfo{fo=0b?/ Jn [xfjgfmtgbmmf lånf bmt Rvbsujfs bvdi ejf Uvsoibmmf bo efs Ubmtusbàf jo Cfusbdiu/</p><p class='article__paragraph p_9  obfuscated'>=tuspoh?'hu´'hu´'hu´ Gpmhfo Tjf votfsfs Sfeblujpo bvg Gbdfcppl — =b isfgµ#iuuqt;00xxx/gbdfcppl/dpn0XB[Ibuujohfo# ubshfuµ#`cmbol# ujumfµ##?ijfs=0b? gjoefo Tjf vot=0tuspoh?</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="59">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="60">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="content-options clearfix  no-vspace print-hide">
		<div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid2" data-url="https://www.waz.de/?widgetid=214866159&view=teaser&art=236484447&sec=21779">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/hattingen/hattingen-nach-32-jahren-wilder-ehe-heiratet-dieses-paar-id236475587.html" title="Hattingen: Nach 32 Jahren wilder Ehe heiratet dieses Paar " class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Hattingen: Nach 32 Jahren wilder Ehe heiratet dieses Paar</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/hattingen/mit-toertchen-und-pralinen-im-rennen-um-den-gruenderpreis-id236479917.html" title="Mit Törtchen und Pralinen im Rennen um den Gründerpreis" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Mit Törtchen und Pralinen im Rennen um den Gründerpreis</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/hattingen/hattingen-leon-reinecke-verlaesst-landesvorstand-der-jusos-id236476133.html" title="Hattingen: Leon Reinecke verlässt Landesvorstand der Jusos" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Hattingen: Leon Reinecke verlässt Landesvorstand der Jusos</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/hattingen/gesamtschul-neubau-in-hattingen-das-sagen-die-architekten-id236468737.html" title="Gesamtschul-Neubau in Hattingen: Das sagen die Architekten" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Gesamtschul-Neubau in Hattingen: Das sagen die Architekten</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/staedte/hattingen/angeklagter-aus-hattingen-bestreitet-missbrauch-eines-kindes-id236479209.html" title="Angeklagter aus Hattingen bestreitet Missbrauch eines Kindes" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Angeklagter aus Hattingen bestreitet Missbrauch eines Kindes</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div></div>
</div>
</article></div>
<!-- XHTML-Widget 232176629 - Start -->
            <p>Mehr Artikel aus dieser Rubrik gibt's hier: <a href=".">Hattingen</a></p><!-- XHTML-Widget 232176629 - End -->
        <!-- XHTML-Widget 232307037 - Start -->
            <div id="myText">
</div>

<script type="text/psajs" data-pagespeed-orig-index="61">var rubrikparameter=console.log("rubrikparameter:",rubrikparameter)
if(rubrikparameter===true){var element=document.getElementById('myText');element.innerHTML="<article class='article__body'><a href='https://www.werstreamt.es/sport/#utm_source=funke-sport-network&utm_medium=sport-disclaimer&utm_campaign=sport-disclaimer' target='_blank'>Bei uns findest du alle Sport-Übertragungen im Überblick, egal ob Streaming oder TV. Lade dir jetzt die kostenlose WSE Sport-App herunter und erlebe die ganze Welt des Sports!</a></article>"}</script><!-- XHTML-Widget 232307037 - End -->
        <div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/236484447" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="62"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="63">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <h3>Liebe Nutzerinnen und Nutzer: </h3><p class='article__paragraph p_2 '>Wir mussten unsere Kommentarfunktion im Portal aus technischen Gründen leider abschalten. Mehr zu den Hintergründen erfahren Sie <br/><a href="/236429925">» HIER</a></p><!-- XHTML-Widget 214161841 - End --></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">FUNKE Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Online werben</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Medien NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Mediengruppe</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://www.waz.de/angebote/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Anzeigen</a>
</li>
	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobmarkt-nrw.de/" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/prospekte/" target="_blank" rel="noopener" class="menu__list-link ">Aktuelle Prospekte</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/abo/preisliste" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="64">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WAZRedaktion" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/hattingen/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://aboservice.waz.de/#/kuendigung" class="small-print__list__item__link ">Abo kündigen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WAZRedaktion" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/hattingen/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1637669044594/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" data-pagespeed-url-hash="2677338217" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Webseite der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="65">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/plain" data-cmp-src="https://core.dpa-infocom.net/js/dpa.js" class="cmplazyload" data-cmp-vendor="1075"></script>
<script type="text/plain" data-cmp-src="https://dpa.funkedigital.de/lw_rp/assets/js/pym.min.js" class="cmplazyload" data-cmp-vendor="1075"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="66">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "5fe80810-3990-11ed-bae9-78f40893ed53"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 21.09.2022 um 13:49:23 in 118ms - Server: escenic-nrw-3 - Wireframe: default - BuildBranch: master - Service:  - ArticleIDs: 236468737,234340821,236479917,236484443,236484445,236484447,214631043,236475587,214029087,208349825,236479209,236476133 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="67">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
