<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Zw&ouml;lf L&auml;den unter einem Dach  |  waz.de  | </title>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>
                
                var metaDataKeywords = "Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";
            </script>
        <meta name="robots" content="index,follow"/>
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html" />
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html" />
        <link rel="shortcut icon" href="https://www.waz.de/resources/1580823771/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.waz.de/resources/1580823771/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1580823771/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.waz.de/resources/1580823771/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1580823771/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1580823771/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1580823771/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1580823771/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1580823771/js/main.min.js"></script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Zw&ouml;lf L&auml;den unter einem Dach"/> 
<meta property="og:description" content="Unter dem Namen &bdquo;Kauver &ndash; das Kauferlebnis&ldquo; operieren zw&ouml;lf L&auml;den zwischen Aachen und Hannover gemeinsam und bieten &bdquo;Traditionelle Spezialit&auml;ten aus dem osteurop&auml;ischen Raum&ldquo;. Gesch&auml;ftsf&uuml;hrer der Handelsgemeinschaft ist Alexander Fichtner, der Sitz ist Gelsenkirchen."/> 
<meta property="og:url" content="https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://files1.derwesten.de/flashmm/css_relaunch2016/og-logos/facebook-og-image-waz.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-02-04T15:40:39+01:00"/> 
<meta name="last-modified" content="2020-02-04T15:40:39+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }

.block-header,
.block-header.block-header--type-b,
.block-header.block-header--full-size {
	margin-left: 0;
}

  /* FDSUPPORT-8852   END */
  
/* Space if piano Banner is on page */
@media screen and (max-width: 47.9375em) {
.footer .small-print {
   margin-bottom: 3rem;
}
}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.waz.de\/staedte\/gelsenkirchen\/zwoelf-laeden-unter-einem-dach-id228333791.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Gelsenkirchen'
                    ,'pageCategory03': ''
                    ,'sectionId': '20879'
                    ,'sectionId02': '21649'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-waz-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228333791'
                    ,'pageContentType': 'Infobox'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Zw\u00F6lf L\u00E4den unter einem Dach'
                    ,'pageTitleOriginal': 'Zw\u00F6lf L\u00E4den unter einem Dach'
                    ,'pageDescription': ''
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2020-02-04 15:40:39'
                    ,'pageModified': '2020-02-04 15:40:39'
                    ,'pageDate': '2020-02-04'
                    ,'pageDay': '04'
                    ,'pageMonth': '02'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '77'
                    ,'characterLength': '478'
                    ,'pagePictures': '0'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MF7NCZR');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-waz-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "R7dLbhIwJD"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WAZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    window.yieldlove_prevent_autostart = true;
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'ca-pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.waz.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 221104169 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/staedte\/gelsenkirchen\/zwoelf-laeden-unter-einem-dach-id228333791.html&pageCategory=St\u00E4dte&pageCategory02=Gelsenkirchen&pageCategory03=&sectionId=20879&sectionId02=21649&sectionId03=&pageAGOF-IVW=nrw-waz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228333791&pageContentType=Infobox&pageSourcePublication=nrw-multiconfig&pageTitle=Zw\u00F6lf L\u00E4den unter einem Dach&pageTitleOriginal=Zw\u00F6lf L\u00E4den unter einem Dach&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-02-04 15:40:39&pageModified=2020-02-04 15:40:39&pageDate=2020-02-04&pageDay=04&pageMonth=02&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=77&pagePictures=0&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228333791&amp;type=article&amp;ctxId=21649&amp;pubId=49&amp;cat=infobox&amp;meta=&amp;title=Zw%C3%B6lf+L%C3%A4den+unter+einem+Dach&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fgelsenkirchen%2Fzwoelf-laeden-unter-einem-dach-id228333791.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Zwölf Läden unter einem Dach",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/staedte\/gelsenkirchen\/zwoelf-laeden-unter-einem-dach-id228333791.html"
            },
            "datePublished": "2020-02-04T15:40+0100",
            "dateModified" : "2020-02-04T15:40+0100",
            "headline": "Zwölf Läden unter einem Dach",
            "keywords":[""],
            "description": "Zwölf Läden unter einem Dach",
            "alternativeHeadline" : "Zwölf Läden unter einem Dach",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1580823771\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.waz.de\/resources\/1580823771\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-waz",
                "pageSourcePublication": "nrw-multiconfig",
                "pageTitle": "Zw\u00F6lf L\u00E4den unter einem Dach",
                "pageContent": "frei",
                "pageURL": "https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html",
                "pageArticleID": "228333791",
                "pageDate": "2020-02-04T15:40:39MEZ",
                "pageAuthor": "",
                "pageCategory": "Städte",
                "pageCategory02": "Gelsenkirchen",
                "pageCategory03": "",
                "pageSource": "meth01a",
                "pageContentType": "infobox",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2020-02-04T15:40:39MEZ"]);
            tp.push(["setContentAuthor", ""]);
            tp.push(["setContentSection", "staedte.gelsenkirchen"]);
            tp.push(["setContentId", "228333791"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WAZ"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    
        tp.push(["addHandler", "experienceExecute", (e) => {
            if (e.accessList && e.accessList.length > 0) {
                for (var i = 0; i < e.accessList.length; i++) {
                    if (e.accessList[i].aid === tp.aid) {
                        loadPayWallAdSlots();
                        break;
                    }
                }
            }
        }]);
    </script>

<script src="https://www.waz.de/resources/1580823771/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sky1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
						<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen-Buer" data-more-item="staedte.gelsenkirchen-buer">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen-buer/" target="_self" data-toggle-self>Gelsenkirchen-Buer</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.waz.de/resources/1580823771/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.waz.de/resources/1580823771/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.waz.de/resources/1580823771/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=228333791&sec=21649"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.waz.de/thema/a40/?tpcc=A40.waz.head&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=waz.funkenetzwerk&amp;utm_campaign=2019.pc_A40Bruecke&amp;utm_content=Headerfeature" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs228070285/8842012001-w420-h960-q85/MKMB-2399-WAZ-PC-A40-Rheinbruecke-HeaderFeature-162x61px-waz.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs228070285/6290796897-w640-h960-q85/MKMB-2399-WAZ-PC-A40-Rheinbruecke-HeaderFeature-162x61px-waz.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs228070285/7669229666-w940-h960-q85/MKMB-2399-WAZ-PC-A40-Rheinbruecke-HeaderFeature-162x61px-waz.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/"  class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/" >Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/" >Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/" >Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/" >Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/" >Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/" >Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/"  class=" nav-main__anchor--active">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen-buer/" >Gelsenkirchen-Buer</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/" >Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/" >Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/" >Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/" >Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/" >Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/" >Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/" >Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/" >Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/" >Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/" >Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.waz.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/gelsenkirchen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gelsenkirchen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Zwölf Läden unter einem Dach</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.waz.de/?widgetid=208732119&view=image-open&art=228333791&sec=21649&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--subtype-infobox" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-infobox   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Zwölf Läden unter einem Dach</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">04.02.2020 - 15:40 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Zw%C3%B6lf+L%C3%A4den+unter+einem+Dach%0Ahttps%3A%2F%2Fwww.waz.de%2F228333791%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dis%2BKkLmj2qZIGlkQivGjQA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Zwölf Läden unter einem Dach" data-url="https://www.waz.de/228333791?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=is+KkLmj2qZIGlkQivGjQA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228333791?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=is+KkLmj2qZIGlkQivGjQA== -->
				<div class="share-button twitter" title="Twitter" data-text="Zwölf Läden unter einem Dach" data-url="https://www.waz.de/228333791?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=is+KkLmj2qZIGlkQivGjQA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html&subject=Zwölf Läden unter einem Dach" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr1_localnews')});
											</script>
									</div>
								</div>
									</div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('mr2_localnews')});
											</script>
									</div>
								</div>
									</div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: block">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Zwölf Läden unter einem Dach</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-228333791";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Unter dem Namen „Kauver – das Kauferlebnis“ operieren <strong>zwölf Läden zwischen Aachen und Hann</strong>over gemeinsam und bieten „Traditionelle Spezialitäten aus dem osteuropäischen Raum“. Geschäftsführer der Handelsgemeinschaft ist Alexander Fichtner, der Sitz ist Gelsenkirchen.</p><p class='article__paragraph p_2 '>Mit dem Ortswechsel hat sich Kauver in Gelsenkirchen um gut ein Drittel Ladenfläche vergrößert. Den Laden hat Fichtner weitgehend in Eigenregie umgebaut. Die Eröffnung hat auch die <strong>SPD vor Or</strong>t sehr begrüßt – wurde doch so nach langer Wartezeit der Leerstand am Dördelmannshof beseitigt.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Zw%C3%B6lf+L%C3%A4den+unter+einem+Dach%0Ahttps%3A%2F%2Fwww.waz.de%2F228333791%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dis%2BKkLmj2qZIGlkQivGjQA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Zwölf Läden unter einem Dach" data-url="https://www.waz.de/228333791?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=is+KkLmj2qZIGlkQivGjQA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228333791?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=is+KkLmj2qZIGlkQivGjQA== -->
				<div class="share-button twitter" title="Twitter" data-text="Zwölf Läden unter einem Dach" data-url="https://www.waz.de/228333791?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=is+KkLmj2qZIGlkQivGjQA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/gelsenkirchen/zwoelf-laeden-unter-einem-dach-id228333791.html&subject=Zwölf Läden unter einem Dach" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        </div>
		</article>
	<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=228333791&sec=21649"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=228333791&sec=21649"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="hpad1_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('hpad1_localnews')});
											</script>
									</div>
								</div>
									</div>
						</div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.waz.de/leben/digital/warum-guter-journalismus-geld-kostet-id213527583.html?tpcc=vertrieb..image_f1_2020.b_k&amp;utm_source=vertrieb&amp;utm_medium=markenportale&amp;utm_term=&amp;utm_campaign=image_f1_2020&amp;utm_content=b_k" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs228282739/6172011178-w420-h960-q85/dsisz-kultur-940x123-ruhrstadion-passiert-waz.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs228282739/9410796074-w640-h960-q85/dsisz-kultur-940x123-ruhrstadion-passiert-waz.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs228282739/307922489-w940-h960-q85/dsisz-kultur-940x123-ruhrstadion-passiert-waz.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="" title="" width="900" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-trabrennbahn-oeffnet-nach-herpes-faellen-wieder-id228333733.html"  title="Gelsenkirchen: Trabrennbahn öffnet nach Herpes-Fällen wieder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228333769/9167608383-w420-cv16_9-q85/ea890666-473c-11ea-a5d0-0c5184270e29.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228333769/5260241265-w640-cv16_9-q85/ea890666-473c-11ea-a5d0-0c5184270e29.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228333769/8843976510-w940-cv16_9-q85/ea890666-473c-11ea-a5d0-0c5184270e29.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Nachdem die Gelsenkirchener Trabrennbahn wegen Herpes unter Quarantäne stand, beginnt nun der Rennbetrieb wieder. In den Stallungen wurden Vorsichtsmaßnahmen getroffen (Archivbild). " title="Nachdem die Gelsenkirchener Trabrennbahn wegen Herpes unter Quarantäne stand, beginnt nun der Rennbetrieb wieder. In den Stallungen wurden Vorsichtsmaßnahmen getroffen (Archivbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pferdekrankheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Trabrennbahn öffnet nach Herpes-Fällen wieder" class="teaser__headline ispayedcontent">Gelsenkirchen: Trabrennbahn öffnet nach Herpes-Fällen wieder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-st-josef-kirche-soll-seniorenwohnen-weichen-id228330389.html"  title="Gelsenkirchen: St.-Josef-Kirche soll Seniorenwohnen weichen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228330385/3997603675-w420-cv16_9-q85/969dcf8e-469f-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228330385/1600243973-w640-cv16_9-q85/969dcf8e-469f-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228330385/2583971272-w940-cv16_9-q85/969dcf8e-469f-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Seit Mitte 2018 ist die katholische St.-Josef-Kirche in Gelsenkirchen-Scholven geschlossen. Nun werden Pläne für eine Nachnutzung des Geländes konkreter." title="Seit Mitte 2018 ist die katholische St.-Josef-Kirche in Gelsenkirchen-Scholven geschlossen. Nun werden Pläne für eine Nachnutzung des Geländes konkreter." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtentwicklung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: St.-Josef-Kirche soll Seniorenwohnen weichen" class="teaser__headline ispayedcontent">Gelsenkirchen: St.-Josef-Kirche soll Seniorenwohnen weichen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-junge-von-auto-angefahren-schwer-verletzt-id228332377.html"  title="Gelsenkirchen: Junge von Auto angefahren – schwer verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228332371/0667609392-w420-cv16_9-q85/6d41e6ce-474f-11ea-a5d0-0c5184270e29.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228332371/498024256-w640-cv16_9-q85/6d41e6ce-474f-11ea-a5d0-0c5184270e29.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228332371/7333971795-w940-cv16_9-q85/6d41e6ce-474f-11ea-a5d0-0c5184270e29.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Die Gelsenkirchener Polizei ermittelt im Fall eines angefahrenen Kindes (Symbolbild)." title="Die Gelsenkirchener Polizei ermittelt im Fall eines angefahrenen Kindes (Symbolbild)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fahrerflucht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Junge von Auto angefahren – schwer verletzt" class="teaser__headline ">Gelsenkirchen: Junge von Auto angefahren – schwer verletzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-baum-arbeiten-am-parkplatz-der-trabrennbahn-id228331625.html"  title="Gelsenkirchen: Baum-Arbeiten am Parkplatz der Trabrennbahn" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228331623/1417605767-w420-cv16_9-q85/70503e42-4745-11ea-9674-48c1cb065939.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228331623/2400243881-w640-cv16_9-q85/70503e42-4745-11ea-9674-48c1cb065939.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228331623/7723978170-w940-cv16_9-q85/70503e42-4745-11ea-9674-48c1cb065939.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Der Ausgang der Trabrennbahn in Gelsenkirchen. Der Parkplatz ist von Bäumen bestanden. " title="Der Ausgang der Trabrennbahn in Gelsenkirchen. Der Parkplatz ist von Bäumen bestanden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsflächen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Baum-Arbeiten am Parkplatz der Trabrennbahn" class="teaser__headline ispayedcontent">Gelsenkirchen: Baum-Arbeiten am Parkplatz der Trabrennbahn<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/schalker-zeigen-mit-stehtauf-klare-haltung-gegen-rassismus-id228330827.html"  title="Schalker zeigen mit #stehtauf klare Haltung gegen Rassismus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228330823/5707603488-w420-cv16_9-q85/2ff94656-4739-11ea-9674-48c1cb065939.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228330823/9160244160-w640-cv16_9-q85/2ff94656-4739-11ea-9674-48c1cb065939.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228330823/7113971085-w940-cv16_9-q85/2ff94656-4739-11ea-9674-48c1cb065939.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Gemeinsam gegen Rassismus:  Bei einer Soli-Party in der Gelsenkirchener „Rosi“ entstand das Bild 2018. Beim „Stadtgebeat setzte sich die die Schalker Fan-Initiative gegen Rassismus und Diskriminierung ein." title="Gemeinsam gegen Rassismus:  Bei einer Soli-Party in der Gelsenkirchener „Rosi“ entstand das Bild 2018. Beim „Stadtgebeat setzte sich die die Schalker Fan-Initiative gegen Rassismus und Diskriminierung ein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">#stehtauf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schalker zeigen mit #stehtauf klare Haltung gegen Rassismus" class="teaser__headline ">Schalker zeigen mit #stehtauf klare Haltung gegen Rassismus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-mehr-klagen-auf-befoerderung-am-arbeitsgericht-id228330601.html"  title="Gelsenkirchen: Mehr Klagen auf Beförderung am Arbeitsgericht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228330591/8367601137-w420-cv16_9-q85/b1bad90c-4739-11ea-9674-48c1cb065939.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228330591/7790248511-w640-cv16_9-q85/b1bad90c-4739-11ea-9674-48c1cb065939.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228330591/2863973540-w940-cv16_9-q85/b1bad90c-4739-11ea-9674-48c1cb065939.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Ehemalige Bergleute der RAG klagten vor dem Arbeitsgericht Gelsenkirchen gegen ihre Kündigung. Und bekamen Recht. Allerdings geht die RAG in die nächste Instanz. " title="Ehemalige Bergleute der RAG klagten vor dem Arbeitsgericht Gelsenkirchen gegen ihre Kündigung. Und bekamen Recht. Allerdings geht die RAG in die nächste Instanz. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jahresbilanz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Mehr Klagen auf Beförderung am Arbeitsgericht" class="teaser__headline ispayedcontent">Gelsenkirchen: Mehr Klagen auf Beförderung am Arbeitsgericht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchener-feuerwehr-macht-beim-twittergewitter-mit-id228329811.html"  title="Gelsenkirchener Feuerwehr macht beim „Twittergewitter“ mit" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop228329809/9427603752-w420-cv16_9-q85/c9cc9e0a-472e-11ea-a5d0-0c5184270e29.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228329809/8870243896-w640-cv16_9-q85/c9cc9e0a-472e-11ea-a5d0-0c5184270e29.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228329809/8043971349-w940-cv16_9-q85/c9cc9e0a-472e-11ea-a5d0-0c5184270e29.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Einen Einblick in die Arbeit der Feuerwehr gibt das „Twittergewitter“ am 11. Februar. Auch beim Tag der offenen Tür können Interessierte mehr über den Job der Retter erfahren (Archivbild). " title="Einen Einblick in die Arbeit der Feuerwehr gibt das „Twittergewitter“ am 11. Februar. Auch beim Tag der offenen Tür können Interessierte mehr über den Job der Retter erfahren (Archivbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Aktion</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Feuerwehr macht beim „Twittergewitter“ mit" class="teaser__headline ">Gelsenkirchener Feuerwehr macht beim „Twittergewitter“ mit</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/stadtteil-check/gelsenkirchen-im-stadtteil-check-die-gesamtbewertung-id228325267.html"  title="Gelsenkirchen im Stadtteil-Check: Die Gesamtbewertung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop228328939/654760291-w420-cv16_9-q85/Luftbild-des-Heinrich-Koenig-Platzes-mit-der-evangelischen-Altstadtkirche-in-Gelsenkirchen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop228328939/1320247357-w640-cv16_9-q85/Luftbild-des-Heinrich-Koenig-Platzes-mit-der-evangelischen-Altstadtkirche-in-Gelsenkirchen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop228328939/5293977888-w940-cv16_9-q85/Luftbild-des-Heinrich-Koenig-Platzes-mit-der-evangelischen-Altstadtkirche-in-Gelsenkirchen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Stadtteil-Check Gelsenkirchen: Die Gelsenkirchener haben ihrer Stadt ein Zeugnis ausgestellt." title="Stadtteil-Check Gelsenkirchen: Die Gelsenkirchener haben ihrer Stadt ein Zeugnis ausgestellt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtteil-Check</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen im Stadtteil-Check: Die Gesamtbewertung" class="teaser__headline ispayedcontent">Gelsenkirchen im Stadtteil-Check: Die Gesamtbewertung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-prinzessin-musste-vor-50-jahren-selbst-fahren-id228321873.html"  title="Gelsenkirchen: Prinzessin musste vor 50 Jahren selbst fahren " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228321867/0627603101-w420-cv16_9-q85/74b8abc8-4681-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228321867/8530244547-w640-cv16_9-q85/74b8abc8-4681-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228321867/976397698-w940-cv16_9-q85/74b8abc8-4681-11ea-adaa-ed5912768ba6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Rotraud Mach als Karnevalsprinzessin Gelsenkirchens. Bis heute erinnert sie sich gern an diese Zeit zurück. " title="Rotraud Mach als Karnevalsprinzessin Gelsenkirchens. Bis heute erinnert sie sich gern an diese Zeit zurück. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Karneval</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Prinzessin musste vor 50 Jahren selbst fahren" class="teaser__headline ispayedcontent">Gelsenkirchen: Prinzessin musste vor 50 Jahren selbst fahren<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-fussbad-nach-kneipp-waermt-kalte-fuesse-id228320177.html"  title="Gelsenkirchen: Fußbad nach Kneipp wärmt kalte Füße " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228320175/7707608979-w420-cv16_9-q85/e6c09bfa-411c-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228320175/098024669-w640-cv16_9-q85/e6c09bfa-411c-11ea-860b-ef4a0dd57c35.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228320175/5153971382-w940-cv16_9-q85/e6c09bfa-411c-11ea-860b-ef4a0dd57c35.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Gregor Heinrichs und Kerstin Berndt beim Fußbad im Grugapark in Essen. Der dortige Kneipp-Verein ist stolze 125 Jahre alt. " title="Gregor Heinrichs und Kerstin Berndt beim Fußbad im Grugapark in Essen. Der dortige Kneipp-Verein ist stolze 125 Jahre alt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesundheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Fußbad nach Kneipp wärmt kalte Füße" class="teaser__headline ispayedcontent">Gelsenkirchen: Fußbad nach Kneipp wärmt kalte Füße<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen-buer/gelsenkirchen-streit-um-eingeschlossene-kleingaertner-id228322097.html"  title="Gelsenkirchen: Streit um eingeschlossene Kleingärtner " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228322093/6857608057-w420-cv16_9-q85/0d60f43c-45d5-11ea-8d0a-f47737d482ef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228322093/4210249591-w640-cv16_9-q85/0d60f43c-45d5-11ea-8d0a-f47737d482ef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen-buer/crop228322093/9263974346-w940-cv16_9-q85/0d60f43c-45d5-11ea-8d0a-f47737d482ef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Trügerische Idylle: Im Kleingartenverein Gelsenkirchen-Süd gibt es Ärger. Mitglieder beklagen, dass Besucher dort eingeschlossen wurden. " title="Trügerische Idylle: Im Kleingartenverein Gelsenkirchen-Süd gibt es Ärger. Mitglieder beklagen, dass Besucher dort eingeschlossen wurden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kleingarten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Streit um eingeschlossene Kleingärtner" class="teaser__headline ispayedcontent">Gelsenkirchen: Streit um eingeschlossene Kleingärtner<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-kinderbibliothek-startet-vorlese-projekt-id228325203.html"  title="Gelsenkirchen: Kinderbibliothek startet Vorlese-Projekt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228325197/8307603321-w420-cv16_9-q85/c53d2272-469a-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228325197/9570246327-w640-cv16_9-q85/c53d2272-469a-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228325197/6893975724-w940-cv16_9-q85/c53d2272-469a-11ea-adaa-ed5912768ba6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="In der Gelsenkirchener Kinderbibliothek startet eine neue Vorlese-Reihe. Beim Vorlesewettbewerb im vergangenen Jahr konnten Kinder bereits ihr Können unter Beweis stellen. " title="In der Gelsenkirchener Kinderbibliothek startet eine neue Vorlese-Reihe. Beim Vorlesewettbewerb im vergangenen Jahr konnten Kinder bereits ihr Können unter Beweis stellen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Literatur-Projekt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Kinderbibliothek startet Vorlese-Projekt" class="teaser__headline ">Gelsenkirchen: Kinderbibliothek startet Vorlese-Projekt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchener-briefmarkenfreunde-waehlen-ihren-vorstand-neu-id228325493.html"  title="Gelsenkirchener Briefmarkenfreunde wählen ihren Vorstand neu" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop228325491/8327604218-w420-cv16_9-q85/06aa7372-469b-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228325491/4090243430-w640-cv16_9-q85/06aa7372-469b-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228325491/3903971815-w940-cv16_9-q85/06aa7372-469b-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Benjamin Neumann, 2. Vorsitzender der Gelsenkirchener Briefmarkenfreunde 1967 e.V., wurde von den Mitgliedern erneut ins Amt gewählt" title="Benjamin Neumann, 2. Vorsitzender der Gelsenkirchener Briefmarkenfreunde 1967 e.V., wurde von den Mitgliedern erneut ins Amt gewählt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hobby</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Briefmarkenfreunde wählen ihren Vorstand neu" class="teaser__headline ">Gelsenkirchener Briefmarkenfreunde wählen ihren Vorstand neu</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen-buer/gelsenkirchener-musiktheater-fans-stuermen-zum-kostuemverkauf-id228322355.html"  title="Gelsenkirchener Musiktheater: Fans stürmen zum Kostümverkauf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228322353/4927605458-w420-cv16_9-q85/998ba3c4-45a5-11ea-ba81-4fae28b6e9b5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322353/5540244190-w640-cv16_9-q85/998ba3c4-45a5-11ea-ba81-4fae28b6e9b5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322353/9423977861-w940-cv16_9-q85/998ba3c4-45a5-11ea-ba81-4fae28b6e9b5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Großer Andrang herrschte im Kassenfoyer der Musiktheaters in Gelsenkirchen. Das Theater verkauft Kostüme und Stoffe aus der Kostümbildnerei." title="Großer Andrang herrschte im Kassenfoyer der Musiktheaters in Gelsenkirchen. Das Theater verkauft Kostüme und Stoffe aus der Kostümbildnerei." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Theater-Angebot</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Musiktheater: Fans stürmen zum Kostümverkauf" class="teaser__headline ispayedcontent">Gelsenkirchener Musiktheater: Fans stürmen zum Kostümverkauf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-foerderverein-des-mir-stiftet-neuen-preis-id228322733.html"  title="Gelsenkirchen: Förderverein des MiR stiftet neuen Preis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228322731/2877604335-w420-cv16_9-q85/f219c796-4686-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322731/5630241983-w640-cv16_9-q85/f219c796-4686-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322731/1463976738-w940-cv16_9-q85/f219c796-4686-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Von Puppen umzingelt: fmt-Vorsitzender Dr. Rudolf Rezori nutzte die Gelegenheit zum Gespräch mit den neuen MiR-Mitgliedern." title="Von Puppen umzingelt: fmt-Vorsitzender Dr. Rudolf Rezori nutzte die Gelegenheit zum Gespräch mit den neuen MiR-Mitgliedern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Musiktheater im Revier</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Förderverein des MiR stiftet neuen Preis" class="teaser__headline ispayedcontent">Gelsenkirchen: Förderverein des MiR stiftet neuen Preis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-auto-kollidiert-in-horst-mit-strassenbahn-id228323079.html"  title="Gelsenkirchen: Auto kollidiert in Horst mit Straßenbahn " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228323077/2987608227-w420-cv16_9-q85/c0f02eda-468b-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228323077/0330241421-w640-cv16_9-q85/c0f02eda-468b-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228323077/7753976666-w940-cv16_9-q85/c0f02eda-468b-11ea-adaa-ed5912768ba6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Die Polizei musste eine Kreuzung in Gelsenkirchen sperren, nachdem ein Auto mit einer Straßenbahn kollidiert war (Symbolfoto)." title="Die Polizei musste eine Kreuzung in Gelsenkirchen sperren, nachdem ein Auto mit einer Straßenbahn kollidiert war (Symbolfoto)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Auto kollidiert in Horst mit Straßenbahn" class="teaser__headline ">Gelsenkirchen: Auto kollidiert in Horst mit Straßenbahn</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen-buer/gelsenkirchener-linke-schickt-gatzemeier-ins-ob-rennen-id228322989.html"  title="Gelsenkirchener Linke schickt Gatzemeier ins OB-Rennen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228322983/5337605260-w420-cv16_9-q85/fc50e50c-4689-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322983/6590244388-w640-cv16_9-q85/fc50e50c-4689-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322983/3923977663-w940-cv16_9-q85/fc50e50c-4689-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Der Kreisvorsitzende der Partei, Hartmut Hering (rechts), begrüßte vor einigen Tagen beim Neujahrsempfang der Linken die Gäste in der Bleckkirche  zusammen mit Martin Gatzemeier" title="Der Kreisvorsitzende der Partei, Hartmut Hering (rechts), begrüßte vor einigen Tagen beim Neujahrsempfang der Linken die Gäste in der Bleckkirche  zusammen mit Martin Gatzemeier" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kandidaten-Kür</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Linke schickt Gatzemeier ins OB-Rennen" class="teaser__headline ">Gelsenkirchener Linke schickt Gatzemeier ins OB-Rennen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchener-pfarrei-st-augustinus-feiert-ehrenamtliche-id228322819.html"  title="Gelsenkirchener Pfarrei St. Augustinus feiert Ehrenamtliche" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228322813/7427604995-w420-cv16_9-q85/bb4a5ea6-4681-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322813/4710242653-w640-cv16_9-q85/bb4a5ea6-4681-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228322813/3993972592-w940-cv16_9-q85/bb4a5ea6-4681-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Propst Markus Pottbäcker in „Arbeitskleidung“ - er half bei der Getränkeausgabe und begrüßte am Sonntagabend die 180 Ehrenamtler der Gemeinde." title="Propst Markus Pottbäcker in „Arbeitskleidung“ - er half bei der Getränkeausgabe und begrüßte am Sonntagabend die 180 Ehrenamtler der Gemeinde." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Pfarrei St. Augustinus feiert Ehrenamtliche" class="teaser__headline ispayedcontent">Gelsenkirchener Pfarrei St. Augustinus feiert Ehrenamtliche<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen-buer/gelsenkirchen-erneut-ansturm-auf-evangelische-gesamtschule-id228321041.html"  title="Gelsenkirchen: Erneut Ansturm auf Evangelische Gesamtschule" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228321039/8627602541-w420-cv16_9-q85/d793c20a-466d-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228321039/0550247107-w640-cv16_9-q85/d793c20a-466d-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228321039/5323972352-w940-cv16_9-q85/d793c20a-466d-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Ihre Nominierung für den deutschen Schulpreis feierten die Schüler der evangelischen Gesamtschule Gelsenkirchen-Bismarck (EGG) in der Aula mit einem großen Fest. Erst in der Endrunde schied die EGG aus. " title="Ihre Nominierung für den deutschen Schulpreis feierten die Schüler der evangelischen Gesamtschule Gelsenkirchen-Bismarck (EGG) in der Aula mit einem großen Fest. Erst in der Endrunde schied die EGG aus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schulanmeldungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Erneut Ansturm auf Evangelische Gesamtschule" class="teaser__headline ispayedcontent">Gelsenkirchen: Erneut Ansturm auf Evangelische Gesamtschule<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchener-cdu-steht-hinter-uniper-plaenen-fuer-datteln-4-id228320953.html"  title="Gelsenkirchener CDU steht hinter Uniper-Plänen für Datteln 4" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228320951/5687606812-w420-cv16_9-q85/69c7db6e-4675-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228320951/0140242836-w640-cv16_9-q85/69c7db6e-4675-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228320951/5063979215-w940-cv16_9-q85/69c7db6e-4675-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Das Uniper-Kraftwerk in Gelsenkirchen-Scholven. Die Blöcke B und C  mit jeweils 345 MW elektrischer Nettoleistung sind noch in Betrieb. Die Kühltürme sind 114 Meter hoch, der gemeinsame Kamin misst 302 Meter. " title="Das Uniper-Kraftwerk in Gelsenkirchen-Scholven. Die Blöcke B und C  mit jeweils 345 MW elektrischer Nettoleistung sind noch in Betrieb. Die Kühltürme sind 114 Meter hoch, der gemeinsame Kamin misst 302 Meter. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kraftwerksstandorte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener CDU steht hinter Uniper-Plänen für Datteln 4" class="teaser__headline ">Gelsenkirchener CDU steht hinter Uniper-Plänen für Datteln 4</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen-buer/gelsenkirchen-einbrecher-stehlen-werkzeuge-von-baustelle-id228320657.html"  title="Gelsenkirchen: Einbrecher stehlen Werkzeuge von Baustelle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop228320655/0977605462-w420-cv16_9-q85/550e8674-4674-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228320655/6690242186-w640-cv16_9-q85/550e8674-4674-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228320655/5903976941-w940-cv16_9-q85/550e8674-4674-11ea-adaa-ed5912768ba6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Einbrecher sind in Gelsenkirchen in mehrere Häuser eingebrochen (Symbolbild). " title="Einbrecher sind in Gelsenkirchen in mehrere Häuser eingebrochen (Symbolbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einbrüche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Einbrecher stehlen Werkzeuge von Baustelle" class="teaser__headline ">Gelsenkirchen: Einbrecher stehlen Werkzeuge von Baustelle</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchener-polizei-findet-haeftling-am-haus-der-mutter-id228320589.html"  title="Gelsenkirchener Polizei findet Häftling am Haus der Mutter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop228320585/0637605574-w420-cv16_9-q85/7967dec8-4672-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228320585/0890243222-w640-cv16_9-q85/7967dec8-4672-11ea-a55c-409d89ee68c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228320585/2043977977-w940-cv16_9-q85/7967dec8-4672-11ea-a55c-409d89ee68c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Einen 31 Jahre alten Häftling stellte die Polizei in Gelsenkirchen. Er wollte hier seine Mutter besuchen (Symbolbild)." title="Einen 31 Jahre alten Häftling stellte die Polizei in Gelsenkirchen. Er wollte hier seine Mutter besuchen (Symbolbild)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizeieinsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener Polizei findet Häftling am Haus der Mutter" class="teaser__headline ">Gelsenkirchener Polizei findet Häftling am Haus der Mutter</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchener-92-bei-autounfall-schwer-verletzt-id228320399.html"  title="Gelsenkirchener (92) bei Autounfall schwer verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228320397/6587607965-w420-cv16_9-q85/0ac42e1e-4671-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228320397/6770249683-w640-cv16_9-q85/0ac42e1e-4671-11ea-adaa-ed5912768ba6.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228320397/6703974438-w940-cv16_9-q85/0ac42e1e-4671-11ea-adaa-ed5912768ba6.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Die Gelsenkirchener Polizei ermittelt die Ursache eines Verkehrsunfalls, bei dem ein 92-jähriger Gelsenkirchener schwer verletzt wurde (Symbolbild). " title="Die Gelsenkirchener Polizei ermittelt die Ursache eines Verkehrsunfalls, bei dem ein 92-jähriger Gelsenkirchener schwer verletzt wurde (Symbolbild). " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchener (92) bei Autounfall schwer verletzt" class="teaser__headline ">Gelsenkirchener (92) bei Autounfall schwer verletzt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/stadtteil-check/gelsenkirchen-schalke-und-schalke-nord-die-schlusslichter-id228309365.html"  title="Gelsenkirchen: Schalke und Schalke-Nord – die Schlusslichter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/stadtteil-check/crop228309355/3937609332-w420-cv16_9-q85/cdc65742-4456-11ea-a853-57ec893eeaaa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/stadtteil-check/crop228309355/4570246980-w640-cv16_9-q85/cdc65742-4456-11ea-a853-57ec893eeaaa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/stadtteil-check/crop228309355/8903971735-w940-cv16_9-q85/cdc65742-4456-11ea-a853-57ec893eeaaa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Einer der wenigen zentralen Orte in Schalke: Der Grilloplatz an der Kreuzung Grillo- und Schalker Straße. " title="Einer der wenigen zentralen Orte in Schalke: Der Grilloplatz an der Kreuzung Grillo- und Schalker Straße. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtteil-Check</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Schalke und Schalke-Nord – die Schlusslichter" class="teaser__headline ispayedcontent">Gelsenkirchen: Schalke und Schalke-Nord – die Schlusslichter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-aus-fuer-den-biomassepark-hugo-ist-besiegelt-id228310607.html"  title="Gelsenkirchen: Aus für den Biomassepark Hugo ist besiegelt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228310605/7337605224-w420-cv16_9-q85/ad4ff870-45a4-11ea-8d0a-f47737d482ef.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228310605/1170242872-w640-cv16_9-q85/ad4ff870-45a4-11ea-8d0a-f47737d482ef.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228310605/4083977627-w940-cv16_9-q85/ad4ff870-45a4-11ea-8d0a-f47737d482ef.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Nur wenige der 80.000 Weiden und Pappeln, die 2017 im Biomassepark auf dem Gelände der ehemaligen Zeche Hugo in Buer gepflanzt wurden, sind gut gewachsen. Die RAG Montan Immobilien GmbH steigt nun aus dem Projekt aus – es ist nicht rentabel genug." title="Nur wenige der 80.000 Weiden und Pappeln, die 2017 im Biomassepark auf dem Gelände der ehemaligen Zeche Hugo in Buer gepflanzt wurden, sind gut gewachsen. Die RAG Montan Immobilien GmbH steigt nun aus dem Projekt aus – es ist nicht rentabel genug." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Biomassepark</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Aus für den Biomassepark Hugo ist besiegelt" class="teaser__headline ispayedcontent">Gelsenkirchen: Aus für den Biomassepark Hugo ist besiegelt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/stadtteil-check/warum-es-sich-in-resse-und-resser-mark-am-besten-lebt-id228309523.html"  title="Warum es sich in Resse und Resser Mark am besten lebt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/stadtteil-check/crop228309521/4577607432-w420-cv16_9-q85/f53b7cfa-444f-11ea-a853-57ec893eeaaa.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/stadtteil-check/crop228309521/9440245080-w640-cv16_9-q85/f53b7cfa-444f-11ea-a853-57ec893eeaaa.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/stadtteil-check/crop228309521/5983979835-w940-cv16_9-q85/f53b7cfa-444f-11ea-a853-57ec893eeaaa.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Im Stadtteil-Check Gelsenkirchen haben die beiden Stadtteile Resse und die Resser Mark die Nase vorn. Der Grund: Viele schätzen die direkte Nähe zur Natur, zum Beispiel zum Ewaldsee in Resse." title="Im Stadtteil-Check Gelsenkirchen haben die beiden Stadtteile Resse und die Resser Mark die Nase vorn. Der Grund: Viele schätzen die direkte Nähe zur Natur, zum Beispiel zum Ewaldsee in Resse." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stadtteil-Check</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum es sich in Resse und Resser Mark am besten lebt" class="teaser__headline ispayedcontent">Warum es sich in Resse und Resser Mark am besten lebt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/gelsenkirchen-figuren-fallen-auf-der-buehne-aus-der-rolle-id228312593.html"  title="Gelsenkirchen: Figuren fallen auf der Bühne aus der Rolle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228312591/2817609489-w420-cv16_9-q85/7a6fff54-45ae-11ea-ba81-4fae28b6e9b5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228312591/488024159-w640-cv16_9-q85/7a6fff54-45ae-11ea-ba81-4fae28b6e9b5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228312591/4693971892-w940-cv16_9-q85/7a6fff54-45ae-11ea-ba81-4fae28b6e9b5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Die Puppenspieler Stella Jabben und Volker Schrills vom „Theater Blaues Haus“ ziehen alle Register bei der Backstage-Komödie „Fifty Shades of Gretel“ in Gelsenkirchen." title="Die Puppenspieler Stella Jabben und Volker Schrills vom „Theater Blaues Haus“ ziehen alle Register bei der Backstage-Komödie „Fifty Shades of Gretel“ in Gelsenkirchen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Komödie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gelsenkirchen: Figuren fallen auf der Bühne aus der Rolle" class="teaser__headline ispayedcontent">Gelsenkirchen: Figuren fallen auf der Bühne aus der Rolle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/bad-banks-2-paula-beer-im-interview-id228333659.html"  data-video-article-id="228333659" data-open-target="lightbox" title="&#034; Bad Banks 2&#034;: Paula Beer im Interview" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228333657/5410653993-w420-cv3_2-q85/Bad-Banks-2-Paula-Beer-im-Interview.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228333657/3416412217-w640-cv3_2-q85/Bad-Banks-2-Paula-Beer-im-Interview.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228333657/5916621638-w940-cv3_2-q85/Bad-Banks-2-Paula-Beer-im-Interview.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt=" Bad Banks 2: Paula Beer im Interview" title=" Bad Banks 2: Paula Beer im Interview" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034; Bad Banks 2&#034;: Paula Beer im Interview" class="teaser__headline ">&#034; Bad Banks 2&#034;: Paula Beer im Interview</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/bad-banks-2-albrecht-schuch-im-interview-id228333655.html"  data-video-article-id="228333655" data-open-target="lightbox" title="&#034;Bad Banks 2&#034;: Albrecht Schuch im Interview" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228333653/1820654829-w420-cv3_2-q85/Bad-Banks-2-Albrecht-Schuch-im-Interview.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228333653/2186413053-w640-cv3_2-q85/Bad-Banks-2-Albrecht-Schuch-im-Interview.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228333653/7746622474-w940-cv3_2-q85/Bad-Banks-2-Albrecht-Schuch-im-Interview.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Bad Banks 2: Albrecht Schuch im Interview" title="Bad Banks 2: Albrecht Schuch im Interview" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Bad Banks 2&#034;: Albrecht Schuch im Interview" class="teaser__headline ">&#034;Bad Banks 2&#034;: Albrecht Schuch im Interview</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/clips/umweltspur-wer-darf-die-umweltspur-in-duesseldorf-nutzen-id227835399.html"  data-video-article-id="227835399" data-open-target="lightbox" title="Umweltspur: Wer darf die Umweltspur in Düsseldorf nutzen?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/clips/crop227835771/1770653532-w420-cv3_2-q85/Umweltspur-Wer-darf-die-Umweltspur-in-Duesseldorf-nutzen-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/clips/crop227835771/0696411756-w640-cv3_2-q85/Umweltspur-Wer-darf-die-Umweltspur-in-Duesseldorf-nutzen-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/clips/crop227835771/9626621177-w940-cv3_2-q85/Umweltspur-Wer-darf-die-Umweltspur-in-Duesseldorf-nutzen-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Umweltspur: Wer darf die Umweltspur in Düsseldorf nutzen?" title="Umweltspur: Wer darf die Umweltspur in Düsseldorf nutzen?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Diesel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Umweltspur: Wer darf die Umweltspur in Düsseldorf nutzen?" class="teaser__headline ">Umweltspur: Wer darf die Umweltspur in Düsseldorf nutzen?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/liebt-er-sie-noch-das-wurde-aus-den-bachelor-paaren-id228290845.html"  data-video-article-id="228290845" data-open-target="lightbox" title="Liebt er sie noch? Das wurde aus den &#034;Bachelor&#034;-Paaren" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228290843/9450655584-w420-cv3_2-q85/Liebt-er-sie-noch-Das-wurde-aus-den-Bachelor-Paaren.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228290843/1126413808-w640-cv3_2-q85/Liebt-er-sie-noch-Das-wurde-aus-den-Bachelor-Paaren.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228290843/9756623229-w940-cv3_2-q85/Liebt-er-sie-noch-Das-wurde-aus-den-Bachelor-Paaren.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Liebt er sie noch? Das wurde aus den Bachelor-Paaren" title="Liebt er sie noch? Das wurde aus den Bachelor-Paaren" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Liebt er sie noch? Das wurde aus den &#034;Bachelor&#034;-Paaren" class="teaser__headline ">Liebt er sie noch? Das wurde aus den &#034;Bachelor&#034;-Paaren</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/kennen-sie-noch-diese-models-die-gntm-stars-im-ueberblick-id228287897.html"  data-video-article-id="228287897" data-open-target="lightbox" title="Kennen Sie noch diese Models? Die GNTM-Stars im Überblick" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228287993/3150651978-w420-cv3_2-q85/Kennen-Sie-noch-diese-Models-Die-GNTM-Stars-im-UEberblick.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228287993/394641202-w640-cv3_2-q85/Kennen-Sie-noch-diese-Models-Die-GNTM-Stars-im-UEberblick.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228287993/6326629623-w940-cv3_2-q85/Kennen-Sie-noch-diese-Models-Die-GNTM-Stars-im-UEberblick.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Kennen Sie noch diese Models? Die GNTM-Stars im Überblick" title="Kennen Sie noch diese Models? Die GNTM-Stars im Überblick" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kennen Sie noch diese Models? Die GNTM-Stars im Überblick" class="teaser__headline ">Kennen Sie noch diese Models? Die GNTM-Stars im Überblick</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/skifahren-in-winterberg-unser-selbstversuch-id228286519.html"  data-video-article-id="228286519" data-open-target="lightbox" title="Skifahren in Winterberg - unser Selbstversuch" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sauer-und-siegerland/crop228286517/3310656276-w420-cv3_2-q85/Skifahren-in-Winterberg-unser-Selbstversuch.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/sauer-und-siegerland/crop228286517/9996418052-w640-cv3_2-q85/Skifahren-in-Winterberg-unser-Selbstversuch.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/sauer-und-siegerland/crop228286517/6706628631-w940-cv3_2-q85/Skifahren-in-Winterberg-unser-Selbstversuch.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Skifahren in Winterberg - unser Selbstversuch" title="Skifahren in Winterberg - unser Selbstversuch" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Altkreis Brilon</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Skifahren in Winterberg - unser Selbstversuch" class="teaser__headline ">Skifahren in Winterberg - unser Selbstversuch</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/diskriminierung-bei-wohnungssuche-id228279793.html"  data-video-article-id="228279793" data-open-target="lightbox" title="Diskriminierung bei Wohnungssuche" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228279953/8970655606-w420-cv3_2-q85/Diskriminierung-bei-Wohnungssuche.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228279953/8966417382-w640-cv3_2-q85/Diskriminierung-bei-Wohnungssuche.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228279953/0956627961-w940-cv3_2-q85/Diskriminierung-bei-Wohnungssuche.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Diskriminierung bei Wohnungssuche" title="Diskriminierung bei Wohnungssuche" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Diskriminierung bei Wohnungssuche" class="teaser__headline ">Diskriminierung bei Wohnungssuche</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/bombenfund-so-werden-komplizierte-kampfmittel-entschaerft-id216762247.html"  data-video-article-id="216762247" data-open-target="lightbox" title="Bombenfund: So werden komplizierte Kampfmittel entschärft" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228276681/1770652357-w420-cv3_2-q85/Bombenfund-So-werden-komplizierte-Kampfmittel-entschaerft.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228276681/696641581-w640-cv3_2-q85/Bombenfund-So-werden-komplizierte-Kampfmittel-entschaerft.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228276681/2366622-w940-cv3_2-q85/Bombenfund-So-werden-komplizierte-Kampfmittel-entschaerft.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Bombenfund: So werden komplizierte Kampfmittel entschärft" title="Bombenfund: So werden komplizierte Kampfmittel entschärft" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kampfmittelräumdienst</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bombenfund: So werden komplizierte Kampfmittel entschärft" class="teaser__headline ">Bombenfund: So werden komplizierte Kampfmittel entschärft</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/dieter-nuhr-provoziert-id228275705.html"  data-video-article-id="228275705" data-open-target="lightbox" title="Dieter Nuhr provoziert" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228275865/7150658552-w420-cv3_2-q85/Dieter-Nuhr-provoziert.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228275865/530641328-w640-cv3_2-q85/Dieter-Nuhr-provoziert.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228275865/695662907-w940-cv3_2-q85/Dieter-Nuhr-provoziert.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1580823771/img/placeholder.png" alt="Dieter Nuhr provoziert" title="Dieter Nuhr provoziert" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Dieter Nuhr provoziert" class="teaser__headline ">Dieter Nuhr provoziert</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="sb2_localnews">
										<script type="text/javascript">
											
											googletag.cmd.push(function() { googletag.display('sb2_localnews')});
											</script>
									</div>
								</div>
									</div>
						<div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.waz.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/gelsenkirchen/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/gelsenkirchen/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.waz.de/resources/1580823771/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" />
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>
 	var breakingNewsHeader = jQuery(".header");
	jQuery(window).on("scroll touchend", function () {
		if (jQuery(window).scrollTop() >  breakingNewsHeader.outerHeight()) {
			breakingNewsHeader.addClass("breaking-news-sticky");
			breakingNewsHeader.removeClass("breaking-news-not-sticky");
		}
		else {
			breakingNewsHeader.addClass("breaking-news-not-sticky");
			breakingNewsHeader.removeClass("breaking-news-sticky");
		}
	});
</script>

<style>
	.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-not-sticky .teaser--breaking-news {
	    top: 190px !important;
	}

	.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 130px !important;
	}

	.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news {
	    top: 150px !important;
	}

	.pub-bgz .teaser--breaking-news {
	    top: 155px;
	}

	.pub-bgz .breaking-news-not-sticky .teaser--breaking-news {
	    top: 155px !important;
	}

	.pub-bmo .breaking-news-sticky .teaser--breaking-news,
	.pub-hao .breaking-news-sticky .teaser--breaking-news,
	.pub-bgz .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}

	.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,
	.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,
	.pub-news38 .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 470px !important;
	}

	.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news {
	    top: 245px !important;
	}

	.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,
	.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news {
	    top: 290px !important;
	}

	.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news, 
	.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,
	.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,
	.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news, 
	.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news {
	    left: initial !important;
	    right: initial !important;
	    margin-left: 450px !important;
	}
</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>
	#plus-banner--sticky-bottom {
		position: fixed;
		width: 100%;
		left: 0;
		bottom: 0;
		height: 50px;	
		overflow: hidden;
		transition: .2s all ease;
		display: none;
		z-index: 100;
	}

	#plus-banner--sticky-bottom.expanded {
		height: 215px;
		background: ##EEEEEE;
	}

	@media screen and (max-width: 47.9375em) {
		#plus-banner--sticky-bottom {
			display: block;
		}
	}

	#plus-banner--sticky-bottom.sticky-hidden {
		display: none;
	}
	.cleverpush-bell {
		display: none;
	}
	
	#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {
		display: none;
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (!(event.data.message === 'togglePlusBannerStickyBottom' || event.data.message === 'openLoginContainer'))
			return;
			jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');
			if(event.data.message === 'openLoginContainer') {
				jQuery('.header-top-button--login').click();
			}
		}

		if (showPlusBanner) {
			jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');
			window.addEventListener('message', receiveMessage);
		}
	});
</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "462ca0a8-475c-11ea-9674-48c1cb065939"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 04.02.2020 um 17:12:42 in 249ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.14-2020-02-04-1348 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';

    </script>
</body>
<!-- NetFritz -->
</html>
