<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Ehrenamtliche waren f&uuml;r den Integrationspreis vorgeschlagen  |  waz.de  | Essen</title>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script>
                
                var metaDataKeywords = "Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";
            </script>
        <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html" />
        <link rel="shortcut icon" href="https://www.waz.de/resources/157599007/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.waz.de/resources/157599007/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/157599007/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.waz.de/resources/157599007/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/157599007/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/157599007/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/157599007/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/157599007/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/157599007/js/main.min.js"></script>

<link rel="amphtml" href="https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Ehrenamtliche waren f&uuml;r den Integrationspreis vorgeschlagen"/> 
<meta property="og:description" content="Die Kleider-Kirche war f&uuml;r den ersten Integrationspreis der Stadt vorgeschlagen. Bei der Preisverleihung im Dezember gewannen zwar andere Initiativen."/> 
<meta property="og:url" content="https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://files1.derwesten.de/flashmm/css_relaunch2016/og-logos/facebook-og-image-waz.png"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-01-15T11:22:13+01:00"/> 
<meta name="last-modified" content="2020-01-15T11:22:13+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.waz.de\/staedte\/essen\/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html'
                    ,'pageCategory': 'St\u00E4dte'
                    ,'pageCategory02': 'Essen'
                    ,'pageCategory03': ''
                    ,'sectionId': '20879'
                    ,'sectionId02': '21399'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-waz-staedte-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '228146475'
                    ,'pageContentType': 'Infobox'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Ehrenamtliche waren f\u00FCr den Integrationspreis vorgeschlagen'
                    ,'pageTitleOriginal': 'Ehrenamtliche waren f\u00FCr den Integrationspreis vorgeschlagen'
                    ,'pageDescription': ''
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2020-01-15 11:22:13'
                    ,'pageModified': '2020-01-15 11:22:13'
                    ,'pageDate': '2020-01-15'
                    ,'pageDay': '15'
                    ,'pageMonth': '01'
                    ,'pageYear': '2020'
                    ,'pageAuthor': ''
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '59'
                    ,'characterLength': '432'
                    ,'pagePictures': '0'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'false'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MF7NCZR');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-waz-staedte-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<script async>
        tp = window.tp || [];
        tp.push(["setAid", "R7dLbhIwJD"]);
        tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
        tp.push(['setUseTinypassAccounts', false]);
        tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef',
        syncPixelBaseUrl = 'https://api.suse.funkedigital.de/public/pushpiano';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
                var syncPixel = document.createElement('img');
                syncPixel.src = syncPixelBaseUrl + '/WAZ/' + data.userRef;
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                },
                pbGlobal: 'pbjsYLHH'
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.waz.de",
                                oms_zone = "localnews";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/staedte\/essen\/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html&pageCategory=St\u00E4dte&pageCategory02=Essen&pageCategory03=&sectionId=20879&sectionId02=21399&sectionId03=&pageAGOF-IVW=nrw-waz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228146475&pageContentType=Infobox&pageSourcePublication=nrw-multiconfig&pageTitle=Ehrenamtliche waren f\u00FCr den Integrationspreis vorgeschlagen&pageTitleOriginal=Ehrenamtliche waren f\u00FCr den Integrationspreis vorgeschlagen&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-01-15 11:22:13&pageModified=2020-01-15 11:22:13&pageDate=2020-01-15&pageDay=15&pageMonth=01&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=false&pageLengthWords=59&pagePictures=0&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=228146475&amp;type=article&amp;ctxId=21399&amp;pubId=49&amp;cat=infobox&amp;meta=&amp;title=Ehrenamtliche+waren+f%C3%BCr+den+Integrationspreis+vorgeschlagen&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Fessen%2Fehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Ehrenamtliche waren für den Integrationspreis vorgeschlagen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/staedte\/essen\/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html"
            },
            "datePublished": "2020-01-15T11:22+0100",
            "dateModified" : "2020-01-15T11:22+0100",
            "headline": "Ehrenamtliche waren für den Integrationspreis vorgeschlagen",
            "keywords":[""],
            "description": "Ehrenamtliche waren für den Integrationspreis vorgeschlagen",
            "alternativeHeadline" : "Ehrenamtliche waren für den Integrationspreis vorgeschlagen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/157599007\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/www.waz.de\/resources\/157599007\/img\/image-fallback-amp.png"
                
                    ,"width": 1200,
                    "height": 672
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    
            var pageKeywords = "";
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-waz",
                "pageSourcePublication": "nrw-multiconfig",
                "pageTitle": "Ehrenamtliche waren f\u00FCr den Integrationspreis vorgeschlagen",
                "pageContent": "frei",
                "pageURL": "https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html",
                "pageArticleID": "228146475",
                "pageDate": "2020-01-15T11:22:13MEZ",
                "pageAuthor": "",
                "pageCategory": "Städte",
                "pageCategory02": "Essen",
                "pageCategory03": "",
                "pageSource": "meth01a",
                "pageContentType": "infobox",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2020-01-15T11:22:13MEZ"]);
            tp.push(["setContentAuthor", ""]);
            tp.push(["setContentSection", "staedte.essen"]);
            tp.push(["setContentId", "228146475"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WAZ"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.waz.de/resources/157599007/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen-Buer" data-more-item="staedte.gelsenkirchen-buer">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen-buer/" target="_self" data-toggle-self>Gelsenkirchen-Buer</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.waz.de/resources/157599007/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.waz.de/resources/157599007/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.waz.de/resources/157599007/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=228146475&sec=21399"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.waz.de/thema/a40/?tpcc=A40.waz.head&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=waz.funkenetzwerk&amp;utm_campaign=2019.pc_A40Bruecke&amp;utm_content=Headerfeature" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs228070285/8842012001-w420-h960-q85/MKMB-2399-WAZ-PC-A40-Rheinbruecke-HeaderFeature-162x61px-waz.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs228070285/6290796897-w640-h960-q85/MKMB-2399-WAZ-PC-A40-Rheinbruecke-HeaderFeature-162x61px-waz.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs228070285/7669229666-w940-h960-q85/MKMB-2399-WAZ-PC-A40-Rheinbruecke-HeaderFeature-162x61px-waz.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/"  class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/" >Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/" >Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/" >Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/" >Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/" >Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/"  class=" nav-main__anchor--active">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/" >Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen-buer/" >Gelsenkirchen-Buer</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/" >Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/" >Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/" >Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/" >Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/" >Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/" >Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/" >Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/" >Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/" >Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/" >Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/"  class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/"  class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.waz.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/essen/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Essen</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Ehrenamtliche waren für den Integrationspreis vorgeschlagen</span>
                    </span>
                </h1>
            </div>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Süd">							
							<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/sued/">Süd</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Rüttenscheid">							
							<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/ruettenscheid-suedviertel-holsterhausen/">Rüttenscheid</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Nord">							
							<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/nord/">Nord</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Ost">							
							<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/ost/">Ost</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Kettwig und Werden">							
							<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/kettwig-und-werden/">Kettwig und Werden</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Borbeck und West">							
							<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/borbeck-und-west/">Borbeck und West</a>
								</li>
						</ul>
	</div>

<script>
		(function ($) {
			$(function () {
				if ($(document).width() > 767) {
					$(".nav-secondary").relocateOverflow({
						itemsSelector: ".block-header__sub-item",
						targetWrapperSelector: ".block-header__sub-item--more",
						targetSelector: ".block-header__sub-more",
						createTargetElement: function () {
							$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");
						}
					});
				}
			});
		})(jQuery);
	</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.waz.de/?widgetid=208732119&view=image-open&art=228146475&sec=21399&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--subtype-infobox" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-infobox   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<h2 itemprop="headline" class="article__header__headline ">
					Ehrenamtliche waren für den Integrationspreis vorgeschlagen</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name"></p>
					<time class="author__time">15.01.2020 - 11:22 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ehrenamtliche+waren+f%C3%BCr+den+Integrationspreis+vorgeschlagen%0Ahttps%3A%2F%2Fwww.waz.de%2F228146475%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DCLTubgp7%2BayQlvcqhdVpEA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ehrenamtliche waren für den Integrationspreis vorgeschlagen" data-url="https://www.waz.de/228146475?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=CLTubgp7+ayQlvcqhdVpEA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228146475?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=CLTubgp7+ayQlvcqhdVpEA== -->
				<div class="share-button twitter" title="Twitter" data-text="Ehrenamtliche waren für den Integrationspreis vorgeschlagen" data-url="https://www.waz.de/228146475?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=CLTubgp7+ayQlvcqhdVpEA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html&subject=Ehrenamtliche waren für den Integrationspreis vorgeschlagen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="pager pager__top">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
			<div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__top" style="display: none">
			<div class="page-links__top pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div id="pageMainHeadline" style="display:none;">Ehrenamtliche waren für den Integrationspreis vorgeschlagen</div>
	<script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-228146475";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Die Kleider-Kirche war für den ersten<strong> Integrationspreis der Stadt vorgeschlagen</strong>. Bei der Preisverleihung im Dezember gewannen zwar andere Initiativen.</p><p class='article__paragraph p_2 '>Doch mit einer Urkunde wurde anerkannt, dass die Ehrenamtlichen dort keineswegs nur eine Kleiderkammer betrieben, sondern <strong>echte Integrationsarbeit leisteten</strong>: bei Wohnungssuche und -einrichtung halfen, Familien mit Säuglingen und kleinen Kindern unterstützten, Theaterbesuche organisierten oder Flüchtlinge zu Ämtern und Ärzten begleiteten.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">
		<div class="paging__wrapper">
			<div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
			<div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
		</div>
		<div id="pager__dropdown__bottom" style="display: block">
			<div class="page-links__bottom pager__list">
				<span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
				<span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
			</div>
			<button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
			<button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
		</div>
	</div>

	<div class="socialbar  right" id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Ehrenamtliche+waren+f%C3%BCr+den+Integrationspreis+vorgeschlagen%0Ahttps%3A%2F%2Fwww.waz.de%2F228146475%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DCLTubgp7%2BayQlvcqhdVpEA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Ehrenamtliche waren für den Integrationspreis vorgeschlagen" data-url="https://www.waz.de/228146475?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=CLTubgp7+ayQlvcqhdVpEA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228146475?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=CLTubgp7+ayQlvcqhdVpEA== -->
				<div class="share-button twitter" title="Twitter" data-text="Ehrenamtliche waren für den Integrationspreis vorgeschlagen" data-url="https://www.waz.de/228146475?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=CLTubgp7+ayQlvcqhdVpEA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/essen/ehrenamtliche-waren-fuer-den-integrationspreis-vorgeschlagen-id228146475.html&subject=Ehrenamtliche waren für den Integrationspreis vorgeschlagen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
				jQuery("#socialbar_fwid2 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    <!-- XHTML-Widget 209856607 - Start -->
            <div id="offer_below_article" style="width:100%;"></div><!-- XHTML-Widget 209856607 - End -->
        </div>
		</article>
	<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=228146475&sec=21399"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=228146475&sec=21399"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.waz.de/thema/exklusiv-im-Ruhrgebiet/?tpcc=luxus.waz.mp&amp;utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=waz.funkenetzwerk&amp;utm_campaign=2019.pc_luxus&amp;utm_content=KulturBanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs227906145/0632015390-w420-h960-q85/WAZ-MKMB-2372-PC-NRW-Luxus-940x123.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs227906145/380079286-w640-h960-q85/WAZ-MKMB-2372-PC-NRW-Luxus-940x123.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs227906145/6149226277-w940-h960-q85/WAZ-MKMB-2372-PC-NRW-Luxus-940x123.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essener-polizisten-stellen-ihre-neuen-bodycams-scharf-id228145643.html"  title="Essener Polizisten stellen ihre neuen Bodycams scharf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228145641/1577606440-w420-cv16_9-q85/da0e95b6-3775-11ea-95ce-4131d7293535.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228145641/6680241208-w640-cv16_9-q85/da0e95b6-3775-11ea-95ce-4131d7293535.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228145641/9083975963-w940-cv16_9-q85/da0e95b6-3775-11ea-95ce-4131d7293535.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Alle Beamten der Essener Polizei im Streifendienst tragen jetzt Bodycams an der Schutzweste." title="Alle Beamten der Essener Polizei im Streifendienst tragen jetzt Bodycams an der Schutzweste." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sicherheit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Polizisten stellen ihre neuen Bodycams scharf" class="teaser__headline ispayedcontent">Essener Polizisten stellen ihre neuen Bodycams scharf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-die-luft-wird-auch-an-der-gladbecker-strasse-besser-id228138767.html"  title="Essen: Die Luft wird auch an der Gladbecker Straße besser  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228138761/8957608870-w420-cv16_9-q85/18cff16a-36cb-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138761/0000248778-w640-cv16_9-q85/18cff16a-36cb-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138761/3453976467-w940-cv16_9-q85/18cff16a-36cb-11ea-9229-48a315b6fc3e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="An der Gladbecker Straße wurde der Grenzwert für Stickstoffdioxid 2019 erstmals seit Jahren eingehalten. " title="An der Gladbecker Straße wurde der Grenzwert für Stickstoffdioxid 2019 erstmals seit Jahren eingehalten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umwelt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Die Luft wird auch an der Gladbecker Straße besser" class="teaser__headline ispayedcontent">Essen: Die Luft wird auch an der Gladbecker Straße besser<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-wie-flucht-ein-leben-praegt-eine-100-jaehrige-erzaehlt-id228137739.html"  title="Essen: Wie Flucht ein Leben prägt – eine 100-Jährige erzählt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228137733/6877606452-w420-cv16_9-q85/5ec06346-36b0-11ea-9f15-425d0b218818.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228137733/4990241196-w640-cv16_9-q85/5ec06346-36b0-11ea-9f15-425d0b218818.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228137733/4623975951-w940-cv16_9-q85/5ec06346-36b0-11ea-9f15-425d0b218818.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Mehrere Bleche ihrer legendären Apfeltäschchen hat Agnes Kantus für ihren 100. Geburtstag gebacken. Dazu erwartet sie am 15. Januar viele Gäste, unter ihnen auch den Essener OB Thomas Kufen. " title="Mehrere Bleche ihrer legendären Apfeltäschchen hat Agnes Kantus für ihren 100. Geburtstag gebacken. Dazu erwartet sie am 15. Januar viele Gäste, unter ihnen auch den Essener OB Thomas Kufen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geschichte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Wie Flucht ein Leben prägt – eine 100-Jährige erzählt" class="teaser__headline ispayedcontent">Essen: Wie Flucht ein Leben prägt – eine 100-Jährige erzählt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/wie-das-leben-von-berthold-beitz-zum-psycho-drama-gerinnt-id228139517.html"  title="Wie das Leben von Berthold Beitz zum Psycho-Drama gerinnt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228139515/122760353-w420-cv16_9-q85/0f516be6-36bc-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228139515/3560249295-w640-cv16_9-q85/0f516be6-36bc-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228139515/4033972756-w940-cv16_9-q85/0f516be6-36bc-11ea-9229-48a315b6fc3e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Berthold Beitz (Sven-Eric Bechtolf) auf der Degussa-Hauptversammlung 1973, wie so oft umringt von Journalisten." title="Berthold Beitz (Sven-Eric Bechtolf) auf der Degussa-Hauptversammlung 1973, wie so oft umringt von Journalisten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Filmkritik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie das Leben von Berthold Beitz zum Psycho-Drama gerinnt" class="teaser__headline ispayedcontent">Wie das Leben von Berthold Beitz zum Psycho-Drama gerinnt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/nord/aus-fuer-klinik-ehe-in-essen-erhalt-der-kirche-gefordert-id228141549.html"  title="Aus für Klinik-Ehe in Essen: Erhalt der Kirche gefordert   " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/nord/crop228141547/8617604838-w420-cv16_9-q85/307a6606-36da-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/nord/crop228141547/9430242810-w640-cv16_9-q85/307a6606-36da-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/nord/crop228141547/7203972435-w940-cv16_9-q85/307a6606-36da-11ea-9229-48a315b6fc3e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Die Kirche St. Johann Baptist in Essen-Altenessen wurde samt Grundstück für den Neubau an die Contilia verkauft und soll abgerissen werden. 1,1 Millionen Euro hat die Kirchengemeinde dafür bekommen." title="Die Kirche St. Johann Baptist in Essen-Altenessen wurde samt Grundstück für den Neubau an die Contilia verkauft und soll abgerissen werden. 1,1 Millionen Euro hat die Kirchengemeinde dafür bekommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Aus für Klinik-Ehe in Essen: Erhalt der Kirche gefordert" class="teaser__headline ispayedcontent">Aus für Klinik-Ehe in Essen: Erhalt der Kirche gefordert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-historie-aus-der-backstube-ueber-drei-steeler-baecker-id228141469.html"  title="Essen: Historie aus der Backstube – über drei Steeler Bäcker     " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228141463/2617603578-w420-cv16_9-q85/206306fa-36bd-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228141463/5350244070-w640-cv16_9-q85/206306fa-36bd-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228141463/8803971175-w940-cv16_9-q85/206306fa-36bd-11ea-9229-48a315b6fc3e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Ein historisches Bild aufgenommen zu Beginn des 20. Jahrhunderts an der Augenerstraße, wo sich die Bäckerei Zobel befand. " title="Ein historisches Bild aufgenommen zu Beginn des 20. Jahrhunderts an der Augenerstraße, wo sich die Bäckerei Zobel befand. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bäckerberuf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Historie aus der Backstube – über drei Steeler Bäcker" class="teaser__headline ispayedcontent">Essen: Historie aus der Backstube – über drei Steeler Bäcker<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/15-jaehrige-auf-spielplatz-sexuell-bedraengt-bewaehrungsstrafe-id228140935.html"  title="15-Jährige auf Spielplatz sexuell bedrängt: Bewährungsstrafe" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop216277131/386760669-w420-cv16_9-q85/file6zvolzi546q10tnai1ury.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop216277131/8180248979-w640-cv16_9-q85/file6zvolzi546q10tnai1ury.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop216277131/4993973072-w940-cv16_9-q85/file6zvolzi546q10tnai1ury.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Im Internet hatten der Bottroper und die Essenerin ein Treffen verabredet. Für sexuelle Übergriffe stand der 18-Jährige jetzt vor Gericht." title="15-Jährige auf Spielplatz sexuell bedrängt: Bewährungsstrafe" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="15-Jährige auf Spielplatz sexuell bedrängt: Bewährungsstrafe" class="teaser__headline ispayedcontent">15-Jährige auf Spielplatz sexuell bedrängt: Bewährungsstrafe<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essens-spd-stadt-sollte-klinik-uebernahme-ernsthaft-pruefen-id228139973.html"  title="Essens SPD: Stadt sollte Klinik-Übernahme ernsthaft prüfen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228139971/8537607874-w420-cv16_9-q85/dc036364-36cc-11ea-a3bf-a19c71737638.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228139971/8560241774-w640-cv16_9-q85/dc036364-36cc-11ea-a3bf-a19c71737638.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228139971/053397277-w940-cv16_9-q85/dc036364-36cc-11ea-a3bf-a19c71737638.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Alles wieder auf Anfang? Bis zum Beweis des Gegenteils ist der Neubau auf dem Gelände des Marienhospitals Altenessen jedenfalls vom Tisch. " title="Alles wieder auf Anfang? Bis zum Beweis des Gegenteils ist der Neubau auf dem Gelände des Marienhospitals Altenessen jedenfalls vom Tisch. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Krankenhaus-Landschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essens SPD: Stadt sollte Klinik-Übernahme ernsthaft prüfen" class="teaser__headline ispayedcontent">Essens SPD: Stadt sollte Klinik-Übernahme ernsthaft prüfen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/cafe-seitenblick-in-essen-geschlossen-polizei-ermittelt-id228139703.html"  title="Café Seitenblick geschlossen – ein Fall auch für die Polizei" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228145519/5637603173-w420-cv16_9-q85/Cafe-Seitenblick-Trentelgasse-in-Essen-geschlossen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228145519/9670244475-w640-cv16_9-q85/Cafe-Seitenblick-Trentelgasse-in-Essen-geschlossen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228145519/535397770-w940-cv16_9-q85/Cafe-Seitenblick-Trentelgasse-in-Essen-geschlossen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Das Café Seitenblick in der Trentelgasse in Essen ist seit Montag geschlossen. Mitarbeiter werfen dem Inhaber vor, Löhne nicht gezahlt zu haben. " title="Das Café Seitenblick in der Trentelgasse in Essen ist seit Montag geschlossen. Mitarbeiter werfen dem Inhaber vor, Löhne nicht gezahlt zu haben. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gastronomie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Café Seitenblick geschlossen – ein Fall auch für die Polizei" class="teaser__headline ispayedcontent">Café Seitenblick geschlossen – ein Fall auch für die Polizei<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-altenheim-steht-zehn-jahre-leer-und-nichts-passiert-id228139577.html"  title="Essen: Altenheim steht zehn Jahre leer – und nichts passiert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228139575/8067602611-w420-cv16_9-q85/fee84546-36c9-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228139575/4210247037-w640-cv16_9-q85/fee84546-36c9-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228139575/2683975014-w940-cv16_9-q85/fee84546-36c9-11ea-9229-48a315b6fc3e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Seit zehn Jahren wohnt hier kein Senior mehr: Das ehemalige SenVital-Altenheim an der Helmut-Käutner-Straße hinter den Cinemaxx-Türmen. " title="Seit zehn Jahren wohnt hier kein Senior mehr: Das ehemalige SenVital-Altenheim an der Helmut-Käutner-Straße hinter den Cinemaxx-Türmen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schrottimmobilie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Altenheim steht zehn Jahre leer – und nichts passiert" class="teaser__headline ispayedcontent">Essen: Altenheim steht zehn Jahre leer – und nichts passiert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-detektiv-verfolgt-diebe-polizei-nimmt-trio-fest-id228139253.html"  title="Essen: Detektiv verfolgt Diebe - Polizei nimmt Trio fest" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228139251/0927607106-w420-cv16_9-q85/e82c56dc-36d1-11ea-a3bf-a19c71737638.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228139251/9470242542-w640-cv16_9-q85/e82c56dc-36d1-11ea-a3bf-a19c71737638.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228139251/9513979509-w940-cv16_9-q85/e82c56dc-36d1-11ea-a3bf-a19c71737638.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Polizisten haben drei mutmaßliche Ladendiebe am Essener Hauptbahnhof festnehmen können." title="Polizisten haben drei mutmaßliche Ladendiebe am Essener Hauptbahnhof festnehmen können." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Detektiv verfolgt Diebe - Polizei nimmt Trio fest" class="teaser__headline ">Essen: Detektiv verfolgt Diebe - Polizei nimmt Trio fest</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-unfall-fordert-zwei-schwer-verletzte-autofahrer-id228138689.html"  title="Essen: Unfall fordert zwei schwer verletzte Autofahrer" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228138687/6397609079-w420-cv16_9-q85/99e163a4-36cd-11ea-a3bf-a19c71737638.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138687/3280248569-w640-cv16_9-q85/99e163a4-36cd-11ea-a3bf-a19c71737638.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138687/5863973324-w940-cv16_9-q85/99e163a4-36cd-11ea-a3bf-a19c71737638.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Die beiden Unfallopfer mussten in Krankenhäuser transportiert werden." title="Die beiden Unfallopfer mussten in Krankenhäuser transportiert werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Unfall fordert zwei schwer verletzte Autofahrer" class="teaser__headline ">Essen: Unfall fordert zwei schwer verletzte Autofahrer</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/14-schlangen-in-essen-gefunden-so-geht-es-jetzt-weiter-id228138589.html"  title="14 Schlangen in Essen gefunden: So geht es jetzt weiter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228138585/2947604902-w420-cv16_9-q85/0fe8ee66-36cc-11ea-9f15-425d0b218818.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138585/4140242746-w640-cv16_9-q85/0fe8ee66-36cc-11ea-9f15-425d0b218818.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138585/9863977501-w940-cv16_9-q85/0fe8ee66-36cc-11ea-9f15-425d0b218818.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="In Essen-Karnap wurden 14 Schlangen in einer verwüsteten Wohnung gefunden." title="In Essen-Karnap wurden 14 Schlangen in einer verwüsteten Wohnung gefunden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schlangenfund</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="14 Schlangen in Essen gefunden: So geht es jetzt weiter" class="teaser__headline ispayedcontent">14 Schlangen in Essen gefunden: So geht es jetzt weiter<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/polizei-essen-sucht-zeugen-nach-brand-in-leerstehendem-haus-id228138519.html"  title="Polizei Essen sucht Zeugen nach Brand in leerstehendem Haus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228138517/7547607625-w420-cv16_9-q85/c5d22a2c-36cb-11ea-a3bf-a19c71737638.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138517/12902423-w640-cv16_9-q85/c5d22a2c-36cb-11ea-a3bf-a19c71737638.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228138517/3873975222-w940-cv16_9-q85/c5d22a2c-36cb-11ea-a3bf-a19c71737638.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Die Feuerwehr musste zu einem Brand in einem leerstehenden Haus in Essen-Borbeck ausrücken. " title="Die Feuerwehr musste zu einem Brand in einem leerstehenden Haus in Essen-Borbeck ausrücken. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ermittlungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei Essen sucht Zeugen nach Brand in leerstehendem Haus" class="teaser__headline ">Polizei Essen sucht Zeugen nach Brand in leerstehendem Haus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/clan-kriminalitaet-polizei-essen-nimmt-die-bosse-ins-visier-id228137825.html"  title="Clan-Kriminalität: Polizei Essen nimmt die Bosse ins Visier" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228137823/5397604963-w420-cv16_9-q85/e01d871e-36c1-11ea-a3bf-a19c71737638.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228137823/6200242685-w640-cv16_9-q85/e01d871e-36c1-11ea-a3bf-a19c71737638.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228137823/7243977440-w940-cv16_9-q85/e01d871e-36c1-11ea-a3bf-a19c71737638.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Die Essener Polizei hat im vergangenen Jahr mehrere hundert Einsätze gegen die Clan-Kriminalität gefahren, zum Teil unterstützt von Ordnungsamt, Zoll und Steuerbehörden." title="Die Essener Polizei hat im vergangenen Jahr mehrere hundert Einsätze gegen die Clan-Kriminalität gefahren, zum Teil unterstützt von Ordnungsamt, Zoll und Steuerbehörden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Clan-Kriminalität</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Clan-Kriminalität: Polizei Essen nimmt die Bosse ins Visier" class="teaser__headline ispayedcontent">Clan-Kriminalität: Polizei Essen nimmt die Bosse ins Visier<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/turnhalle-in-essen-holsterhausen-bleibt-noch-laenger-gesperrt-id228135963.html"  title="Turnhalle in Essen-Holsterhausen bleibt noch länger gesperrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228135961/0367606201-w420-cv16_9-q85/2825f2ee-36a9-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228135961/3390241447-w640-cv16_9-q85/2825f2ee-36a9-11ea-9229-48a315b6fc3e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228135961/8863973798-w940-cv16_9-q85/2825f2ee-36a9-11ea-9229-48a315b6fc3e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Der Umbau der Turnhalle Holsterhausen an der Böcklinstraße verzögert sich." title="Der Umbau der Turnhalle Holsterhausen an der Böcklinstraße verzögert sich." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sporthallen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Turnhalle in Essen-Holsterhausen bleibt noch länger gesperrt" class="teaser__headline ">Turnhalle in Essen-Holsterhausen bleibt noch länger gesperrt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/toedlicher-verkehrsunfall-in-essen-lkw-erfasst-mann-id228135893.html"  title="Tödlicher Verkehrsunfall in Essen: Lkw überrollt 19-Jährigen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop228137457/6917606583-w420-cv16_9-q85/92d1df12-36be-11ea-a3bf-a19c71737638.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228137457/1850241065-w640-cv16_9-q85/92d1df12-36be-11ea-a3bf-a19c71737638.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/essen/crop228137457/5503974180-w940-cv16_9-q85/92d1df12-36be-11ea-a3bf-a19c71737638.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Das Unfallaufnahme-Team der Essener Polizei war nach dem tödlichen Unfall im Einsatz. Bei einem Verkehrsunfall ist in Essen ein 19-Jähriger ums Leben gekommen." title="Das Unfallaufnahme-Team der Essener Polizei war nach dem tödlichen Unfall im Einsatz. Bei einem Verkehrsunfall ist in Essen ein 19-Jähriger ums Leben gekommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tödlicher Verkehrsunfall in Essen: Lkw überrollt 19-Jährigen" class="teaser__headline ">Tödlicher Verkehrsunfall in Essen: Lkw überrollt 19-Jährigen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-auf-bolzplatz-verpruegelt-teenager-schildert-attacke-id228132197.html"  title="Essen: Auf Bolzplatz verprügelt - Teenager schildert Attacke " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228132173/4357603345-w420-cv16_9-q85/23beb552-35fe-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132173/1420244303-w640-cv16_9-q85/23beb552-35fe-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132173/779397942-w940-cv16_9-q85/23beb552-35fe-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Schwer verletzt wurde ein 17-Jähriger am 3. Januar 2020 ins Essener Huyssens-Stift gebracht. Der Jugendliche war auf einem Bolzplatz in Rüttenscheid brutal überfallen worden. " title="Schwer verletzt wurde ein 17-Jähriger am 3. Januar 2020 ins Essener Huyssens-Stift gebracht. Der Jugendliche war auf einem Bolzplatz in Rüttenscheid brutal überfallen worden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Auf Bolzplatz verprügelt - Teenager schildert Attacke" class="teaser__headline ispayedcontent">Essen: Auf Bolzplatz verprügelt - Teenager schildert Attacke<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/bp-gelsenkirchen-anlagenausfall-feuerschein-im-ruhrgebiet-flamme-brand-id228134203.html"  title="Feuerschein bei BP Gelsenkirchen verunsichert das Revier" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop228134201/2957604806-w420-cv16_9-q85/898d74e0-3644-11ea-8bf1-859daf9eeef3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228134201/2730244842-w640-cv16_9-q85/898d74e0-3644-11ea-8bf1-859daf9eeef3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop228134201/0733977209-w940-cv16_9-q85/898d74e0-3644-11ea-8bf1-859daf9eeef3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Der Nachthimmel von Gelsenkirchen ist durch die Fackelaktivität bei BP erleuchtet. Bei den Feuerwehren gingen viele Notrufe ein. " title="Der Nachthimmel von Gelsenkirchen ist durch die Fackelaktivität bei BP erleuchtet. Bei den Feuerwehren gingen viele Notrufe ein. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Flamme</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Feuerschein bei BP Gelsenkirchen verunsichert das Revier" class="teaser__headline ispayedcontent">Feuerschein bei BP Gelsenkirchen verunsichert das Revier<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/stadt-essen-legt-gratistickets-fuer-schulausfluege-wieder-auf-id228132903.html"  title="Stadt Essen legt Gratistickets für Schulausflüge wieder auf " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228132901/4697602310-w420-cv16_9-q85/21245aaa-3625-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132901/9380245338-w640-cv16_9-q85/21245aaa-3625-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132901/42739793-w940-cv16_9-q85/21245aaa-3625-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Zum Kulturhauptstadtjahr 2010 führte die Stadt Gratisfahrten für Schüler zu Kultureinrichtungen ein. Nun wurde das Angebot neu aufgelegt. " title="Zum Kulturhauptstadtjahr 2010 führte die Stadt Gratisfahrten für Schüler zu Kultureinrichtungen ein. Nun wurde das Angebot neu aufgelegt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bildung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Stadt Essen legt Gratistickets für Schulausflüge wieder auf" class="teaser__headline ispayedcontent">Stadt Essen legt Gratistickets für Schulausflüge wieder auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-1100-unterschriften-fuer-naechtlichen-glockenschlag-id228132603.html"  title="Essen: 1100 Unterschriften für nächtlichen Glockenschlag" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228132601/5047604262-w420-cv16_9-q85/facf7a6e-35fd-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132601/9880243386-w640-cv16_9-q85/facf7a6e-35fd-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132601/4093971859-w940-cv16_9-q85/facf7a6e-35fd-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Neben der Kirche Herz Jesu in Burgaltendorf stehen die Neubauten mit den Wohnungen in unmittelbarer Nachbarschaft." title="Neben der Kirche Herz Jesu in Burgaltendorf stehen die Neubauten mit den Wohnungen in unmittelbarer Nachbarschaft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kirche</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: 1100 Unterschriften für nächtlichen Glockenschlag" class="teaser__headline ispayedcontent">Essen: 1100 Unterschriften für nächtlichen Glockenschlag<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/sparkasse-essen-baut-in-heidhausen-geldautomaten-ab-id228132239.html"  title="Sparkasse Essen baut in Heidhausen Geldautomaten ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228132233/0817607798-w420-cv16_9-q85/7e1df846-360d-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132233/7640241850-w640-cv16_9-q85/7e1df846-360d-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228132233/9113977095-w940-cv16_9-q85/7e1df846-360d-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Die Filiale der Sparkasse Essen im Haus Heidhauser Straße 62 wurde im August 2018 in einen Selbstbedienungsbereich umgewidmet. Nun läuft der Mietvertrag aus." title="Die Filiale der Sparkasse Essen im Haus Heidhauser Straße 62 wurde im August 2018 in einen Selbstbedienungsbereich umgewidmet. Nun läuft der Mietvertrag aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sparkasse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sparkasse Essen baut in Heidhausen Geldautomaten ab" class="teaser__headline ispayedcontent">Sparkasse Essen baut in Heidhausen Geldautomaten ab<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-ob-kufen-will-sich-fuer-bergmanns-ampeln-einsetzen-id228131995.html"  title="Essen: OB Kufen will sich für Bergmanns-Ampeln einsetzen " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228131993/6877602821-w420-cv16_9-q85/6b211c62-361e-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228131993/1230246827-w640-cv16_9-q85/6b211c62-361e-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228131993/4693972072-w940-cv16_9-q85/6b211c62-361e-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="In anderen Städten, wie hier in Herne, gibt es die Bergmannsampel bereits. Essen dagegen sträubt sich." title="In anderen Städten, wie hier in Herne, gibt es die Bergmannsampel bereits. Essen dagegen sträubt sich." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ampelstreit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: OB Kufen will sich für Bergmanns-Ampeln einsetzen" class="teaser__headline ">Essen: OB Kufen will sich für Bergmanns-Ampeln einsetzen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essener-krankenhaus-ehe-scheitert-kippt-der-klinik-neubau-id228131529.html"  title="Essener Krankenhaus-Ehe scheitert – kippt der Klinik-Neubau?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228131527/9037607341-w420-cv16_9-q85/8a817c0e-35fc-11ea-abf9-28a93b5db62b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228131527/3060242307-w640-cv16_9-q85/8a817c0e-35fc-11ea-abf9-28a93b5db62b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228131527/0413977552-w940-cv16_9-q85/8a817c0e-35fc-11ea-abf9-28a93b5db62b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Zu teuer, um wahr zu werden? Für 300 Millionen Euro sollte auf dem Grundstück des Marienhospitals in Altenessen und der danebenstehenden Kirche ein Klinik-Neubau mit 725 Betten entstehen. Das Projekt steht jetzt mehr denn je in Frage." title="Zu teuer, um wahr zu werden? Für 300 Millionen Euro sollte auf dem Grundstück des Marienhospitals in Altenessen und der danebenstehenden Kirche ein Klinik-Neubau mit 725 Betten entstehen. Das Projekt steht jetzt mehr denn je in Frage." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Krankenhäuser</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Krankenhaus-Ehe scheitert – kippt der Klinik-Neubau?" class="teaser__headline ispayedcontent">Essener Krankenhaus-Ehe scheitert – kippt der Klinik-Neubau?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/neues-mini-mobilheim-auf-vier-raedern-fuer-obdachlose-in-essen-id228131129.html"  title="Neues Mini-Mobilheim auf vier Rädern für Obdachlose in Essen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228131127/7007602210-w420-cv16_9-q85/93caf172-35fd-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228131127/7450245438-w640-cv16_9-q85/93caf172-35fd-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228131127/8513979807-w940-cv16_9-q85/93caf172-35fd-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Vier dieser Mini-Mobilheime hat der Berliner Konstrukteur Wolfgang Goergens gebaut, sie gehen in diesem Monat in Essen und Berlin in Betrieb. Ihre Maße: zwei Meter lang, ein Meter breit und 1,85 Meter hoch. Die gelben Räder sind unkaputtbar. Neben der verschließbaren Eingangstür hängt ein Briefkasten." title="Vier dieser Mini-Mobilheime hat der Berliner Konstrukteur Wolfgang Goergens gebaut, sie gehen in diesem Monat in Essen und Berlin in Betrieb. Ihre Maße: zwei Meter lang, ein Meter breit und 1,85 Meter hoch. Die gelben Räder sind unkaputtbar. Neben der verschließbaren Eingangstür hängt ein Briefkasten." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Obdachlosigkeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Neues Mini-Mobilheim auf vier Rädern für Obdachlose in Essen" class="teaser__headline ispayedcontent">Neues Mini-Mobilheim auf vier Rädern für Obdachlose in Essen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/21-jaehrige-auf-weg-zum-hauptbahnhof-sexuell-belaestigt-id228131041.html"  title="21-Jährige auf Weg zum Hauptbahnhof sexuell belästigt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop216347417/7427607230-w420-cv16_9-q85/Essen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop216347417/9850242418-w640-cv16_9-q85/Essen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop216347417/8983977663-w940-cv16_9-q85/Essen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Mit Gewalt soll der Angeklagte die 21-Jährige nachts in der Essener City sexuell bedrängt haben. Doch der Prozess offenbarte ein anderes Bild." title="21-Jährige auf Weg zum Hauptbahnhof sexuell belästigt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Prozess</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="21-Jährige auf Weg zum Hauptbahnhof sexuell belästigt" class="teaser__headline ispayedcontent">21-Jährige auf Weg zum Hauptbahnhof sexuell belästigt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-on-ice-startet-was-es-kostet-was-es-neues-gibt-id228130099.html"  title="Essen on Ice startet: Was es kostet, was es Neues gibt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228130095/1827603848-w420-cv16_9-q85/ca0c0bae-360c-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228130095/7000245800-w640-cv16_9-q85/ca0c0bae-360c-11ea-9b9b-a66517b7a0ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228130095/5593971045-w940-cv16_9-q85/ca0c0bae-360c-11ea-9b9b-a66517b7a0ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Besonders bei Schulklassen beliebt: Die Vormittagsstunden auf der Eisbahn Kennedyplatz. Hier gibt es Gratis-Zeiten zum Schlittschuhlaufen." title="Besonders bei Schulklassen beliebt: Die Vormittagsstunden auf der Eisbahn Kennedyplatz. Hier gibt es Gratis-Zeiten zum Schlittschuhlaufen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eislaufen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen on Ice startet: Was es kostet, was es Neues gibt" class="teaser__headline ispayedcontent">Essen on Ice startet: Was es kostet, was es Neues gibt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-nach-unfall-mit-schwerverletzten-sucht-polizei-zeugen-id228130045.html"  title="Essen: Nach Unfall mit Schwerverletzten sucht Polizei Zeugen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228130043/2647605298-w420-cv16_9-q85/39a56bd8-3610-11ea-abf9-28a93b5db62b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228130043/4880242350-w640-cv16_9-q85/39a56bd8-3610-11ea-abf9-28a93b5db62b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228130043/8103972895-w940-cv16_9-q85/39a56bd8-3610-11ea-abf9-28a93b5db62b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Bei einem Unfall in Essen-Rüttenscheid sind zwei Autofahrer schwer verletzt worden." title="Bei einem Unfall in Essen-Rüttenscheid sind zwei Autofahrer schwer verletzt worden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verkehrsunfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Nach Unfall mit Schwerverletzten sucht Polizei Zeugen" class="teaser__headline ">Essen: Nach Unfall mit Schwerverletzten sucht Polizei Zeugen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/tausende-packen-an-damit-es-in-essen-sauberer-wird-id228129931.html"  title="Tausende packen an, damit es in Essen sauberer wird" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228129929/2117608064-w420-cv16_9-q85/d9e85d6c-3606-11ea-8bf1-859daf9eeef3.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228129929/3330249584-w640-cv16_9-q85/d9e85d6c-3606-11ea-8bf1-859daf9eeef3.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228129929/0143974339-w940-cv16_9-q85/d9e85d6c-3606-11ea-8bf1-859daf9eeef3.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Die Organisatoren und Sponsoren präsentieren die Zahl der bisherigen Teilnehmer der Essener Sauber-Zauber-Tage: (v.l.) Janina Krüger (Geschäftsführerin, Ehrenamt Agentur e.V.), Harald Dieringer (Quartierhausmeister Altenessen CSE GmbH), Dr. Joachim Reinken (Stellvertretender Leiter Unternehmenskommunikation, NOWEDA Essen), Anja Wuschof (Leiterin Reinigung und Winterdienst, Entsorgungsbetriebe Essen GmbH), Stefan Maaß (Quartierhausmeister Altenessen CSE GmbH), Thomas Kufen (Oberbürgermeister der Stadt Essen), Susanne Wilde (Leiterin Kommunikation GENO BANK ESSEN eG), Markus Rüdel (Leiter Unternehmenskommunikation, Ruhrverband), Uwe Bonan (Geschäftsführer der Ruhrbahn GmbH) und Kristina Wendland (Geschäftsführerin KD 11/13 Zentrum für Kooperation und Inklusion)." title="Die Organisatoren und Sponsoren präsentieren die Zahl der bisherigen Teilnehmer der Essener Sauber-Zauber-Tage: (v.l.) Janina Krüger (Geschäftsführerin, Ehrenamt Agentur e.V.), Harald Dieringer (Quartierhausmeister Altenessen CSE GmbH), Dr. Joachim Reinken (Stellvertretender Leiter Unternehmenskommunikation, NOWEDA Essen), Anja Wuschof (Leiterin Reinigung und Winterdienst, Entsorgungsbetriebe Essen GmbH), Stefan Maaß (Quartierhausmeister Altenessen CSE GmbH), Thomas Kufen (Oberbürgermeister der Stadt Essen), Susanne Wilde (Leiterin Kommunikation GENO BANK ESSEN eG), Markus Rüdel (Leiter Unternehmenskommunikation, Ruhrverband), Uwe Bonan (Geschäftsführer der Ruhrbahn GmbH) und Kristina Wendland (Geschäftsführerin KD 11/13 Zentrum für Kooperation und Inklusion)." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauber</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tausende packen an, damit es in Essen sauberer wird" class="teaser__headline ispayedcontent">Tausende packen an, damit es in Essen sauberer wird<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/essen-mutmasslicher-sexualtaeter-gefasst-mann-sitzt-in-haft-id228129815.html"  title="Essen: Mutmaßlicher Sexualtäter gefasst - Mann sitzt in Haft" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228129813/3427606940-w420-cv16_9-q85/c35abeb2-360d-11ea-abf9-28a93b5db62b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228129813/428024708-w640-cv16_9-q85/c35abeb2-360d-11ea-abf9-28a93b5db62b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop228129813/7923974537-w940-cv16_9-q85/c35abeb2-360d-11ea-abf9-28a93b5db62b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Nach einem sexuellen Übergriff am Bahnhof Essen-Frohnhausen sitzt ein 26-Jähriger in Untersuchungshaft." title="Nach einem sexuellen Übergriff am Bahnhof Essen-Frohnhausen sitzt ein 26-Jähriger in Untersuchungshaft." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Ermittlungserfolg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen: Mutmaßlicher Sexualtäter gefasst - Mann sitzt in Haft" class="teaser__headline ">Essen: Mutmaßlicher Sexualtäter gefasst - Mann sitzt in Haft</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/mit-dieser-diaet-hat-adele-40-kilogramm-abgenommen-id228146459.html"  data-video-article-id="228146459" data-open-target="lightbox" title="Mit dieser Diät hat Adèle 40 Kilogramm abgenommen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop228146507/0260657220-w420-cv3_2-q85/Mit-dieser-Diaet-hat-Adele-40-Kilogramm-abgenommen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/panorama/crop228146507/3766415444-w640-cv3_2-q85/Mit-dieser-Diaet-hat-Adele-40-Kilogramm-abgenommen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/panorama/crop228146507/9886624865-w940-cv3_2-q85/Mit-dieser-Diaet-hat-Adele-40-Kilogramm-abgenommen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Mit dieser Diät hat Adèle 40 Kilogramm abgenommen" title="Mit dieser Diät hat Adèle 40 Kilogramm abgenommen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mit dieser Diät hat Adèle 40 Kilogramm abgenommen" class="teaser__headline ">Mit dieser Diät hat Adèle 40 Kilogramm abgenommen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/us-flugzeug-laesst-kerosin-ueber-grundschule-ab-id228146305.html"  data-video-article-id="228146305" data-open-target="lightbox" title="US-Flugzeug lässt Kerosin über Grundschule ab" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228146303/7990651995-w420-cv3_2-q85/US-Flugzeug-laesst-Kerosin-ueber-Grundschule-ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228146303/611641219-w640-cv3_2-q85/US-Flugzeug-laesst-Kerosin-ueber-Grundschule-ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228146303/3666629640-w940-cv3_2-q85/US-Flugzeug-laesst-Kerosin-ueber-Grundschule-ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="US-Flugzeug lässt Kerosin über Grundschule ab" title="US-Flugzeug lässt Kerosin über Grundschule ab" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="US-Flugzeug lässt Kerosin über Grundschule ab" class="teaser__headline ">US-Flugzeug lässt Kerosin über Grundschule ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/impeachment-offenbar-neue-beweise-gegen-trump-id228146301.html"  data-video-article-id="228146301" data-open-target="lightbox" title="Impeachment: Offenbar neue Beweise gegen Trump" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228146299/1750653279-w420-cv3_2-q85/Impeachment-Offenbar-neue-Beweise-gegen-Trump.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146299/6616411503-w640-cv3_2-q85/Impeachment-Offenbar-neue-Beweise-gegen-Trump.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146299/357662924-w940-cv3_2-q85/Impeachment-Offenbar-neue-Beweise-gegen-Trump.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Impeachment: Offenbar neue Beweise gegen Trump" title="Impeachment: Offenbar neue Beweise gegen Trump" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Impeachment: Offenbar neue Beweise gegen Trump" class="teaser__headline ">Impeachment: Offenbar neue Beweise gegen Trump</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/streit-um-die-tiroler-gletscher-ehe-id228146297.html"  data-video-article-id="228146297" data-open-target="lightbox" title="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228146295/3550653906-w420-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146295/7496412130-w640-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146295/9836621551-w940-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Streit um die Tiroler Gletscher-Ehe" title="Streit um die Tiroler Gletscher-Ehe" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__headline ">Streit um die Tiroler &#034;Gletscher-Ehe&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/streit-um-die-tiroler-gletscher-ehe-id228146293.html"  data-video-article-id="228146293" data-open-target="lightbox" title="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228146289/1330654951-w420-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146289/5466413175-w640-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146289/1106622596-w940-cv3_2-q85/Streit-um-die-Tiroler-Gletscher-Ehe-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Streit um die Tiroler Gletscher-Ehe" title="Streit um die Tiroler Gletscher-Ehe" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Streit um die Tiroler &#034;Gletscher-Ehe&#034;" class="teaser__headline ">Streit um die Tiroler &#034;Gletscher-Ehe&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/philippinen-vulkan-anwohner-retten-ihre-pferde-id228146287.html"  data-video-article-id="228146287" data-open-target="lightbox" title="Philippinen: Vulkan-Anwohner retten ihre Pferde" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228146285/7510659758-w420-cv3_2-q85/Philippinen-Vulkan-Anwohner-retten-ihre-Pferde.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228146285/1066417982-w640-cv3_2-q85/Philippinen-Vulkan-Anwohner-retten-ihre-Pferde.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228146285/3146627403-w940-cv3_2-q85/Philippinen-Vulkan-Anwohner-retten-ihre-Pferde.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Philippinen: Vulkan-Anwohner retten ihre Pferde" title="Philippinen: Vulkan-Anwohner retten ihre Pferde" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Philippinen: Vulkan-Anwohner retten ihre Pferde" class="teaser__headline ">Philippinen: Vulkan-Anwohner retten ihre Pferde</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/hrw-wirft-china-massiven-angriff-auf-menschenrechte-vor-id228146283.html"  data-video-article-id="228146283" data-open-target="lightbox" title="HRW wirft China massiven Angriff auf Menschenrechte vor" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228146281/159065803-w420-cv3_2-q85/HRW-wirft-China-massiven-Angriff-auf-Menschenrechte-vor.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146281/7746419027-w640-cv3_2-q85/HRW-wirft-China-massiven-Angriff-auf-Menschenrechte-vor.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop228146281/1466628448-w940-cv3_2-q85/HRW-wirft-China-massiven-Angriff-auf-Menschenrechte-vor.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="HRW wirft China massiven Angriff auf Menschenrechte vor" title="HRW wirft China massiven Angriff auf Menschenrechte vor" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="HRW wirft China massiven Angriff auf Menschenrechte vor" class="teaser__headline ">HRW wirft China massiven Angriff auf Menschenrechte vor</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/das-sind-die-beliebtesten-tatort-kommissare-id228142783.html"  data-video-article-id="228142783" data-open-target="lightbox" title="Das sind die beliebtesten Tatort-Kommissare" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228142861/3610658807-w420-cv3_2-q85/Das-sind-die-beliebtesten-Tatort-Kommissare.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228142861/334641583-w640-cv3_2-q85/Das-sind-die-beliebtesten-Tatort-Kommissare.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228142861/0186621162-w940-cv3_2-q85/Das-sind-die-beliebtesten-Tatort-Kommissare.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Das sind die beliebtesten Tatort-Kommissare" title="Das sind die beliebtesten Tatort-Kommissare" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das sind die beliebtesten Tatort-Kommissare" class="teaser__headline ">Das sind die beliebtesten Tatort-Kommissare</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/spike-lee-wird-erster-schwarzer-jury-praesident-in-cannes-id228141129.html"  data-video-article-id="228141129" data-open-target="lightbox" title="Spike Lee wird erster schwarzer Jury-Präsident in Cannes" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228142859/9090658389-w420-cv3_2-q85/Spike-Lee-wird-erster-schwarzer-Jury-Praesident-in-Cannes.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228142859/959641165-w640-cv3_2-q85/Spike-Lee-wird-erster-schwarzer-Jury-Praesident-in-Cannes.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop228142859/072662744-w940-cv3_2-q85/Spike-Lee-wird-erster-schwarzer-Jury-Praesident-in-Cannes.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/157599007/img/placeholder.png" alt="Spike Lee wird erster schwarzer Jury-Präsident in Cannes" title="Spike Lee wird erster schwarzer Jury-Präsident in Cannes" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Spike Lee wird erster schwarzer Jury-Präsident in Cannes" class="teaser__headline ">Spike Lee wird erster schwarzer Jury-Präsident in Cannes</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_localnews" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_localnews">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_localnews')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.waz.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/essen/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/essen/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.waz.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.waz.de/resources/157599007/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "f1d61198-36e8-11ea-9229-48a315b6fc3e"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 15.01.2020 um 11:42:23 in 1053ms - Server: s42lfe07 - Wireframe: default - BuildBranch: live-rollout-tag-9.12-2019-12-11-1458 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
