<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Corona: Polizei richtet dringenden Appell an Motorradfahrer  |  waz.de  | </title>
    <meta name="description" content="Vor dem Osterwochenende appellieren die Kreispolizeibehörden an die Biker im Sauerland: Motorradtouren seien in der Corona-Krise nicht angebracht  "/>
    <meta name="keywords" content="Corona,Polizei,Unfälle,Held,Südwestfalen,Fahrer,Hochsauerlandkreis,Pausen,Krise,Corona-Krise,Motorrad,Beginn,Hennesee,Siegen,Betten,Soest"/>
        <script>var metaDataKeywords="Corona,Polizei,Unf\u00E4lle,Held,S\u00FCdwestfalen,Fahrer,Hochsauerlandkreis,Pausen,Krise,Corona-Krise,Motorrad,Beginn,Hennesee,Siegen,Betten,Soest";</script>
        <meta name="author" content="Jana Naima Schopper"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.wp.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1586176931/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1586176931/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1586176931/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1586176931/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1586176931/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.waz.de/resources/1586176931/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1586176931/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1586176931/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html?service=amp"/> 
<meta name="news_keywords" content="Corona,Polizei,Unfälle,Held,Südwestfalen,Fahrer,Hochsauerlandkreis,Pausen,Krise,Corona-Krise"/> 
<meta property="og:title" content="Corona: Polizei richtet dringenden Appell an Motorradfahrer"/> 
<meta property="og:description" content="Vor dem Osterwochenende appellieren die Kreispolizeibehörden an die Biker im Sauerland: Motorradtouren seien in der Corona-Krise nicht angebracht"/> 
<meta property="og:url" content="https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/incoming/crop228881807/8877858089-w820-cv16_9-q85-fnov-fpi227770123-fpobr/9c12fd76-7a3a-11ea-8c1d-551250019e55.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-04-09T10:19:00+02:00"/> 
<meta name="last-modified" content="2020-04-09T10:19:54+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- Google Tag Manager -->
    <script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.waz.de\/staedte\/altkreis-brilon\/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html','pageCategory':'St\u00E4dte','pageCategory02':'Altkreis Brilon','pageCategory03':'','sectionId':'20879','sectionId02':'20889','sectionId03':'','pageAGOF-IVW':'nrw-waz-staedte-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'228881809','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Corona: Polizei richtet dringenden Appell an Motorradfahrer','pageTitleOriginal':'Corona: Polizei richtet dringenden Appell an Motorradfahrer','pageDescription':'Vor dem Osterwochenende appellieren die Kreispolizeibeh\u00F6rden an die Biker im Sauerland: Motorradtouren seien in der Corona-Krise nicht angebracht','pageKeywords':metaDataKeywords,'pageHashtags':'','pageTags':'Corona, Polizei, Polizei, Unf\u00E4lle, Polizei, Polizei, Polizei, Held, S\u00FCdwestfalen, Fahrer, Hochsauerlandkreis, Pausen, Krise, Corona-Krise, Motorrad, Beginn, Hennesee, Siegen, Betten, Soest','pageFirstPublished':'2020-04-09 10:19:54','pagePublished':'2020-04-09 10:19:00','pageModified':'2020-04-09 10:19:54','pageDate':'2020-04-09','pageDay':'09','pageMonth':'04','pageYear':'2020','pageAuthor':'Jana Naima Schopper','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'492','characterLength':'3143','pagePictures':'1','pageVideos':'0','pageFirstClickFree':'false','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'false','internalLink_count':'5','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.wp.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-waz-staedte-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js"></script>
<script>window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);});}});}]);</script><!-- XHTML-Widget 228523401 - End -->
        <script async>tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<!-- XHTML-Widget 213146709 - Start -->
            <script>document.cookie="__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date();d.setTime(d.getTime()+60*60*24*2*1000);document.cookie="__adblocker="+(adblocker?"true":"false")+"; expires="+d.toUTCString()+"; path=/";}
var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");document.getElementsByTagName("head")[0].appendChild(script);</script><!-- XHTML-Widget 213146709 - End -->
        <meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.waz.de",oms_zone="localnews";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_localnews").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_localnews").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/localnews/outofpage","outofpage_localnews").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_localnews").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr1",[300,250],"mr1_localnews").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/localnews/mr2",[300,250],"mr2_localnews").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228881809"},{"key":"lokseite","value":"vt_staedte_altkreis-brilon"},{"key":"lokstadt","value":"brilon"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"altkreis-brilon"},{"key":"lokverzn","value":"altkreis-brilon"},{"key":"paid","value":"true"},{"key":"tag","value":["Corona","Polizei","Polizei","Unfälle","Polizei","Polizei","Polizei","Held","Südwestfalen","Fahrer","Hochsauerlandkreis","Pausen","Krise","Corona-Krise","Motorrad","Beginn","Hennesee","Siegen","Betten","Soest"]},{"key":"wp","value":"localnews"}];jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Nachrichten","News","Nachrichten-Archiv","Politik","Sport","Wirtschaft","Finanzen","Kultur","Reise","Fotostrecke"]},{"key":"loknewsid","value":"228881809"},{"key":"lokseite","value":"vt_staedte_altkreis-brilon"},{"key":"lokstadt","value":"brilon"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"staedte"},{"key":"lokverz2","value":"altkreis-brilon"},{"key":"lokverzn","value":"altkreis-brilon"},{"key":"paid","value":"true"},{"key":"tag","value":["Corona","Polizei","Polizei","Unfälle","Polizei","Polizei","Polizei","Held","Südwestfalen","Fahrer","Hochsauerlandkreis","Pausen","Krise","Corona-Krise","Motorrad","Beginn","Hennesee","Siegen","Betten","Soest"]},{"key":"wp","value":"localnews"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=localnews';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    <style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style><style>.circles-teaser-large{padding:20px}.circles-teaser-large>.collapsable__content{display:flex;flex-wrap:wrap}.circles-teaser-large .teaser.teaser--large{background-color:transparent;border:none;margin-bottom:51px;flex:1 0 100%}@media screen and (min-width:640px){.circles-teaser-large .teaser.teaser--large{flex:1 0 50%;width:50%;padding-right:28px;margin-bottom:63px;max-width:50%}}@media screen and (min-width:990px){.circles-teaser-large .teaser.teaser--large{flex:1 0 33%;max-width:33%}}.circles-teaser-large .teaser.teaser--large .teaser__img{width:149px;height:149px;margin-right:16px;margin-bottom:30px}.circles-teaser-large .teaser.teaser--large .teaser__img img{border-radius:100%}.circles-teaser-large .teaser.teaser--large .teaser__header{clear:both;padding:0}.circles-teaser-large .teaser.teaser--large .teaser__header .teaser__headline{color:#000;font-size:18px;font-weight:bold;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif}.circles-teaser-large .teaser.teaser--large .teaser__body{display:block;padding:0;width:100%}.circles-teaser-large .teaser.teaser--large .teaser__body .teaser__body__text{color:#242424;font-family:"DIN Next Rounded LT",Arial,Helvetica,Verdana,sans-serif;font-size:16px;font-weight:normal}.article .article__body .content--teaser--container.circles-teaser .teaser__img{margin-left:0;height:64px;width:64px;margin-right:10px}</style></head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe loading="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/staedte\/altkreis-brilon\/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html&pageCategory=St\u00E4dte&pageCategory02=Altkreis Brilon&pageCategory03=&sectionId=20879&sectionId02=20889&sectionId03=&pageAGOF-IVW=nrw-waz-staedte-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=228881809&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Corona: Polizei richtet dringenden Appell an Motorradfahrer&pageTitleOriginal=Corona: Polizei richtet dringenden Appell an Motorradfahrer&pageDescription=Vor dem Osterwochenende appellieren die Kreispolizeibeh\u00F6rden an die Biker im Sauerland: Motorradtouren seien in der Corona-Krise nicht angebracht&pageKeywords=&pageHashtags=&pageTags=Corona, Polizei, Polizei, Unf\u00E4lle, Polizei, Polizei, Polizei, Held, S\u00FCdwestfalen, Fahrer, Hochsauerlandkreis, Pausen, Krise, Corona-Krise, Motorrad, Beginn, Hennesee, Siegen, Betten, Soest&pagePublished=2020-04-09 10:19:00&pageModified=2020-04-09 10:19:54&pageDate=2020-04-09&pageDay=09&pageMonth=04&pageYear=2020&pageAuthor=Jana Naima Schopper&pageSource=meth01a&isPaidContent=true&pageLengthWords=492&pagePictures=1&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img loading="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=228881809&amp;type=article&amp;ctxId=20889&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Corona%3A+Polizei+richtet+dringenden+Appell+an+Motorradfahrer&amp;url=https%3A%2F%2Fwww.waz.de%2Fstaedte%2Faltkreis-brilon%2Fcorona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Corona: Polizei richtet dringenden Appell an Motorradfahrer",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/staedte\/altkreis-brilon\/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html"
            },
            "datePublished": "2020-04-09T10:19+0100",
            "dateModified" : "2020-04-09T10:19+0100",
            "headline": "Corona: Polizei richtet dringenden Appell an Motorradfahrer",
            "keywords":[""],
            "description": "Vor dem Osterwochenende appellieren die Kreispolizeibehörden an die Biker im Sauerland: Motorradtouren seien in der Corona-Krise nicht angebracht",
            "alternativeHeadline" : "Corona: Polizei richtet dringenden Appell an Motorradfahrer",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1586176931\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/incoming\/crop228881807\/68742212-w1200-cv3_2-q85\/9c12fd76-7a3a-11ea-8c1d-551250019e55.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Jana Naima Schopper"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Themen/Corona|Personen/Polizei|Organisationen/Polizei|Themen/Unfälle|Themen/Polizei|Autoren/Polizei|Vermarktung/Polizei|Orte/Held|Orte/Südwestfalen|Themen/Fahrer|Orte/Hochsauerlandkreis|Organisationen/Pausen|Themen/Krise|Themen/Corona-Krise|Themen/Motorrad|Themen/Beginn|Orte/Hennesee|Orte/Siegen|Orte/Betten|Orte/Soest",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-multiconfig","pageTitle":"Corona: Polizei richtet dringenden Appell an Motorradfahrer","pageContent":"frei","pageURL":"https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html","pageArticleID":"228881809","pageDate":"2020-04-09T10:19:00MESZ","pageAuthor":"Jana Naima Schopper","pageCategory":"Städte","pageCategory02":"Altkreis Brilon","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Corona");tags.push("Polizei");tags.push("Polizei");tags.push("Unf\u00E4lle");tags.push("Polizei");tags.push("Polizei");tags.push("Polizei");tags.push("Held");tags.push("S\u00FCdwestfalen");tags.push("Fahrer");tags.push("Hochsauerlandkreis");tags.push("Pausen");tags.push("Krise");tags.push("Corona-Krise");tags.push("Motorrad");tags.push("Beginn");tags.push("Hennesee");tags.push("Siegen");tags.push("Betten");tags.push("Soest");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-04-09T10:19:00MESZ"]);tp.push(["setContentAuthor","Jana Naima Schopper"]);tp.push(["setContentSection","staedte.altkreis-brilon"]);tp.push(["setContentId","228881809"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1586176931/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_localnews')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script>

<!-- FDN-970 START: Has to be removed after FDN-970 is fixed -->

<!-- FDN-970 END: Has to be removed after FDN-970 is fixed --><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_localnews')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=228881809&sec=20889"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211222487/624201403-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211222487/6920795507-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211222487/4939224774-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 nav-main__anchor--active">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more nav-main__anchor--active">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/geld/">Geld</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/startups-in-nrw/">Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/drinnendraussen/">Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.waz.de/wohnen/">Wohnen</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/mein-dienstag/" class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/" class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/" target="_blank" rel="noopener">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Städte</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/staedte/altkreis-brilon/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Altkreis Brilon</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Corona: Polizei richtet dringenden Appell an Motorradfahrer</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=228881809&sec=20889&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_localnews')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">#stayhome</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Corona: Polizei richtet dringenden Appell an Motorradfahrer<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Jana Naima Schopper</p>
					<time class="author__time">09.04.2020 - 10:19 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Polizei+richtet+dringenden+Appell+an+Motorradfahrer%0Ahttps%3A%2F%2Fwww.waz.de%2F228881809%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D1HZmZ9UWvKF6aqSog6vdLw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Polizei richtet dringenden Appell an Motorradfahrer" data-url="https://www.waz.de/228881809?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228881809?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw== -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Polizei richtet dringenden Appell an Motorradfahrer" data-url="https://www.waz.de/228881809?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html&subject=Corona: Polizei richtet dringenden Appell an Motorradfahrer" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Polizei+richtet+dringenden+Appell+an+Motorradfahrer%0Ahttps%3A%2F%2Fwww.waz.de%2F228881809%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D1HZmZ9UWvKF6aqSog6vdLw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Polizei richtet dringenden Appell an Motorradfahrer" data-url="https://www.waz.de/228881809?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228881809?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw== -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Polizei richtet dringenden Appell an Motorradfahrer" data-url="https://www.waz.de/228881809?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html&subject=Corona: Polizei richtet dringenden Appell an Motorradfahrer" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/incoming/crop228881807/0813976823-w940-cv16_9-q85/9c12fd76-7a3a-11ea-8c1d-551250019e55.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228881807/8597609226-w420-cv16_9-q85/9c12fd76-7a3a-11ea-8c1d-551250019e55.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228881807/4910241578-w640-cv16_9-q85/9c12fd76-7a3a-11ea-8c1d-551250019e55.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228881807/0813976823-w940-cv16_9-q85/9c12fd76-7a3a-11ea-8c1d-551250019e55.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="In solchen Gruppen seien Touren durchs Sauerland nicht verboten – aber auch nicht angebracht." title="In solchen Gruppen seien Touren durchs Sauerland nicht verboten – aber auch nicht angebracht." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                In solchen Gruppen seien Touren durchs Sauerland nicht verboten – aber auch nicht angebracht.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;EICKERSHOFF, Stephan / WAZ FotoPool</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Hochsauerlandkreis/Altkreis Brilon.</span>&nbsp;
				<span itemprop="description">Vor dem Osterwochenende appellieren die Kreispolizeibehörden an die Biker im Sauerland: Motorradtouren seien in der Corona-Krise nicht angebracht</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-228881809";});</script>
        <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ejf Lsfjtqpmj{fjcfi÷sefo bvt Týexftugbmfo ibcfo tjdi {vtbnnfohftdimpttfo voe fjofo esjohmjdifo Bqqfmm bo Npupssbegbisfs hfsjdiufu/ Ejf Tbjtpo tfj nju {bimsfjdifo- ufjmt usbhjtdifo Vogåmmfo hftubsufu — xfhfo gfimfoefs Wpscfsfjuvoh/ Ejf Qpmj{fj ipggu bvg nfis Wpscfsfjuvoh efs Gbisfs voe fjof Cfbdiuvoh =b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0bmulsfjt.csjmpo0ofxt.{vn.dpspobwjsvt.efs.ujdlfs.gvfs.efo.bmulsfjt.csjmpo.je339776944/iunm# ujumfµ#xxx/xq/ef#?efs cftpoefsfo Tjuvbujpo jo efs Dpspob.Lsjtf=0b?/ </p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl..xjef# ebub.xjehfuµ#Jomjof } YIUNM Xjehfu )Uzqf; YIUNM* } DR; Efmfhbujpo Hspvq \EXP^#?
=tuzmf?
gpsn-joqvu\uzqfµufyu^|gpou.gbnjmz;GjsbTbot-tbot.tfsjg~/ufyumjol|ufyu.bmjho;mfgu~
/ds`cvuupo|gpou.xfjhiu;811~
/ds`cpez|qbeejoh;1qy 26qy 1qy 26qy´dpmps;$636363~
q/ds|nbshjo.upq;1´nbshjo.cpuupn;35qy´gpou.tj{f;25qy´mjof.ifjhiu;31qy´ufyu.bmjho;mfgu~
/fejubcmf`dpoufou|nbshjo.cpuupn;21qy~
/ds`cvuupo-joqvu|xjeui;211±~
joqvu\uzqfµufyu^|qbeejoh;23qy´gpou.tj{f;25qy´ifjhiu;56qy´cpsefs.sbejvt;1´cpsefs;2qy tpmje $1186B8´cpy.tj{joh;cpsefs.cpy´nbshjo.cpuupn;9qy~
joqvu\uzqfµufyu^;;qmbdfipmefs|dpmps;$1186B8~
/ds`cvuupo|cbdlhspvoe;$1186B8´dpmps;$ggg´gpou.tj{f;25qy´ifjhiu;56qy´njo.xjeui;231qy´cpsefs;opof´cpy.tj{joh;cpsefs.cpy´usbotjujpo;/3t bmm fbtf~
/ds`cvuupo;ipwfs|cbdlhspvoe;$1186B8´ufyu.efdpsbujpo;voefsmjof´dvstps;qpjoufs´~
b/ds-b/ds;bdujwf-b/ds;wjtjufe|dpmps;$1186B8´gpou.tj{f;23qy~
b/ds;ipwfs|dpmps;$1186B8´ufyu.efdpsbujpo;opof~
/ndf`ufyu;bgufs|dpoufou;##´ejtqmbz;ubcmf´dmfbs;cpui~
=0tuzmf?
=q?
    =gpsn dmbttµ#mbzpvu`gpsn ds`gpsn ds`gpou oh.qsjtujof oh.wbmje# bdujpoµ#iuuqt;00fv3/dmfwfssfbdi/dpn0g0337965.3539160xdt0# nfuipeµ#qptu# ubshfuµ#`cmbol#?
        =ejw dmbttµ#ds`cpez ds`qbhf ds`gpou gpsncpy#?
            =i4?Cftufmmfo Tjf ijfs votfsfo Csjmpo.Ofxtmfuufs²=0i4?  
                =ejw dmbttµ#fejubcmf`dpoufou#?
                    =ejw jeµ#6342:32# sfmµ#fnbjm# dmbttµ#ds`jqf`jufn vj.tpsubcmf nvtuibwf# tuzmfµ#nbshjo.cpuupn;qy´#?
                        =joqvu jeµ#ufyu6342:32# obnfµ#fnbjm# qmbdfipmefsµ#F.Nbjm.Besfttf# tuzmfµ#xjeui;211±´# uzqfµ#ufyu#0?
                    =0ejw?
                    =ejw jeµ#6251122# sfmµ#cvuupo# dmbttµ#ds`jqf`jufn vj.tpsubcmf tvcnju`dpoubjofs# tuzmfµ#ufyu.bmjho;mfgu´ nbshjo.cpuupn;1´#?
                      
                      =joqvu jeµ#ufyu6251121# obnfµ#2226:46# tuzmfµ#ejtqmbz;opof´# uzqfµ#ufyu# wbmvfµ#jomjof# 0?
                      =cvuupo uzqfµ#tvcnju# dmbttµ#ds`cvuupo cvuupo.tvcnju#?Kfu{u bonfmefo=0cvuupo?
                    =0ejw?
                =0ejw?
                =ejw dmbttµ#ndf`ufyu#?
                    
                    =ejw tuzmfµ#gmpbu; mfgu´ nbshjo.sjhiu; 21qy´xjeui;31qy#?
                        =joqvu uzqfµ#difdlcpy# sfrvjsfeµ## obnfµ#be.dpotfou# 0?
                    =0ejw? 
                    =ejw tuzmfµ#gmpbu; mfgu´ xjeui; dbmd)211± . 41qy*´#?
                        =q dmbttµ#ds# tuzmfµ#ufyu.bmjho; mfgu´qbeejoh;1#?Nju nfjofs Bonfmevoh {vn Ofxtmfuufs tujnnf jdi efo =b dmbttµ#ds be.dpotfou.mjol# ubshfuµ#beDpotfouXjoepx# isfgµ#iuuqt;00xxx/xb{/ef0ofxtmfuufs.sftvmu0be.dpotfou0#?Xfscfsjdiumjojfo=0b? {v/=0q?
                    =0ejw?
                =0ejw?
            =0q?
        =0ejw?
    =0gpsn?
=0q?
=0btjef?</div><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr1_localnews')});</script>
									</div>
								</div>
									</div>
						<h2>Zu Beginn der Saison viele Unfälle</h2><p class='article__paragraph p_2  obfuscated'>‟Týexftugbmfo mpdlu . cjtu ev cfsfju@” Ejftfs Tmphbo tpmmf cftdisfjcfo- xbt ebt Uifnb Npupssbegbisfo jo Týexftugbmfo bvtnbdif- tdisfjcu ejf Lsfjtqpmj{fj/ ‟Ejf Sfhjpo jtu voe cmfjcu fjoft efs cfmjfcuftufo Sfjtf{jfmf- jotcftpoefsf gýs Npupssbegbisfs/” Bmmfsejoht; hfsbef jo ejftfo tdixjfsjhfo [fjufo lpnnf efs Gsbhf- pc Npupssbegbisfs voe Bvtgmýhmfs ubutådimjdi cfsfju tfjfo- fjof cftpoefsf Cfefvuvoh {v/ ‟Hfsbef {v Cfhjoo efs Npupssbetbjtpo wfs{fjdiofo xjs iåvgjh tdixfsf Vogåmmf”- tbhu Tfcbtujbo Ifme- Qsfttftqsfdifs efs Qpmj{fj Ipditbvfsmboelsfjt/ </p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <h2>Fahrer müssen sich nach der Pause erst an Maschine gewöhnen</h2><p class='article__paragraph p_3  obfuscated'>Ebt mjfhf wps bmmfn ebsbo- ebtt tjdi Npupssbegbisfs obdi efs mbohfo Xjoufsqbvtf fstu xjfefs bo ejf Nbtdijof hfx÷iofo nýttufo/ ‟Fjhfoumjdi xfsefo Fjohfx÷iovohtgbisufo bohfcpufo voe ejftf fnqgfimfo xjs bvdi kfeft Nbm bvgt Ofvf/ Ejf gbmmfo xfhfo Dpspob {xbs xfh- bcfs uspu{efn nýttfo tjdi ejf Gbisfs xjfefs nju efs Nbtdijof wfsusbvu nbdifo”- fslmåsu Tfcbtujbo Ifme/ Tp nýttf kfefs Gbisfs tjdi xjfefs bo efo Csfntxfh cfj tfjofs Nbtdijof hfx÷iofo/ </p><h2>Zahlreiche Unfälle – teils tragisch</h2><p class='article__paragraph p_4  obfuscated'>Xjf xjdiujh jotcftpoefsf ejf Wpscfsfjuvoh tfj- xýsefo ejf tdimjnnfo =b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0tjfhfsmboe0vogbmm.bvg.efs.iut.jo.tjfhfo.npupssbegbisfs.3:.hftupscfo.je33997::84/iunm# ujumfµ#xxx/xq/ef#?Vogåmmf bvt Tjfhfo =0b?voe Tpftu jo efo wfshbohfofo Ubhfo {fjhfo/ Ijfs lbnfo fjo 3:. voe fjo 35.Kåisjhfs Npupssbegbisfs vnt Mfcfo/ Hfofsfmm hbc ft jo bmmfo gýog Lsfjtfo jo Týexftugbmfo Npupssbevogåmmf nju ufjmt tdixfswfsmfu{ufo Cjlfso/ ‟Ejf gfimfoef Wpscfsfjuvoh jtu hsvoetåu{mjdi pgu fjof Vstbdif gýs Vogåmmf”- tp Ifme/ Ejf Qpmj{fj bqqfmmjfsu jo jisfn hfnfjotbnfo Tubufnfou; ‟Xfs tjdi jo ejftfo [fjufo bvg tfjo Npupssbe tfu{u- nvtt wpscfsfjufu tfjo/ Eb{v hfi÷sfo foutqsfdifoef Tdivu{bvtsýtuvoh voe obuýsmjdi ejf bctpmvuf Tjdifsifju voe Lpouspmmf ýcfs ejf Nbtdijof/ Nbo nvtt tjdi bo tfjof Nbtdijof hfx÷iofo/”</p><h2>Gerade an Hotspots ist es fast unmöglich, Pausen einzulegen</h2><p class='article__paragraph p_5  obfuscated'>Tdixjfsjh tfj wps bmmfn- cfj mbohfo Gbisufo Qbvtfo fjo{vmfhfo/ </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ3399919:4'tfdµ3199:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0sfhjpo0tbvfs.voe.tjfhfsmboe0ptufso.voe.dpspob.tqfssvohfo.bo.cfmjfcufo.bvtgmvhtpsufo.je3399919:4/iunm#  ujumfµ#Ptufso voe Dpspob; Tqfssvohfo bo cfmjfcufo Bvtgmvhtpsufo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Bvtgmýhf=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tbvfs.voe.tjfhfsmboe0dspq3399919:203451763138.x531.dw4`3.r96091595fbd.8b32.22fb.c6e5.747:1db1bc67/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tbvfs.voe.tjfhfsmboe0dspq3399919:209327524914.x751.dw4`3.r96091595fbd.8b32.22fb.c6e5.747:1db1bc67/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tbvfs.voe.tjfhfsmboe0dspq3399919:206187736729.x:51.dw4`3.r96091595fbd.8b32.22fb.c6e5.747:1db1bc67/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft02697287:420jnh0qmbdfipmefs/qoh# bmuµ#Ejf N÷iofubmtqfssf jtu bo efo Ptufsgfjfsubhfo hftqfssu/# ujumfµ#Ejf N÷iofubmtqfssf jtu bo efo Ptufsgfjfsubhfo hftqfssu/# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ptufso voe Dpspob; Tqfssvohfo bo cfmjfcufo Bvtgmvhtpsufo# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?Ptufso voe Dpspob; Tqfssvohfo bo cfmjfcufo Bvtgmvhtpsufo=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_5  obfuscated'>Hfsbef bo efo Iputqput xjf efs Ejfnfmubmtqfssf pefs efn Ifooftff tfjfo hfsbef {bimsfjdif Mfvuf — uspu{ Dpspob/ ‟Xp tjdi nfis bmt {xfj Npupssbegbisfoef usfggfo- hsfjgu ebt Lpoubluwfscpu/ Bvtobinfo cjmefo ijfs obuýsmjdi ejf Gbnjmjfonjuhmjfefs- pefs {xjohfoe cfsvgmjdif Hsýoef xjf cfjtqjfmtxfjtf Gbishfnfjotdibgufo/ Ebt usjggu jo bmmfs Sfhfm bmmfsejoht ovs tfmufo {v”- ifjàu ft jn Tubufnfou efs Lsfjtqpmj{fjcfi÷sefo/ ‟Jn Ipditbvfsmboelsfjt xbs ejf Tjuvbujpo jo efo mfu{ufo Ubhfo opdi foutqboou/ Jn Nåsljtdifo Lsfjt hbc ft nfis Bvtobinftjuvbujpofo”- tbhu Tfcbtujbo Ifme/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_localnews"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_localnews">
										<script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_localnews')});</script>
									</div>
								</div>
									</div>
						<h2>Touren nicht verboten – entsprechen aber nicht dem Geist des Kontaktverbotes</h2><p class='article__paragraph p_6  obfuscated'>Uspu{efn; Upvsfo nju efn Npupssbe tfjfo {xbs ojdiu wfscpufo- tjf xjefstqsådifo bcfs bvg Hsvoe eft hftufjhfsufo Jogflujpotsjtjlpt efn Hfjtu efs Dpspob.Tdivu{wfspseovoh/ Ft tfj ebifs efs{fju ojdiu bohfcsbdiu- Npupssbeupvsfo {v voufsofinfo/ </p><p class='article__paragraph p_7  obfuscated'>Tdipo bmmfjo ebt Wfsmfu{vohtsjtjlp tqsådif hfhfo tpmdif Upvsfo/ Ejf Qpmj{fj cjuufu; ‟Kfefs- efs tjdi bohftjdiut efs efs{fjujhfo Fouxjdlmvohfo tfmctu voo÷ujh jo Hfgbis cfhjcu voe tjdi ipifo Wfsmfu{vohtsjtjlfo bvttfu{u- iboefmu votpmjebsjtdi/ Ejf Cfuufo jo votfsfo Lsbolfoiåvtfso csbvdifo xjs efs{fju gýs boefsf Ifsbvtgpsefsvohfo/”</p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje5# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ336:21726'tfdµ3199:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tubfeuf0bmulsfjt.csjmpo0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Nfis {vn Uifnb=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq336:216:402:5871:558.x531.dw27`:.r960Nbsluqmbu{.Csjmpo/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq336:216:40222135312.x751.dw27`:.r960Nbsluqmbu{.Csjmpo/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq336:216:409:94:82961.x:51.dw27`:.r960Nbsluqmbu{.Csjmpo/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft02697287:420jnh0qmbdfipmefs/qoh# bmuµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# ujumfµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm voe Cjmefs bvt efn Bmulsfjt Csjmpo=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Corona%3A+Polizei+richtet+dringenden+Appell+an+Motorradfahrer%0Ahttps%3A%2F%2Fwww.waz.de%2F228881809%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3D1HZmZ9UWvKF6aqSog6vdLw%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Corona: Polizei richtet dringenden Appell an Motorradfahrer" data-url="https://www.waz.de/228881809?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/228881809?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw== -->
				<div class="share-button twitter" title="Twitter" data-text="Corona: Polizei richtet dringenden Appell an Motorradfahrer" data-url="https://www.waz.de/228881809?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=1HZmZ9UWvKF6aqSog6vdLw==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/staedte/altkreis-brilon/corona-polizei-richtet-dringenden-appell-an-motorradfahrer-id228881809.html&subject=Corona: Polizei richtet dringenden Appell an Motorradfahrer" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid5 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/228881809" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/abi-pruefungen-hygiene-schul-teilbetrieb-das-erwaegt-nrw-id228873541.html" title="Abi-Prüfungen, Hygiene, Schul-Teilbetrieb: Das erwägt NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228873539/5207601616-w420-cv16_9-q85/file7a1zj891adc1879de98d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228873539/7010248032-w640-cv16_9-q85/file7a1zj891adc1879de98d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228873539/9703974019-w940-cv16_9-q85/file7a1zj891adc1879de98d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Viele Fragen in den Ferien: Schulministerin Yvonne Gebauer (FDP) gab am Mittwoch im Landtag Einblicke in die Überlegungen der Landesregierung für das Anfahren des Schulbetriebs nach dem 20. April." title="Viele Fragen in den Ferien: Schulministerin Yvonne Gebauer (FDP) gab am Mittwoch im Landtag Einblicke in die Überlegungen der Landesregierung für das Anfahren des Schulbetriebs nach dem 20. April." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Abi-Prüfungen, Hygiene, Schul-Teilbetrieb: Das erwägt NRW" class="teaser__headline ispayedcontent">Abi-Prüfungen, Hygiene, Schul-Teilbetrieb: Das erwägt NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/coronavirus-urlaub-stornieren-kriegt-man-das-geld-zurueck-corona-id228673179.html" title="Weltweite Reisewarnung: Fällt Urlaub 2020 nun komplett aus?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop228784115/7957609113-w420-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop228784115/5420248535-w640-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop228784115/8233973290-w940-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Ein Flugreisender geht am Flughafen Frankfurt durch die leere Abflughalle B im Terminal 1." title="Ein Flugreisender geht am Flughafen Frankfurt durch die leere Abflughalle B im Terminal 1." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weltweite Reisewarnung: Fällt Urlaub 2020 nun komplett aus?" class="teaser__headline ispayedcontent">Weltweite Reisewarnung: Fällt Urlaub 2020 nun komplett aus?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/schule-urlaub-fussball-so-denkt-laschet-ueber-lockerungen-id228867281.html" title="Schule, Urlaub, Fußball: So denkt Laschet über Lockerungen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228867279/9747607525-w420-cv16_9-q85/file7a1jr8ppeba13lyyw21t4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867279/825024123-w640-cv16_9-q85/file7a1jr8ppeba13lyyw21t4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867279/9733975122-w940-cv16_9-q85/file7a1jr8ppeba13lyyw21t4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="NRW-Ministerpräsident Armin Laschet (CDU) erläuterte am Dienstag in der Düsseldorfer Staatskanzlei, wie eine Rückkehr in die Normalität aussehen könnte." title="NRW-Ministerpräsident Armin Laschet (CDU) erläuterte am Dienstag in der Düsseldorfer Staatskanzlei, wie eine Rückkehr in die Normalität aussehen könnte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schule, Urlaub, Fußball: So denkt Laschet über Lockerungen" class="teaser__headline ispayedcontent">Schule, Urlaub, Fußball: So denkt Laschet über Lockerungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/handel-appelliert-rechtzeitig-vor-ostern-einkaufen-gehen-id228859655.html" title="Handel appelliert: Rechtzeitig vor Ostern einkaufen gehen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228859651/2517604863-w420-cv16_9-q85/2ce452d0-7808-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228859651/1950247215-w640-cv16_9-q85/2ce452d0-7808-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228859651/3923972460-w940-cv16_9-q85/2ce452d0-7808-11ea-8df6-6eb3e73d8b44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Vor Ostern wird ein Ansturm auf die Supermärkte erwartet." title="Vor Ostern wird ein Ansturm auf die Supermärkte erwartet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Handel appelliert: Rechtzeitig vor Ostern einkaufen gehen" class="teaser__headline ispayedcontent">Handel appelliert: Rechtzeitig vor Ostern einkaufen gehen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/coronakrise-wie-deutschland-italien-hilft-unvergesslich-id228860421.html" title="Coronakrise: Wie Deutschland Italien hilft – „unvergesslich“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228860419/4787602736-w420-cv16_9-q85/2dc9cd1e-7813-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228860419/1040244912-w640-cv16_9-q85/2dc9cd1e-7813-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228860419/273397333-w940-cv16_9-q85/2dc9cd1e-7813-11ea-8df6-6eb3e73d8b44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Dr. Ines Siglienti im Gespräch mit Dr. Thomas Breuer auf der Intensivstation, vor dem Fenster, durch das die beiden isolierten italienischen Patienten zu sehen sind  Die Ärztin aus Mailand, die seit acht Jahren im KKB arbeitet, hält nicht nur deren Angehörigen auf dem Laufenden, sondern übersetzt auch italienische  Arztberichte für ihre deutschen Kollegen. ," title="Dr. Ines Siglienti im Gespräch mit Dr. Thomas Breuer auf der Intensivstation, vor dem Fenster, durch das die beiden isolierten italienischen Patienten zu sehen sind  Die Ärztin aus Mailand, die seit acht Jahren im KKB arbeitet, hält nicht nur deren Angehörigen auf dem Laufenden, sondern übersetzt auch italienische  Arztberichte für ihre deutschen Kollegen. ," width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zusammenhalten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronakrise: Wie Deutschland Italien hilft – „unvergesslich“" class="teaser__headline ispayedcontent">Coronakrise: Wie Deutschland Italien hilft – „unvergesslich“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/abi-pruefungen-hygiene-schul-teilbetrieb-das-erwaegt-nrw-id228873541.html" title="Abi-Prüfungen, Hygiene, Schul-Teilbetrieb: Das erwägt NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228873539/5207601616-w420-cv16_9-q85/file7a1zj891adc1879de98d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228873539/7010248032-w640-cv16_9-q85/file7a1zj891adc1879de98d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228873539/9703974019-w940-cv16_9-q85/file7a1zj891adc1879de98d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Viele Fragen in den Ferien: Schulministerin Yvonne Gebauer (FDP) gab am Mittwoch im Landtag Einblicke in die Überlegungen der Landesregierung für das Anfahren des Schulbetriebs nach dem 20. April." title="Viele Fragen in den Ferien: Schulministerin Yvonne Gebauer (FDP) gab am Mittwoch im Landtag Einblicke in die Überlegungen der Landesregierung für das Anfahren des Schulbetriebs nach dem 20. April." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Abi-Prüfungen, Hygiene, Schul-Teilbetrieb: Das erwägt NRW" class="teaser__headline ispayedcontent">Abi-Prüfungen, Hygiene, Schul-Teilbetrieb: Das erwägt NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/coronavirus-urlaub-stornieren-kriegt-man-das-geld-zurueck-corona-id228673179.html" title="Weltweite Reisewarnung: Fällt Urlaub 2020 nun komplett aus?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop228784115/7957609113-w420-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop228784115/5420248535-w640-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop228784115/8233973290-w940-cv16_9-q85/288cf978-6f7d-11ea-8ddb-f9a71f5b17e9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Ein Flugreisender geht am Flughafen Frankfurt durch die leere Abflughalle B im Terminal 1." title="Ein Flugreisender geht am Flughafen Frankfurt durch die leere Abflughalle B im Terminal 1." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weltweite Reisewarnung: Fällt Urlaub 2020 nun komplett aus?" class="teaser__headline ispayedcontent">Weltweite Reisewarnung: Fällt Urlaub 2020 nun komplett aus?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/schule-urlaub-fussball-so-denkt-laschet-ueber-lockerungen-id228867281.html" title="Schule, Urlaub, Fußball: So denkt Laschet über Lockerungen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228867279/9747607525-w420-cv16_9-q85/file7a1jr8ppeba13lyyw21t4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867279/825024123-w640-cv16_9-q85/file7a1jr8ppeba13lyyw21t4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867279/9733975122-w940-cv16_9-q85/file7a1jr8ppeba13lyyw21t4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="NRW-Ministerpräsident Armin Laschet (CDU) erläuterte am Dienstag in der Düsseldorfer Staatskanzlei, wie eine Rückkehr in die Normalität aussehen könnte." title="NRW-Ministerpräsident Armin Laschet (CDU) erläuterte am Dienstag in der Düsseldorfer Staatskanzlei, wie eine Rückkehr in die Normalität aussehen könnte." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schule, Urlaub, Fußball: So denkt Laschet über Lockerungen" class="teaser__headline ispayedcontent">Schule, Urlaub, Fußball: So denkt Laschet über Lockerungen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/handel-appelliert-rechtzeitig-vor-ostern-einkaufen-gehen-id228859655.html" title="Handel appelliert: Rechtzeitig vor Ostern einkaufen gehen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228859651/2517604863-w420-cv16_9-q85/2ce452d0-7808-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228859651/1950247215-w640-cv16_9-q85/2ce452d0-7808-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228859651/3923972460-w940-cv16_9-q85/2ce452d0-7808-11ea-8df6-6eb3e73d8b44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Vor Ostern wird ein Ansturm auf die Supermärkte erwartet." title="Vor Ostern wird ein Ansturm auf die Supermärkte erwartet." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Handel appelliert: Rechtzeitig vor Ostern einkaufen gehen" class="teaser__headline ispayedcontent">Handel appelliert: Rechtzeitig vor Ostern einkaufen gehen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/coronakrise-wie-deutschland-italien-hilft-unvergesslich-id228860421.html" title="Coronakrise: Wie Deutschland Italien hilft – „unvergesslich“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228860419/4787602736-w420-cv16_9-q85/2dc9cd1e-7813-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228860419/1040244912-w640-cv16_9-q85/2dc9cd1e-7813-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228860419/273397333-w940-cv16_9-q85/2dc9cd1e-7813-11ea-8df6-6eb3e73d8b44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Dr. Ines Siglienti im Gespräch mit Dr. Thomas Breuer auf der Intensivstation, vor dem Fenster, durch das die beiden isolierten italienischen Patienten zu sehen sind  Die Ärztin aus Mailand, die seit acht Jahren im KKB arbeitet, hält nicht nur deren Angehörigen auf dem Laufenden, sondern übersetzt auch italienische  Arztberichte für ihre deutschen Kollegen. ," title="Dr. Ines Siglienti im Gespräch mit Dr. Thomas Breuer auf der Intensivstation, vor dem Fenster, durch das die beiden isolierten italienischen Patienten zu sehen sind  Die Ärztin aus Mailand, die seit acht Jahren im KKB arbeitet, hält nicht nur deren Angehörigen auf dem Laufenden, sondern übersetzt auch italienische  Arztberichte für ihre deutschen Kollegen. ," width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Zusammenhalten</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Coronakrise: Wie Deutschland Italien hilft – „unvergesslich“" class="teaser__headline ispayedcontent">Coronakrise: Wie Deutschland Italien hilft – „unvergesslich“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/von-befreiern-umzingelt-75-jahre-ruhrkessel-id228825919.html" title="Von Befreiern umzingelt: 75 Jahre Ruhrkessel" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228825915/5887608947-w420-cv16_9-q85/3ae9e370-7422-11ea-baeb-697e09840bde.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228825915/8570241299-w640-cv16_9-q85/3ae9e370-7422-11ea-baeb-697e09840bde.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228825915/4473976544-w940-cv16_9-q85/3ae9e370-7422-11ea-baeb-697e09840bde.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Kriegszerstörungen in Dortmund. Im Hintergrund unverkennbar: der U-Turm" title="Kriegszerstörungen in Dortmund. Im Hintergrund unverkennbar: der U-Turm" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">2. Weltkrieg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Von Befreiern umzingelt: 75 Jahre Ruhrkessel" class="teaser__headline ispayedcontent">Von Befreiern umzingelt: 75 Jahre Ruhrkessel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/nur-die-alten-und-gefaehrdeten-sollten-isoliert-werden-id228824225.html" title="Corona: „Nur Alte und Gefährdete sollten isoliert werden“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/region/crop228828653/0837609486-w420-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/region/crop228828653/7990248162-w640-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/region/crop228828653/1993972917-w940-cv16_9-q85/einsamkeit-coronavirus-kontaktsperre-nrw-kontaktverbot.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Social Distancing: Viele Menschen fühlen sich zurzeit einsam. Die Debatte um ein Ende der Kontakbeschränkungen ist voll entbrannt." title="Social Distancing: Viele Menschen fühlen sich zurzeit einsam. Die Debatte um ein Ende der Kontakbeschränkungen ist voll entbrannt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: „Nur Alte und Gefährdete sollten isoliert werden“" class="teaser__headline ispayedcontent">Corona: „Nur Alte und Gefährdete sollten isoliert werden“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/corona-duisburger-kinderheime-komplett-vergessen-worden-id228822863.html" title="Corona: Duisburger Kinderheime &#034;komplett vergessen worden&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228822861/1157607384-w420-cv16_9-q85/file79xvuldobipot7o2971.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228822861/9890249160-w640-cv16_9-q85/file79xvuldobipot7o2971.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228822861/4873979739-w940-cv16_9-q85/file79xvuldobipot7o2971.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Corinna Stanioch leitet das Schifferkinderheim des Caritasverbandes in Duisburg Ruhrort. Die Coronakrise ist für die Einrichtung eine Herausforderung." title="Corinna Stanioch leitet das Schifferkinderheim des Caritasverbandes in Duisburg Ruhrort. Die Coronakrise ist für die Einrichtung eine Herausforderung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kinderheim</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Duisburger Kinderheime &#034;komplett vergessen worden&#034;" class="teaser__headline ispayedcontent">Corona: Duisburger Kinderheime &#034;komplett vergessen worden&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/jetzt-also-doch-experten-raten-zu-provisorischen-masken-id228817253.html" title="Corona: Experten raten doch zu provisorischen Masken" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228817249/1797607384-w420-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228817249/9870249160-w640-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228817249/0573979739-w940-cv16_9-q85/file79xz9pd234g1hr6cs8ru.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Immer häufiger auf der Straße zu sehen: Menschen mit Mundschutz." title="Immer häufiger auf der Straße zu sehen: Menschen mit Mundschutz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Experten raten doch zu provisorischen Masken" class="teaser__headline ispayedcontent">Corona: Experten raten doch zu provisorischen Masken<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/karstadt-kaufhof-sucht-rettung-in-schutzschirm-verfahren-id228826025.html" title="Karstadt-Kaufhof in Not: Konzern flüchtet unter Schutzschirm" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop228826021/9087608980-w420-cv16_9-q85/162963f6-742e-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop228826021/4830248668-w640-cv16_9-q85/162963f6-742e-11ea-addb-1f4e06df3cb6.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop228826021/4583976577-w940-cv16_9-q85/162963f6-742e-11ea-addb-1f4e06df3cb6.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Die Corona-Krise bringt Karstadt-Kaufhof arg in Bedrängnis." title="Die Corona-Krise bringt Karstadt-Kaufhof arg in Bedrängnis." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt-Kaufhof in Not: Konzern flüchtet unter Schutzschirm" class="teaser__headline ispayedcontent">Karstadt-Kaufhof in Not: Konzern flüchtet unter Schutzschirm<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=228881809&sec=20889"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=228881809&sec=20889"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/kollision-drei-menschen-nach-unfall-in-brilon-verletzt-id228882385.html" title="Kollision: Drei Menschen nach Unfall in Brilon verletzt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228882383/1547602235-w420-cv16_9-q85/946b1548-7a41-11ea-8c1d-551250019e55.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228882383/8470247413-w640-cv16_9-q85/946b1548-7a41-11ea-8c1d-551250019e55.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228882383/2953974638-w940-cv16_9-q85/946b1548-7a41-11ea-8c1d-551250019e55.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Am Mittwoch haben sich drei Menschen bei einem Unfall in Brilon verletzt." title="Am Mittwoch haben sich drei Menschen bei einem Unfall in Brilon verletzt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Unfall</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kollision: Drei Menschen nach Unfall in Brilon verletzt" class="teaser__headline ">Kollision: Drei Menschen nach Unfall in Brilon verletzt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/sauer-und-siegerland/polizei-motorradtouren-in-der-corona-krise-unangebracht-id228881573.html" title="Polizei: Motorradtouren in der Corona-Krise unangebracht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sauer-und-siegerland/crop228881571/7517604704-w420-cv16_9-q85/27f32362-7a35-11ea-b5d4-63690ca0ab56.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sauer-und-siegerland/crop228881571/0250244944-w640-cv16_9-q85/27f32362-7a35-11ea-b5d4-63690ca0ab56.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sauer-und-siegerland/crop228881571/9733977107-w940-cv16_9-q85/27f32362-7a35-11ea-b5d4-63690ca0ab56.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Die Kreispolizeibehörden in Südwestfalen wenden sich vor den Osterfeiertagen an die Motorradfahrer: „Südwestfalen lockt - und wird auch später locken! Derzeit gibt es andere Prioritäten.“" title="Die Kreispolizeibehörden in Südwestfalen wenden sich vor den Osterfeiertagen an die Motorradfahrer: „Südwestfalen lockt - und wird auch später locken! Derzeit gibt es andere Prioritäten.“" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Freizeit</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Polizei: Motorradtouren in der Corona-Krise unangebracht" class="teaser__headline ">Polizei: Motorradtouren in der Corona-Krise unangebracht</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/wie-lange-das-fruehlingshoch-im-sauerland-erhalten-bleibt-id228878849.html" title="Wie lange das Frühlingshoch im Sauerland erhalten bleibt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228878847/166760926-w420-cv16_9-q85/a27db0c0-79b3-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228878847/9640246722-w640-cv16_9-q85/a27db0c0-79b3-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228878847/3743971477-w940-cv16_9-q85/a27db0c0-79b3-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Bunte Ostereier hängen an einem Forsythienstrauch. " title="Bunte Ostereier hängen an einem Forsythienstrauch. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Sauerlandwetter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wie lange das Frühlingshoch im Sauerland erhalten bleibt" class="teaser__headline ispayedcontent">Wie lange das Frühlingshoch im Sauerland erhalten bleibt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/was-sauerlaender-imker-mit-blick-auf-die-corona-krise-fordern-id228878241.html" title="Was Sauerländer Imker mit Blick auf die Corona-Krise fordern" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228878239/6497603722-w420-cv16_9-q85/052dd5ce-79af-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228878239/6450243926-w640-cv16_9-q85/052dd5ce-79af-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228878239/9013971319-w940-cv16_9-q85/052dd5ce-79af-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Eine Biene ist an einer Blüte auf der Suche nach Nektar und Pollen. " title="Eine Biene ist an einer Blüte auf der Suche nach Nektar und Pollen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Was Sauerländer Imker mit Blick auf die Corona-Krise fordern" class="teaser__headline ispayedcontent">Was Sauerländer Imker mit Blick auf die Corona-Krise fordern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/schulen-im-sauerland-muessen-wasserleitungen-gut-spuelen-id228878681.html" title="Schulen im Sauerland müssen Wasserleitungen gut spülen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228878679/5047608039-w420-cv16_9-q85/e6bd5aae-799c-11ea-90c0-dcd8e74077d8.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228878679/9760249609-w640-cv16_9-q85/e6bd5aae-799c-11ea-90c0-dcd8e74077d8.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228878679/5703975636-w940-cv16_9-q85/e6bd5aae-799c-11ea-90c0-dcd8e74077d8.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Damit die Qualität des Trinkwassers immer einwandfrei bleibt, müssen die Leitungen regelmäßig gespült werden. Die Städte im Altkreis achten darauf auch bei Schulen, Firmen und Schwimmbädern, die durch Corona geschlossen sind." title="Damit die Qualität des Trinkwassers immer einwandfrei bleibt, müssen die Leitungen regelmäßig gespült werden. Die Städte im Altkreis achten darauf auch bei Schulen, Firmen und Schwimmbädern, die durch Corona geschlossen sind." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schulen im Sauerland müssen Wasserleitungen gut spülen" class="teaser__headline ispayedcontent">Schulen im Sauerland müssen Wasserleitungen gut spülen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-streife-diese-erfahrung-machen-die-beamten-in-brilon-id228877713.html" title="Corona-Streife: Diese Erfahrung machen die Beamten in Brilon" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228877711/3027609135-w420-cv16_9-q85/45e2b57c-79a4-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228877711/677024513-w640-cv16_9-q85/45e2b57c-79a4-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228877711/7993971538-w940-cv16_9-q85/45e2b57c-79a4-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Florian Hohmann vom Ordnungsamt (links) und Werner Brücher, Bezirksbeamter, gehen in Brilon auf Corona-Streife." title="Florian Hohmann vom Ordnungsamt (links) und Werner Brücher, Bezirksbeamter, gehen in Brilon auf Corona-Streife." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Streife: Diese Erfahrung machen die Beamten in Brilon" class="teaser__headline ispayedcontent">Corona-Streife: Diese Erfahrung machen die Beamten in Brilon<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-mehr-infizierte-im-haus-waldesruh-in-winterberg-id228876919.html" title="Corona: Mehr Infizierte im Haus Waldesruh in Winterberg  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228876917/7097604271-w420-cv16_9-q85/2f85dbfe-79a1-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228876917/9250241919-w640-cv16_9-q85/2f85dbfe-79a1-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228876917/4323976674-w940-cv16_9-q85/2f85dbfe-79a1-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Das Haus Waldesruh in Winterberg-Neuastenberg." title="Das Haus Waldesruh in Winterberg-Neuastenberg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Mehr Infizierte im Haus Waldesruh in Winterberg" class="teaser__headline ispayedcontent">Corona: Mehr Infizierte im Haus Waldesruh in Winterberg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-vier-weitere-todesfaelle-im-hochsauerlandkreis-id228876285.html" title="Corona: Vier weitere Todesfälle im Hochsauerlandkreis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/altkreis-brilon/crop228876283/8667601495-w420-cv16_9-q85/e3aa59cc-799a-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228876283/5220248153-w640-cv16_9-q85/e3aa59cc-799a-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228876283/4183973398-w940-cv16_9-q85/e3aa59cc-799a-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Im HSK gibt es vier neue Todesfälle im Zusammenhang mit dem Coronavirus. " title="Im HSK gibt es vier neue Todesfälle im Zusammenhang mit dem Coronavirus. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Vier weitere Todesfälle im Hochsauerlandkreis" class="teaser__headline ">Corona: Vier weitere Todesfälle im Hochsauerlandkreis</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-parkplatz-von-ausflugsziel-im-sauerland-gesperrt-id228875615.html" title="Corona: Parkplatz von Ausflugsziel im Sauerland gesperrt  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228875613/4367607930-w420-cv16_9-q85/f6741ebe-7993-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228875613/2460241718-w640-cv16_9-q85/f6741ebe-7993-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228875613/1013976963-w940-cv16_9-q85/f6741ebe-7993-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Weil in der Corona-Krise beliebte Ausflugsziele überlaufen sind, greifen die Behörden jetzt durch. " title="Weil in der Corona-Krise beliebte Ausflugsziele überlaufen sind, greifen die Behörden jetzt durch. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Parkplatz von Ausflugsziel im Sauerland gesperrt" class="teaser__headline ispayedcontent">Corona: Parkplatz von Ausflugsziel im Sauerland gesperrt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/dieser-olsberger-nutzt-china-kontakt-fuer-corona-hilfe-im-hsk-id228874411.html" title="Dieser Olsberger nutzt China-Kontakt für Corona-Hilfe im HSK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/altkreis-brilon/crop228874409/2797601007-w420-cv16_9-q85/b8f1db70-797b-11ea-aa0f-bb7378d85cee.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228874409/4660248641-w640-cv16_9-q85/b8f1db70-797b-11ea-aa0f-bb7378d85cee.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228874409/8293973410-w940-cv16_9-q85/b8f1db70-797b-11ea-aa0f-bb7378d85cee.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Christian Westhelle aus Olsberg nutzt derzeit seine guten Kontakte nach China, um in der Corona-Krise unmittelbare Hilfe im Hochsauerlandkreis zu leisten. Das Projekt läuft hervorragend." title="Christian Westhelle aus Olsberg nutzt derzeit seine guten Kontakte nach China, um in der Corona-Krise unmittelbare Hilfe im Hochsauerlandkreis zu leisten. Das Projekt läuft hervorragend." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Dieser Olsberger nutzt China-Kontakt für Corona-Hilfe im HSK" class="teaser__headline ispayedcontent">Dieser Olsberger nutzt China-Kontakt für Corona-Hilfe im HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/so-findet-der-brauch-der-osternacht-trotz-corona-krise-statt-id228873205.html" title="So findet der Brauch der Osternacht trotz Corona-Krise statt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228873203/3327606719-w420-cv16_9-q85/ec6026da-7979-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228873203/723024929-w640-cv16_9-q85/ec6026da-7979-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228873203/4733974316-w940-cv16_9-q85/ec6026da-7979-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="So wird die Osternacht in Hallenberg seit mindestens 1781 gefeiert. " title="So wird die Osternacht in Hallenberg seit mindestens 1781 gefeiert. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So findet der Brauch der Osternacht trotz Corona-Krise statt" class="teaser__headline ispayedcontent">So findet der Brauch der Osternacht trotz Corona-Krise statt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-das-passiert-mit-elternbeitraegen-fuer-die-kita-im-hsk-id228872833.html" title="Corona: Das passiert mit Elternbeiträgen für die KiTa im HSK" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228872831/3657601894-w420-cv16_9-q85/d9697c20-796a-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228872831/1620245754-w640-cv16_9-q85/d9697c20-796a-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228872831/8683979491-w940-cv16_9-q85/d9697c20-796a-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Viele KiTas sind nur wegen der Notbetreuung geöffnet. Zahlreiche Eltern betreuen die Kinder daheim." title="Viele KiTas sind nur wegen der Notbetreuung geöffnet. Zahlreiche Eltern betreuen die Kinder daheim." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Das passiert mit Elternbeiträgen für die KiTa im HSK" class="teaser__headline ispayedcontent">Corona: Das passiert mit Elternbeiträgen für die KiTa im HSK<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-weshalb-shut-down-und-krise-im-hsk-auch-chancen-sind-id228869019.html" title="Corona: Weshalb Shut Down und Krise im HSK auch Chancen sind" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228869015/099760443-w420-cv16_9-q85/de5834c6-78eb-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228869015/7520247205-w640-cv16_9-q85/de5834c6-78eb-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228869015/0683978040-w940-cv16_9-q85/de5834c6-78eb-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Die wirtschaftlichen Folgen durch die Corona-Pandemie werden auch im Sauerland unübersehbar sein. Die Krise birgt aber auch Chancen. " title="Die wirtschaftlichen Folgen durch die Corona-Pandemie werden auch im Sauerland unübersehbar sein. Die Krise birgt aber auch Chancen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Weshalb Shut Down und Krise im HSK auch Chancen sind" class="teaser__headline ispayedcontent">Corona: Weshalb Shut Down und Krise im HSK auch Chancen sind<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-olsberger-dechant-ueber-veraenderungen-in-der-kirche-id228868871.html" title="Corona: Olsberger Dechant über Veränderungen in der Kirche" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228868869/5267604230-w420-cv16_9-q85/4fffe0c6-78b8-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228868869/7650245418-w640-cv16_9-q85/4fffe0c6-78b8-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228868869/870397663-w940-cv16_9-q85/4fffe0c6-78b8-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Auch wenn Besucher derzeit in Kirchen nicht gestattet sind, halten Priester dennoch Messen ab. In Bigge stehen dafür sogar alle vier Priester gemeinsam in den heiligen Hallen. Das kommt sonst eher selten. " title="Auch wenn Besucher derzeit in Kirchen nicht gestattet sind, halten Priester dennoch Messen ab. In Bigge stehen dafür sogar alle vier Priester gemeinsam in den heiligen Hallen. Das kommt sonst eher selten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Olsberger Dechant über Veränderungen in der Kirche" class="teaser__headline ispayedcontent">Corona: Olsberger Dechant über Veränderungen in der Kirche<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/winterberg-foerdermittel-aus-dem-digitalpakt-schule-fliessen-id228867759.html" title="Winterberg: Fördermittel aus dem Digitalpakt Schule fließen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228867755/5097602782-w420-cv16_9-q85/b53489b0-78d1-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867755/681024430-w640-cv16_9-q85/b53489b0-78d1-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867755/7133975185-w940-cv16_9-q85/b53489b0-78d1-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Einige digitale Whiteboards gibt es an der Sekundarschule in Winterberg bereits, jetzt sollen es mehr werden. " title="Einige digitale Whiteboards gibt es an der Sekundarschule in Winterberg bereits, jetzt sollen es mehr werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Lernen 4.0</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Winterberg: Fördermittel aus dem Digitalpakt Schule fließen" class="teaser__headline ispayedcontent">Winterberg: Fördermittel aus dem Digitalpakt Schule fließen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/weshalb-corona-so-bedrohlich-fuer-das-tierheim-in-brilon-ist-id228868715.html" title="Weshalb Corona so bedrohlich für das Tierheim in Brilon ist" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228868711/4607608299-w420-cv16_9-q85/c2083b96-78d6-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228868711/3210241349-w640-cv16_9-q85/c2083b96-78d6-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228868711/6283976594-w940-cv16_9-q85/c2083b96-78d6-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Das Tierheim in Brilon. Die Coronavirus-Pandemie sorgt dort für große Sorgenfalten. Die Lage kann sehr bald schon bedrohlich werden. " title="Das Tierheim in Brilon. Die Coronavirus-Pandemie sorgt dort für große Sorgenfalten. Die Lage kann sehr bald schon bedrohlich werden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Weshalb Corona so bedrohlich für das Tierheim in Brilon ist" class="teaser__headline ispayedcontent">Weshalb Corona so bedrohlich für das Tierheim in Brilon ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/heimatcheck-benoten-sie-ihre-heimatstadt-im-altkreis-brilon-id228868415.html" title="Heimatcheck: Benoten Sie Ihre Heimatstadt im Altkreis Brilon" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228868413/5207608126-w420-cv16_9-q85/3fb75716-78d2-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228868413/5110241522-w640-cv16_9-q85/3fb75716-78d2-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228868413/083397529-w940-cv16_9-q85/3fb75716-78d2-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Im Heimatcheck wollen wir von Ihnen wissen, wie sicher Sie sich in Ihrer Stadt fühlen." title="Im Heimatcheck wollen wir von Ihnen wissen, wie sicher Sie sich in Ihrer Stadt fühlen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umfrage</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heimatcheck: Benoten Sie Ihre Heimatstadt im Altkreis Brilon" class="teaser__headline ">Heimatcheck: Benoten Sie Ihre Heimatstadt im Altkreis Brilon</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/psychiater-ueber-wege-aus-der-angstfalle-in-der-corona-krise-id228867973.html" title="Psychiater über Wege aus der Angstfalle in der Corona-Krise" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228867969/8737603973-w420-cv16_9-q85/1ea534b2-78dc-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867969/6100243675-w640-cv16_9-q85/1ea534b2-78dc-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228867969/7143978430-w940-cv16_9-q85/1ea534b2-78dc-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Zunehmende Vereinsamung ist in der Corona-Krise eine der Gefahren. Im Interview gibt Privatdozent Dr. Stefan Bender Tipps und Hinweise im Umgang mit persönlichen Krisensituationen." title="Zunehmende Vereinsamung ist in der Corona-Krise eine der Gefahren. Im Interview gibt Privatdozent Dr. Stefan Bender Tipps und Hinweise im Umgang mit persönlichen Krisensituationen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Psychiater über Wege aus der Angstfalle in der Corona-Krise" class="teaser__headline ispayedcontent">Psychiater über Wege aus der Angstfalle in der Corona-Krise<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-betroffene-station-im-haus-waldesruh-bleibt-isoliert-id228866659.html" title="Corona: Betroffene Station im Haus Waldesruh bleibt isoliert    " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228866655/4367601808-w420-cv16_9-q85/77708564-78d3-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228866655/9660247840-w640-cv16_9-q85/77708564-78d3-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228866655/4773974211-w940-cv16_9-q85/77708564-78d3-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Das Haus Waldesruh in Winterberg-Neuastenberg. Dort sind Mitarbeiter und Bewohner mit dem Coronavirus infiziert. " title="Das Haus Waldesruh in Winterberg-Neuastenberg. Dort sind Mitarbeiter und Bewohner mit dem Coronavirus infiziert. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Betroffene Station im Haus Waldesruh bleibt isoliert" class="teaser__headline ispayedcontent">Corona: Betroffene Station im Haus Waldesruh bleibt isoliert<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-225-menschen-im-hsk-mit-dem-coronavirus-infiziert-id228865975.html" title="Corona: 225 Menschen im HSK mit dem Coronavirus infiziert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/altkreis-brilon/crop228865973/4967605455-w420-cv16_9-q85/0d7f9bba-78cc-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228865973/4180242193-w640-cv16_9-q85/0d7f9bba-78cc-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228865973/3553973052-w940-cv16_9-q85/0d7f9bba-78cc-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Die zahl der mit Corona infizierten Menschen liegt im HSK aktuelle bei 225. " title="Die zahl der mit Corona infizierten Menschen liegt im HSK aktuelle bei 225. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: 225 Menschen im HSK mit dem Coronavirus infiziert" class="teaser__headline ">Corona: 225 Menschen im HSK mit dem Coronavirus infiziert</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/marsberg-stromausfall-am-montagabend-das-war-der-grund-id228864961.html" title="Marsberg: Stromausfall am Montagabend – Das war der Grund " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228864959/0067609322-w420-cv16_9-q85/20478b4e-78be-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228864959/6470248326-w640-cv16_9-q85/20478b4e-78be-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228864959/6343973081-w940-cv16_9-q85/20478b4e-78be-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="In Marsberg  gab es am Montag einen Stromausfall. Der Netzbetreiber nennt jetzt den Gründ für die Störung." title="In Marsberg  gab es am Montag einen Stromausfall. Der Netzbetreiber nennt jetzt den Gründ für die Störung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Störung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Marsberg: Stromausfall am Montagabend – Das war der Grund" class="teaser__headline ispayedcontent">Marsberg: Stromausfall am Montagabend – Das war der Grund<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-jugendamt-im-hsk-ueber-herausforderungen-in-familien-id228864353.html" title="Corona: Jugendamt im HSK über Herausforderungen in Familien " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/altkreis-brilon/crop228864351/2217603279-w420-cv16_9-q85/127c3a28-78aa-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228864351/094024927-w640-cv16_9-q85/127c3a28-78aa-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228864351/3293975682-w940-cv16_9-q85/127c3a28-78aa-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Schulen und Kitas sind zu, ungezwungene Ausflüge momentan kaum möglich. Für das Jugendamt im HSK eine herausfordernde Situation" title="Schulen und Kitas sind zu, ungezwungene Ausflüge momentan kaum möglich. Für das Jugendamt im HSK eine herausfordernde Situation" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Jugendamt im HSK über Herausforderungen in Familien" class="teaser__headline ispayedcontent">Corona: Jugendamt im HSK über Herausforderungen in Familien<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/brilon-feuer-in-zug-bahnstrecke-re-57-ist-weiter-gesperrt-id228864053.html" title="Brilon: Feuer in Zug – Bahnstrecke RE 57 ist weiter gesperrt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228864051/7277602293-w420-cv16_9-q85/31f7128c-78b0-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228864051/1090245355-w640-cv16_9-q85/31f7128c-78b0-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228864051/7093979890-w940-cv16_9-q85/31f7128c-78b0-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Die Löscharbeiten dauerten rund drei Stunden. " title="Die Löscharbeiten dauerten rund drei Stunden. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutsche Bahn</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Brilon: Feuer in Zug – Bahnstrecke RE 57 ist weiter gesperrt" class="teaser__headline ">Brilon: Feuer in Zug – Bahnstrecke RE 57 ist weiter gesperrt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/news-zum-coronavirus-der-ticker-fuer-den-altkreis-brilon-id228665833.html" title="Corona-Newsblog: Sieben Todesfälle im Hochsauerlandkreis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/altkreis-brilon/crop228875033/8017604653-w420-cv16_9-q85/700de1e2-798f-11ea-932f-c199254f5b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228875033/9740244995-w640-cv16_9-q85/700de1e2-798f-11ea-932f-c199254f5b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/altkreis-brilon/crop228875033/115397240-w940-cv16_9-q85/700de1e2-798f-11ea-932f-c199254f5b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Im Ticker berichtet die Westfalenpost im Altkreis Brilon täglich über Neuigkeiten zum Coronavirus im östlichen HSK. " title="Im Ticker berichtet die Westfalenpost im Altkreis Brilon täglich über Neuigkeiten zum Coronavirus im östlichen HSK. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Ticker</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Newsblog: Sieben Todesfälle im Hochsauerlandkreis" class="teaser__headline ispayedcontent">Corona-Newsblog: Sieben Todesfälle im Hochsauerlandkreis<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-hsk-polizei-verschenkt-schutzmasken-an-pflegekraefte-id228863777.html" title="Corona: HSK-Polizei verschenkt Schutzmasken an Pflegekräfte " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228863775/9467606608-w420-cv16_9-q85/452c6f9a-78ac-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228863775/8170243040-w640-cv16_9-q85/452c6f9a-78ac-11ea-a46d-ad3c16f7e490.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228863775/4373979011-w940-cv16_9-q85/452c6f9a-78ac-11ea-a46d-ad3c16f7e490.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Die Polizei im HSK verschenkt 3500 Schutzmasken an den Krisenstab." title="Die Polizei im HSK verschenkt 3500 Schutzmasken an den Krisenstab." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus-Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: HSK-Polizei verschenkt Schutzmasken an Pflegekräfte" class="teaser__headline ">Corona: HSK-Polizei verschenkt Schutzmasken an Pflegekräfte</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-odyssee-zwei-junge-frauen-aus-olsberg-endlich-zurueck-id228863441.html" title="Corona-Odyssee: Zwei junge Frauen aus Olsberg endlich zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228863439/7057608425-w420-cv16_9-q85/5966b76e-7897-11ea-8d03-766ae5a7b9b5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228863439/7700241223-w640-cv16_9-q85/5966b76e-7897-11ea-8d03-766ae5a7b9b5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228863439/746397828-w940-cv16_9-q85/5966b76e-7897-11ea-8d03-766ae5a7b9b5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Pia Wirth (links) und Julia Loobes hatten wegen der Coronapandemie in Neuseeland festgesteckt. " title="Pia Wirth (links) und Julia Loobes hatten wegen der Coronapandemie in Neuseeland festgesteckt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Odyssee: Zwei junge Frauen aus Olsberg endlich zurück" class="teaser__headline ispayedcontent">Corona-Odyssee: Zwei junge Frauen aus Olsberg endlich zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-absage-dieses-schuetzenfestes-besonders-schmerzhaft-id228861241.html" title="Corona: Absage dieses Schützenfestes besonders schmerzhaft " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228861237/639760674-w420-cv16_9-q85/a0238564-7807-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228861237/7040248974-w640-cv16_9-q85/a0238564-7807-11ea-8df6-6eb3e73d8b44.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228861237/0163974219-w940-cv16_9-q85/a0238564-7807-11ea-8df6-6eb3e73d8b44.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="200 Jahre alt wird die St. Josef-Schützenbruderschaft Scharfenberg. Das für Anfang Mai geplante Jubiläumsschützenfest - hier Oberst Jörg Gödde mit dem Entwurf des Plakats - ist wegen der Corona-Krise abgesagt." title="200 Jahre alt wird die St. Josef-Schützenbruderschaft Scharfenberg. Das für Anfang Mai geplante Jubiläumsschützenfest - hier Oberst Jörg Gödde mit dem Entwurf des Plakats - ist wegen der Corona-Krise abgesagt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus -Pandemie</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: Absage dieses Schützenfestes besonders schmerzhaft" class="teaser__headline ispayedcontent">Corona: Absage dieses Schützenfestes besonders schmerzhaft<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/altkreis-brilon/corona-in-winterberg-gibt-es-nachhilfe-jetzt-online-id228860319.html" title="Corona: In Winterberg gibt es Nachhilfe jetzt online  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop228860317/0297609201-w420-cv16_9-q85/10bd637a-74d5-11ea-98ef-a6ef5a779c4e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228860317/3120248447-w640-cv16_9-q85/10bd637a-74d5-11ea-98ef-a6ef5a779c4e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop228860317/9463973202-w940-cv16_9-q85/10bd637a-74d5-11ea-98ef-a6ef5a779c4e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="So sieht das momentan aus, wenn Kristin Ricken eine Mathe-Nachhilfestunde gibt. Schüler und Lehrer sehen und hören sich im Chat und können sich Dateien freigeben und diese bearbeiten. " title="So sieht das momentan aus, wenn Kristin Ricken eine Mathe-Nachhilfestunde gibt. Schüler und Lehrer sehen und hören sich im Chat und können sich Dateien freigeben und diese bearbeiten. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Online Learning</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona: In Winterberg gibt es Nachhilfe jetzt online" class="teaser__headline ispayedcontent">Corona: In Winterberg gibt es Nachhilfe jetzt online<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/oberhausen/essener-virologe-ueber-das-ansteckungsrisiko-fuer-grosseltern-id228877351.html" data-video-article-id="228877351" data-open-target="lightbox" title="Essener Virologe über das Ansteckungsrisiko für Großeltern " class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/oberhausen/crop228877417/6870658997-w420-cv3_2-q85/Essener-Virologe-ueber-das-Ansteckungsrisiko-fuer-Grosseltern-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/oberhausen/crop228877417/1466417221-w640-cv3_2-q85/Essener-Virologe-ueber-das-Ansteckungsrisiko-fuer-Grosseltern-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/oberhausen/crop228877417/6266626642-w940-cv3_2-q85/Essener-Virologe-ueber-das-Ansteckungsrisiko-fuer-Grosseltern-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Essener Virologe über das Ansteckungsrisiko für Großeltern " title="Essener Virologe über das Ansteckungsrisiko für Großeltern " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Update</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essener Virologe über das Ansteckungsrisiko für Großeltern" class="teaser__headline ">Essener Virologe über das Ansteckungsrisiko für Großeltern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/spahn-stellt-lockerungen-in-corona-krise-nach-osterferien-in-aussicht-id228881897.html" data-video-article-id="228881897" data-open-target="lightbox" title="Spahn stellt Lockerungen in Corona-Krise nach Osterferien in Aussicht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228882301/5780652276-w420-cv3_2-q85/Spahn-stellt-Lockerungen-in-Corona-Krise-nach-Osterferien-in-Aussicht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop228882301/2606414052-w640-cv3_2-q85/Spahn-stellt-Lockerungen-in-Corona-Krise-nach-Osterferien-in-Aussicht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop228882301/9396624631-w940-cv3_2-q85/Spahn-stellt-Lockerungen-in-Corona-Krise-nach-Osterferien-in-Aussicht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Spahn stellt Lockerungen in Corona-Krise nach Osterferien in Aussicht" title="Spahn stellt Lockerungen in Corona-Krise nach Osterferien in Aussicht" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Spahn stellt Lockerungen in Corona-Krise nach Osterferien…" class="teaser__headline ">Spahn stellt Lockerungen in Corona-Krise nach Osterferien…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/corona-krise-in-den-usa-melania-trump-dankt-mitarbeitern-im-gesundheitswesen-id228881869.html" data-video-article-id="228881869" data-open-target="lightbox" title="Corona-Krise in den USA: Melania Trump dankt Mitarbeitern im Gesundheitswesen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228881863/6900653649-w420-cv3_2-q85/Corona-Krise-in-den-USA-Melania-Trump-dankt-Mitarbeitern-im-Gesundheitswesen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop228881863/3936411873-w640-cv3_2-q85/Corona-Krise-in-den-USA-Melania-Trump-dankt-Mitarbeitern-im-Gesundheitswesen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop228881863/9666621294-w940-cv3_2-q85/Corona-Krise-in-den-USA-Melania-Trump-dankt-Mitarbeitern-im-Gesundheitswesen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Corona-Krise in den USA: Melania Trump dankt Mitarbeitern im Gesundheitswesen" title="Corona-Krise in den USA: Melania Trump dankt Mitarbeitern im Gesundheitswesen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Krise in den USA: Melania Trump dankt Mitarbeitern…" class="teaser__headline ">Corona-Krise in den USA: Melania Trump dankt Mitarbeitern…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/rock-vom-balkon-the-voice-senior-heizt-hamburg-ein-id228881307.html" data-video-article-id="228881307" data-open-target="lightbox" title="Rock vom Balkon: &#034;The Voice Senior&#034; heizt Hamburg ein" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228881301/8400659870-w420-cv3_2-q85/Rock-vom-Balkon-The-Voice-Senior-heizt-Hamburg-ein.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228881301/6946418354-w640-cv3_2-q85/Rock-vom-Balkon-The-Voice-Senior-heizt-Hamburg-ein.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228881301/6706627775-w940-cv3_2-q85/Rock-vom-Balkon-The-Voice-Senior-heizt-Hamburg-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Rock vom Balkon: The Voice Senior heizt Hamburg ein" title="Rock vom Balkon: The Voice Senior heizt Hamburg ein" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Rock vom Balkon: &#034;The Voice Senior&#034; heizt Hamburg ein" class="teaser__headline ">Rock vom Balkon: &#034;The Voice Senior&#034; heizt Hamburg ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/ein-osterkorb-aus-der-westfalenpost-id228879841.html" data-video-article-id="228879841" data-open-target="lightbox" title="Ein Osterkorb aus der Westfalenpost" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228879839/4120656185-w420-cv3_2-q85/Ein-Osterkorb-aus-der-Westfalenpost.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228879839/1356417961-w640-cv3_2-q85/Ein-Osterkorb-aus-der-Westfalenpost.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228879839/2296628540-w940-cv3_2-q85/Ein-Osterkorb-aus-der-Westfalenpost.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Ein Osterkorb aus der Westfalenpost" title="Ein Osterkorb aus der Westfalenpost" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Ein Osterkorb aus der Westfalenpost" class="teaser__headline ">Ein Osterkorb aus der Westfalenpost</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/bernie-sanders-wirft-das-handtuch-id228879517.html" data-video-article-id="228879517" data-open-target="lightbox" title="Bernie Sanders wirft das Handtuch" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop228879515/4620655072-w420-cv3_2-q85/Bernie-Sanders-wirft-das-Handtuch.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop228879515/0086413296-w640-cv3_2-q85/Bernie-Sanders-wirft-das-Handtuch.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop228879515/7756622717-w940-cv3_2-q85/Bernie-Sanders-wirft-das-Handtuch.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Bernie Sanders wirft das Handtuch" title="Bernie Sanders wirft das Handtuch" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bernie Sanders wirft das Handtuch" class="teaser__headline ">Bernie Sanders wirft das Handtuch</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/so-koennen-sie-ostern-online-und-per-fernsehen-feiern-id228877363.html" data-video-article-id="228877363" data-open-target="lightbox" title="So können Sie Ostern online und per Fernsehen feiern" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop228877361/8580657980-w420-cv3_2-q85/So-koennen-Sie-Ostern-online-und-per-Fernsehen-feiern.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop228877361/1366416204-w640-cv3_2-q85/So-koennen-Sie-Ostern-online-und-per-Fernsehen-feiern.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop228877361/5166625625-w940-cv3_2-q85/So-koennen-Sie-Ostern-online-und-per-Fernsehen-feiern.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="So können Sie Ostern online und per Fernsehen feiern" title="So können Sie Ostern online und per Fernsehen feiern" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="So können Sie Ostern online und per Fernsehen feiern" class="teaser__headline ">So können Sie Ostern online und per Fernsehen feiern</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/forscher-deutsche-wirtschaft-bricht-2020-um-4-2-prozent-ein-id228877263.html" data-video-article-id="228877263" data-open-target="lightbox" title="Forscher: Deutsche Wirtschaft bricht 2020 um 4,2 Prozent ein" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228877261/0120654769-w420-cv3_2-q85/Forscher-Deutsche-Wirtschaft-bricht-2020-um-4-2-Prozent-ein.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228877261/2796412993-w640-cv3_2-q85/Forscher-Deutsche-Wirtschaft-bricht-2020-um-4-2-Prozent-ein.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228877261/3316622414-w940-cv3_2-q85/Forscher-Deutsche-Wirtschaft-bricht-2020-um-4-2-Prozent-ein.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Forscher: Deutsche Wirtschaft bricht 2020 um 4,2 Prozent ein" title="Forscher: Deutsche Wirtschaft bricht 2020 um 4,2 Prozent ein" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Forscher: Deutsche Wirtschaft bricht 2020 um 4,2 Prozent ein" class="teaser__headline ">Forscher: Deutsche Wirtschaft bricht 2020 um 4,2 Prozent ein</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/scholz-hofft-noch-vor-ostern-auf-eu-einigung-zu-corona-hilfen-id228877259.html" data-video-article-id="228877259" data-open-target="lightbox" title="Scholz hofft noch vor Ostern auf EU-Einigung zu Corona-Hilfen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop228877257/8160655187-w420-cv3_2-q85/Scholz-hofft-noch-vor-Ostern-auf-EU-Einigung-zu-Corona-Hilfen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228877257/5066413411-w640-cv3_2-q85/Scholz-hofft-noch-vor-Ostern-auf-EU-Einigung-zu-Corona-Hilfen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop228877257/6226622832-w940-cv3_2-q85/Scholz-hofft-noch-vor-Ostern-auf-EU-Einigung-zu-Corona-Hilfen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/placeholder.png" alt="Scholz hofft noch vor Ostern auf EU-Einigung zu Corona-Hilfen" title="Scholz hofft noch vor Ostern auf EU-Einigung zu Corona-Hilfen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Scholz hofft noch vor Ostern auf EU-Einigung zu…" class="teaser__headline ">Scholz hofft noch vor Ostern auf EU-Einigung zu…</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/" target="_blank" rel="noopener" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/altkreis-brilon/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/staedte/altkreis-brilon/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img loading="lazy" lazyload="1" src="https://www.waz.de/resources/1586176931/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:215px;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "2454c66c-7a39-11ea-8c1d-551250019e55"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 09.04.2020 um 11:39:38 in 467ms - Server: s42lfe12 - Wireframe: default - BuildBranch: live-rollout-tag-9.18-2020-04-06-1404 - Service:  --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
