<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>HSG M&uuml;lheims Calvin Stattrop soll als Mittelmann auftrumpfen  |  waz.de  | </title>
    <meta name="description" content="Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Debütanten im Tor.  "/>
    <meta name="keywords" content="Trainer,Freitag,Landesliga,Samstag,Wochenende,Rheinhausen,Spieler,Donnerstag,Gegner,WAZ,Sport,Augen,Spiel,Mannschaft,Bezirksliga,Solingen,Testspiele,Programm,Termine"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Trainer,Freitag,Landesliga,Samstag,Wochenende,Rheinhausen,Spieler,Donnerstag,Gegner,WAZ,Sport,Augen,Spiel,Mannschaft,Bezirksliga,Solingen,Testspiele,Programm,Termine";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1596708279500/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1596708279500/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1596708279500/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1596708279500/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1596708279500/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.waz.de/resources/1596708279500/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1596708279500/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.waz.de/resources/1596708279500/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html?service=amp"/> 
<meta name="news_keywords" content="Trainer,Freitag,Landesliga,Samstag,Wochenende,Rheinhausen,Spieler,Donnerstag,Gegner,WAZ"/> 
<meta property="og:title" content="HSG M&uuml;lheims Calvin Stattrop soll als Mittelmann auftrumpfen"/> 
<meta property="og:description" content="Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Debütanten im Tor."/> 
<meta property="og:url" content="https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/incoming/crop230170004/7437858738-w820-cv16_9-q85-fnov-fpi227770123-fpobr/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-08-14T12:15:34+02:00"/> 
<meta name="last-modified" content="2020-08-14T12:15:34+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.waz.de\/sport\/lokalsport\/muelheim\/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html','pageCategory':'Sport','pageCategory02':'Lokalsport','pageCategory03':'M\u00FClheim','sectionId':'20099','sectionId02':'20399','sectionId03':'20719','pageAGOF-IVW':'nrw-waz-sport-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230170006','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'HSG M\u00FClheims Calvin Stattrop soll als Mittelmann auftrumpfen','pageTitleOriginal':'HSG M\u00FClheims Calvin Stattrop soll als Mittelmann auftrumpfen','pageDescription':'Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Deb\u00FCtanten im Tor.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Orte\/Trainer|Organisationen\/Freitag|Themen\/Landesliga|Themen\/Samstag|Themen\/Wochenende|Orte\/Rheinhausen|Organisationen\/Spieler|Organisationen\/Donnerstag|Organisationen\/Gegner|Organisationen\/WAZ|Organisationen\/Sport|Organisationen\/Augen|Themen\/Spiel|Themen\/Sport|Themen\/Mannschaft|Themen\/Bezirksliga|Themen\/Solingen|Themen\/Testspiele|Themen\/Programm|Vermarktung\/Termine','pageHashtags':'','pageTags':'Trainer, Freitag, Landesliga, Samstag, Wochenende, Rheinhausen, Spieler, Donnerstag, Gegner, WAZ, Sport, Augen, Spiel, Sport, Mannschaft, Bezirksliga, Solingen, Testspiele, Programm, Termine','pageFirstPublished':'2020-08-14 12:15:34','pagePublished':'2020-08-14 12:15:34','pageModified':'2020-08-14 12:15:34','daysSincePublished':'1','pageDate':'2020-08-14','pageDay':'14','pageMonth':'08','pageYear':'2020','pageAuthor':'','pageSource':'meth01a','isPaidContent':'true','pageLengthWords':'241','characterLength':'1349','pagePictures':'1','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'false','internalLink':'true','externalLink':'true','internalLink_count':'3','externalLink_count':'1','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-waz-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287819');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.waz.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="30">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async type="text/psajs" data-pagespeed-orig-index="31"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/incoming/crop230170004/7437858738-w820-cv16_9-q85-fnov-fpi227770123-fpobr/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg"/> 
<meta name="twitter:description" content="Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Debütanten im Tor."/> 
<meta name="twitter:title" content="HSG M&uuml;lheims Calvin Stattrop soll als Mittelmann auftrumpfen"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="33"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="35">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/sport\/lokalsport\/muelheim\/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=M\u00FClheim&sectionId=20099&sectionId02=20399&sectionId03=20719&pageAGOF-IVW=nrw-waz-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230170006&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=HSG M\u00FClheims Calvin Stattrop soll als Mittelmann auftrumpfen&pageTitleOriginal=HSG M\u00FClheims Calvin Stattrop soll als Mittelmann auftrumpfen&pageDescription=Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Deb\u00FCtanten im Tor.&pageKeywords=&pageHashtags=&pageTags=Trainer, Freitag, Landesliga, Samstag, Wochenende, Rheinhausen, Spieler, Donnerstag, Gegner, WAZ, Sport, Augen, Spiel, Sport, Mannschaft, Bezirksliga, Solingen, Testspiele, Programm, Termine&pagePublished=2020-08-14 12:15:34&pageModified=2020-08-14 12:15:34&pageDate=2020-08-14&pageDay=14&pageMonth=08&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=true&pageLengthWords=241&pagePictures=1&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230170006&amp;type=article&amp;ctxId=20719&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=HSG+M%C3%BClheims+Calvin+Stattrop+soll+als+Mittelmann+auftrumpfen&amp;url=https%3A%2F%2Fwww.waz.de%2Fsport%2Flokalsport%2Fmuelheim%2Fhsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="3280225246" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="36">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/sport\/lokalsport\/muelheim\/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html"
            },
            "datePublished": "2020-08-14T12:15:34+0200",
            "dateModified" : "2020-08-14T12:15:34+0200",
            "headline": "HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen",
            "keywords":[""],
            "description": "Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Debütanten im Tor.",
            "alternativeHeadline" : "HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1596708279500\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/incoming\/crop230170004\/5584229363-w1200-cv3_2-q85\/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="37">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="38">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Orte/Trainer|Organisationen/Freitag|Themen/Landesliga|Themen/Samstag|Themen/Wochenende|Orte/Rheinhausen|Organisationen/Spieler|Organisationen/Donnerstag|Organisationen/Gegner|Organisationen/WAZ|Organisationen/Sport|Organisationen/Augen|Themen/Spiel|Themen/Sport|Themen/Mannschaft|Themen/Bezirksliga|Themen/Solingen|Themen/Testspiele|Themen/Programm|Vermarktung/Termine",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-multiconfig","pageTitle":"HSG M\u00FClheims Calvin Stattrop soll als Mittelmann auftrumpfen","pageContent":"frei","pageURL":"https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html","pageArticleID":"230170006","pageDate":"2020-08-14T12:15:34MESZ","pageAuthor":"","pageCategory":"Sport","pageCategory02":"Lokalsport","pageCategory03":"Mülheim","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Trainer");tags.push("Freitag");tags.push("Landesliga");tags.push("Samstag");tags.push("Wochenende");tags.push("Rheinhausen");tags.push("Spieler");tags.push("Donnerstag");tags.push("Gegner");tags.push("WAZ");tags.push("Sport");tags.push("Augen");tags.push("Spiel");tags.push("Sport");tags.push("Mannschaft");tags.push("Bezirksliga");tags.push("Solingen");tags.push("Testspiele");tags.push("Programm");tags.push("Termine");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-08-14T12:15:34MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","sport.lokalsport.muelheim"]);tp.push(["setContentId","230170006"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1596708279500/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="39"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="40">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="44">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">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</script></aside><div class="block-header block-header--banner right"><a href="https://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs229652916/4482019741-w420-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs229652916/1010794637-w640-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs229652916/0159221926-w940-h960-q85/FUNKE-Medien-NRW-1-zeilig-1-.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="201" height="25" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="48">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2370753112" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3193089766" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="292690162" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=230170006&sec=20719"}</script>

<script type="text/psajs" data-pagespeed-orig-index="50">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://checky.news/" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/rhein-und-ruhr/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/kommunalwahlen/">Kommunalwahlen</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/" class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="52">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/lokalsport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Lokalsport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/lokalsport/muelheim/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Mülheim</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="53">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=230170006&sec=20719&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Handball-Testspiel</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">14.08.2020 - 12:15 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=HSG+M%C3%BClheims+Calvin+Stattrop+soll+als+Mittelmann+auftrumpfen%0Ahttps%3A%2F%2Fwww.waz.de%2F230170006%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen" data-url="https://www.waz.de/230170006?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230170006?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen" data-url="https://www.waz.de/230170006?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html&subject=HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="58">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="59">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/incoming/crop230170004/4523979824-w940-cv16_9-q85/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230170004/5937607421-w420-cv16_9-q85/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230170004/9840242227-w640-cv16_9-q85/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230170004/4523979824-w940-cv16_9-q85/758a70cc-de16-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Calvin Stattrop hat im Training bereits sein gutes Auge bewiesen. Nun soll er auch im Testspiel für die HSG Mülheim zeigen, was er drauf hat. " title="Calvin Stattrop hat im Training bereits sein gutes Auge bewiesen. Nun soll er auch im Testspiel für die HSG Mülheim zeigen, was er drauf hat. " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Calvin Stattrop hat im Training bereits sein gutes Auge bewiesen. Nun soll er auch im Testspiel für die HSG Mülheim zeigen, was er drauf hat.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Michael Gohl / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Mülheim.</span>&nbsp;
				<span itemprop="description">Die HSG testet am Wochenende gleich zwei Mal. Die Augen werden dabei durchaus auf Calvin Stattrop gerichtet sein - und auf einen Debütanten im Tor.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="60">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230170006";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ejf =tuspoh?ITH Nýmifjn =0tuspoh?uftufu bn Xpdifofoef hmfjdi {xfj Nbm/ Bn Gsfjubh usfufo ejf =tuspoh?Mboeftmjhb=0tuspoh?.Iboecbmmfs vn 29/56 Vis cfjn =tuspoh?WgM Sifjoibvtfo =0tuspoh?bo- bn Tbntubh hfiu ft vn 28 Vis {vn =tuspoh?Tpmjohfs UC=0tuspoh?/ </p><script type="text/psajs" data-pagespeed-orig-index="61">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_2  obfuscated'>Ebcfj fsxbsufu ejf =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0nvfmifjn0ith.nvfmifjn.njtthmvfdlu.uftu.hfhfo.ijftgfme.bmefosbef.je341251239/iunm# ubshfuµ#`cmbol# ujumfµ##?Nýmifjnfs Tqjfmhfnfjotdibgu=0b? tjdifsmjdi {xfj wpo Hsvoe bvg wfstdijfefof Hfhofs/ Efoo ejf Sifjoibvtfofs hfifo jo efs Cf{jsltmjhb bo efo Tubsu- Tpmjohfo jtu fjo fubcmjfsufs Wfscboetmjhjtu/ </p><p class='article__paragraph p_3  obfuscated'>Wps wjfs Kbisfo xbs ITH.Usbjofs =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0nvfmifjn0qsfnjfsf.gvfs.iboecbmm.usbjofs.hpfshfot.cfj.efs.ith.nvfmifjn.je341233491/iunm# ubshfuµ#`cmbol# ujumfµ##?Mvlbt H÷shfot =0b?tfmctu bmt Tqjfmfs nju efn Uvsofscvoe bvt efs Mboeftmjhb bvghftujfhfo/ Wpo ebifs lfoou fs ejf Nbootdibgu opdi hvu/ ‟Ejf tjoe wpo efs Tqjfmbombhf åiomjdi xjf xjs- ovs fuxbt hfsfjgufs”- tbhu fs/ Cfjef Uftutqjfmf tpmmfo eb{v ejfofo- tjdi jn Bcxfiswfscvoe xfjufs fjo{vtqjfmfo/ ‟Jo efs wfshbohfofo Usbjojohtxpdif ibcfo xjs ebsbo opdinbm joufotjw hfbscfjufu”- tbhu H÷shfot/ </p><h2>Calvin Stattrop soll seine Rolle als Mittelmann finden</h2><p class='article__paragraph p_4  obfuscated'>Bn Epoofstubh tuboefo {vefn ejf Tqjfmlpo{fquf bvg efn Qsphsbnn/ Ijfs tpmm tjdi wps bmmfn =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0nvfmifjn0ith.nvfmifjn.wfstubfslu.tjdi.nju.hmfjdi.{xfj.ofvfo.tqjfmfso.je338956458/iunm# ubshfuµ#`cmbol# ujumfµ##?Dbmwjo Tubuuspq bmt ofvfs Njuufmnboo =0b?fjogjoefo/ ‟Fs ibu eb tdipo fjo hvuft Hftqýs gýs”- mpcu H÷shfot/ [jfm tfj ft bcfs bvdi ojdiu- 31 wfstdijfefof Tqjfm{ýhf fjo{výcfo/ ‟Mjfcfs xfojhfs voe ejf ebgýs ýcfs{fvhfoe voe nju Wpmmhbt”- tp efs Usbjofs/ </p><p class='article__paragraph p_5  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje3# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ338236694'tfdµ3182:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/gbdfcppl/dpn0hspvqt04323:77:32686660#  ubshfuµ#`cmbol# ujumfµ#Tqpsu jo Nýmifjn; Ejf XB[.Hsvqqf# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq33823662409828718147.x531.dw27`:.r96075952259.213259524799:4:8:.7377778372354797:23.p/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq33823662404491353723.x751.dw27`:.r96075952259.213259524799:4:8:.7377778372354797:23.p/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq33823662409134:8:54:.x:51.dw27`:.r96075952259.213259524799:4:8:.7377778372354797:23.p/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:781938:6110jnh0qmbdfipmefs/qoh# bmuµ#Tqpsu jo Nýmifjn; Ejf XB[.Hsvqqf# ujumfµ#Tqpsu jo Nýmifjn; Ejf XB[.Hsvqqf# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ufbtfs``ljdlfs#?Nýmifjn=0tqbo?
=tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Tqpsu jo Nýmifjn; Ejf XB[.Hsvqqf# dmbttµ#ufbtfs``ifbemjof #?Tqpsu jo Nýmifjn; Ejf XB[.Hsvqqf=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><script type="text/psajs" data-pagespeed-orig-index="63">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6  obfuscated'>Bn Tbntubh nvtt efs ITH.Dpbdi bvg Ujn H÷shfot voe Nbsdp Tdispfs xfhfo qsjwbufs Ufsnjof wfs{jdiufo/ Cfjn Tqjfm bn Gsfjubh xjse ovs Ifoesjl Ufvggfs gfimfo- gýs jio xjse eboo fstunbmt Kpobt Spitdiýsnboo jn Ups tufifo/ Efs 3:.kåisjhf- fifnbmjhf Gfmetqjfmfs ibuuf {vmfu{u voufs boefsfn gýs ejf EKL Tuzsvn 17 JJ hftqjfmu voe ibu tjdi {vs ofvfo Tbjtpo efs ITH bohftdimpttfo/ </p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="66">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid3" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=HSG+M%C3%BClheims+Calvin+Stattrop+soll+als+Mittelmann+auftrumpfen%0Ahttps%3A%2F%2Fwww.waz.de%2F230170006%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen" data-url="https://www.waz.de/230170006?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230170006?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen" data-url="https://www.waz.de/230170006?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheims-calvin-stattrop-soll-als-mittelmann-auftrumpfen-id230170006.html&subject=HSG Mülheims Calvin Stattrop soll als Mittelmann auftrumpfen" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="67">jQuery(document).ready(function(){jQuery("#socialbar_fwid3 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="68">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="content-options clearfix  no-vspace print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr Artikel </span></div>
<div class="content--teaser--container clearfix   ">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">
					<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/premiere-fuer-handball-trainer-goergens-bei-der-hsg-muelheim-id230122380.html" title="Premiere für Handball-Trainer Görgens bei der HSG Mülheim" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop230131268/8777604570-w420-cv16_9-q85/e354bdc6-da54-11ea-805c-fb8e559cd755.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230131268/2410243078-w640-cv16_9-q85/e354bdc6-da54-11ea-805c-fb8e559cd755.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230131268/3273972167-w940-cv16_9-q85/e354bdc6-da54-11ea-805c-fb8e559cd755.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Hat das Traineramt von Fabio Carlo übernommen: Lukas Görgen steht vor der Premiere als HSG-Coach. " title="Hat das Traineramt von Fabio Carlo übernommen: Lukas Görgen steht vor der Premiere als HSG-Coach. " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Premiere für Handball-Trainer Görgens bei der HSG Mülheim" class="teaser__headline ispayedcontent">Premiere für Handball-Trainer Görgens bei der HSG Mülheim<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/hsg-muelheim-missglueckt-test-gegen-hiesfeld-aldenrade-id230140128.html" title="HSG Mülheim missglückt Test gegen Hiesfeld-Aldenrade" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230140126/9217605187-w420-cv16_9-q85/e0329c2a-db2c-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230140126/4930242461-w640-cv16_9-q85/e0329c2a-db2c-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230140126/1433972784-w940-cv16_9-q85/e0329c2a-db2c-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Nicht mehr selbst am Ball, dafür jetzt an der Seitenlinie: Der neune Trainer der HSG Mülheim: Lukas Görgens." title="Nicht mehr selbst am Ball, dafür jetzt an der Seitenlinie: Der neune Trainer der HSG Mülheim: Lukas Görgens." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="HSG Mülheim missglückt Test gegen Hiesfeld-Aldenrade" class="teaser__headline ispayedcontent">HSG Mülheim missglückt Test gegen Hiesfeld-Aldenrade<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="69">(function(){var $listItems={};var pagerType="long";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:1,maxSlides:1,shrinkItems:true,moveSlides:1,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid4-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/230170006" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="70"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid5">
					<ul class="carousel__list no-list-style" id="carousel-fwid5-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/ist-corona-doch-nur-wie-grippe-ein-virologe-widerspricht-id230155048.html" title="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230155026/4167602114-w420-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230155026/3410247534-w640-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230155026/5553972779-w940-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." title="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronamythen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__headline ispayedcontent">Ist Corona doch nur wie Grippe? Ein Virologe widerspricht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/so-koennen-sie-sich-beim-arzt-auf-corona-testen-lassen-id230155250.html" title="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230155240/1347603672-w420-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230155240/3670245976-w640-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230155240/3563976075-w940-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " title="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Praxis-Listen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__headline ispayedcontent">Corona-Tests in Arztpraxen: So können Sie sich testen lassen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/aus-fuer-sammelvertraege-in-mietwohnungen-wuerde-tv-verteuern-id230156528.html" title="Aus für Sammelverträge in Mietwohnungen würde TV verteuern" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230156496/5887605352-w420-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230156496/0340242296-w640-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230156496/3253972949-w940-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Den Ausbau des Glasfaserkabelnetzes würde ein Verbot von Sammelverträgen großer Vermieter verlangsamen – warnen die Wohnungskonzerne." title="Den Ausbau des Glasfaserkabelnetzes würde ein Verbot von Sammelverträgen großer Vermieter verlangsamen – warnen die Wohnungskonzerne." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kabelfernsehen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Aus für Sammelverträge in Mietwohnungen würde TV verteuern" class="teaser__headline ispayedcontent">Aus für Sammelverträge in Mietwohnungen würde TV verteuern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/jede-vierte-corona-neuinfektion-in-nrw-nach-reiserueckkehr-id230152316.html" title="Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230154116/7877606732-w420-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230154116/801024916-w640-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230154116/6163975671-w940-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Etwa jede vierte Corona-Neuinfektion ist auf Reisen ins In- oder Ausland zurückzuführen. Die Zahl der Fälle ist so hoch wie seit Monaten nicht mehr." title="Etwa jede vierte Corona-Neuinfektion ist auf Reisen ins In- oder Ausland zurückzuführen. Die Zahl der Fälle ist so hoch wie seit Monaten nicht mehr." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Infektionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist" class="teaser__headline ispayedcontent">Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/forscher-mundspuelungen-koennen-corona-ansteckungen-senken-id230135732.html" title="Forscher: Mundspülung kann Corona-Ansteckung verhindern" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230136542/9737605697-w420-cv16_9-q85/cc0c7948-db07-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230136542/2300243951-w640-cv16_9-q85/cc0c7948-db07-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230136542/9493978100-w940-cv16_9-q85/cc0c7948-db07-11ea-958c-7148ce02e2ff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Coronaviren im Mund- und Rachenraum lassen sich durch handelsübliche Mundspülungen inaktivieren. Einer aktuellen Studie zufolge können sie helfen, kurzzeitig die Virusluslast und damit eventuell das Risiko einer Covid-19-Übertragung zu senken." title="Coronaviren im Mund- und Rachenraum lassen sich durch handelsübliche Mundspülungen inaktivieren. Einer aktuellen Studie zufolge können sie helfen, kurzzeitig die Virusluslast und damit eventuell das Risiko einer Covid-19-Übertragung zu senken." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forscher: Mundspülung kann Corona-Ansteckung verhindern" class="teaser__headline ispayedcontent">Forscher: Mundspülung kann Corona-Ansteckung verhindern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/neue-corona-regeln-in-nrw-schulen-kitas-handel-gastronomie-fitnessstudios-schimmbaeder-kosmetikstudios-theater-tattoo-studio-piercing-picknick-hochzeit-standesamt-trauung-id229060537.html" title="Hygiene, Abstand, Masken – die aktuellen Corona-Regeln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop230147702/8017603751-w420-cv16_9-q85/maskenpflicht-oepnv-bus-bahn-corona-coronaschutzverordnung-nrw-abstand-hygiene-regeln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop230147702/1060243897-w640-cv16_9-q85/maskenpflicht-oepnv-bus-bahn-corona-coronaschutzverordnung-nrw-abstand-hygiene-regeln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop230147702/4143978652-w940-cv16_9-q85/maskenpflicht-oepnv-bus-bahn-corona-coronaschutzverordnung-nrw-abstand-hygiene-regeln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="So ist&#039;s richtig: Maske über Mund und Nase. Wer sich der Maskenpflicht in Bus und Bahn widersetzt, soll ab Mittwoch, 12. August, direkt zur Kasse gebeten. 150 Euro Bußgeld werden schon beim ersten Verstoß fällig." title="So ist&#039;s richtig: Maske über Mund und Nase. Wer sich der Maskenpflicht in Bus und Bahn widersetzt, soll ab Mittwoch, 12. August, direkt zur Kasse gebeten. 150 Euro Bußgeld werden schon beim ersten Verstoß fällig." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Regeln</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hygiene, Abstand, Masken – die aktuellen Corona-Regeln" class="teaser__headline ispayedcontent">Hygiene, Abstand, Masken – die aktuellen Corona-Regeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/karstadt-filiale-im-limbecker-platz-essen-ist-gerettet-id230141908.html" title="Karstadt: Limbecker Platz und Essener Zentrale sind gerettet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop230141906/5787602887-w420-cv16_9-q85/4c36773a-db9f-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop230141906/4090244761-w640-cv16_9-q85/4c36773a-db9f-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop230141906/345397484-w940-cv16_9-q85/4c36773a-db9f-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Die Filiale von Karstadt im Essener Einkaufszentrum Limbecker Platz wird nun doch nicht geschlossen." title="Die Filiale von Karstadt im Essener Einkaufszentrum Limbecker Platz wird nun doch nicht geschlossen." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Warenhauskonzern</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt: Limbecker Platz und Essener Zentrale sind gerettet" class="teaser__headline ispayedcontent">Karstadt: Limbecker Platz und Essener Zentrale sind gerettet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/hartz-iv-corona-neuer-regelsatz-berechnung-kritik-arbeitslosengeld-ii-hartz-4-id230133464.html" title="Hartz IV: Neuer Regelsatz sorgt in Corona-Zeiten für Kritik" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230142400/7337605225-w420-cv16_9-q85/b6f245e0-dbae-11ea-8a94-e1f016cd922c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230142400/2400242423-w640-cv16_9-q85/b6f245e0-dbae-11ea-8a94-e1f016cd922c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230142400/3413972822-w940-cv16_9-q85/b6f245e0-dbae-11ea-8a94-e1f016cd922c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Einen neuen Hartz-IV-Regelsatz will das Bundeskabinett mitten in der Corona-Krise beschließen. Dafür hagelt es Kritik." title="Hartz IV und Corona: Deshalb sorgt die Regelsatz-Berechnung für Kritik" width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Regelsatz</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hartz IV: Neuer Regelsatz sorgt in Corona-Zeiten für Kritik" class="teaser__headline ispayedcontent">Hartz IV: Neuer Regelsatz sorgt in Corona-Zeiten für Kritik<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/finanzministerium-wirbt-fuer-wechsel-in-private-krankenkasse-id230131554.html" title="Finanzministerium wirbt für Wechsel in private Krankenkasse" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft-in-nrw/crop230131550/7077606313-w420-cv16_9-q85/0c939c28-d8e5-11ea-a9c7-882c29618f20.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft-in-nrw/crop230131550/7360243335-w640-cv16_9-q85/0c939c28-d8e5-11ea-a9c7-882c29618f20.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft-in-nrw/crop230131550/5663978716-w940-cv16_9-q85/0c939c28-d8e5-11ea-a9c7-882c29618f20.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Die gesetzlichen Krankenkassen haben noch Zehntausende freiwillig versicherte Beamte unter ihren Mitgliedern. Das NRW-Finanzministerium wirbt nun für den Wechsel dieser Beamten in die PKV." title="Die gesetzlichen Krankenkassen haben noch Zehntausende freiwillig versicherte Beamte unter ihren Mitgliedern. Das NRW-Finanzministerium wirbt nun für den Wechsel dieser Beamten in die PKV." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Krankenversicherung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Finanzministerium wirbt für Wechsel in private Krankenkasse" class="teaser__headline ispayedcontent">Finanzministerium wirbt für Wechsel in private Krankenkasse<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/nrw-testoffensive-floppt-nur-wenige-erzieher-untersucht-id230112058.html" title="NRW-Testoffensive floppt: Nur wenige Erzieher untersucht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230112054/9767602141-w420-cv16_9-q85/f41ad5da-d7ef-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230112054/3110247507-w640-cv16_9-q85/f41ad5da-d7ef-11ea-8e2e-15a6d4a1afa5.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230112054/8353974544-w940-cv16_9-q85/f41ad5da-d7ef-11ea-8e2e-15a6d4a1afa5.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Möglichst viele der 132.000 Kita-Beschäftigten in NRW sollten sich beim Hausarzt vorsorglich auf Corona testen lassen. Nach der ersten Wochen kann davon offenbar keine Rede sein." title="Möglichst viele der 132.000 Kita-Beschäftigten in NRW sollten sich beim Hausarzt vorsorglich auf Corona testen lassen. Nach der ersten Wochen kann davon offenbar keine Rede sein." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Testoffensive floppt: Nur wenige Erzieher untersucht" class="teaser__headline ispayedcontent">NRW-Testoffensive floppt: Nur wenige Erzieher untersucht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/ist-corona-doch-nur-wie-grippe-ein-virologe-widerspricht-id230155048.html" title="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230155026/4167602114-w420-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230155026/3410247534-w640-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop230155026/5553972779-w940-cv16_9-q85/5b7a57ba-dca4-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." title="Prof. Ulf Dittmer ist Leiter der Virologie am Uniklinikum Essen." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronamythen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ist Corona doch nur wie Grippe? Ein Virologe widerspricht" class="teaser__headline ispayedcontent">Ist Corona doch nur wie Grippe? Ein Virologe widerspricht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/so-koennen-sie-sich-beim-arzt-auf-corona-testen-lassen-id230155250.html" title="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230155240/1347603672-w420-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230155240/3670245976-w640-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230155240/3563976075-w940-cv16_9-q85/0403ca70-dca9-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " title="Hier kommt der Abstrichtupfer: Wer sich aufs Coronavirus testen lassen will, soll in NRW mehr Anlaufstellen haben.  Foto: " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Praxis-Listen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Tests in Arztpraxen: So können Sie sich testen lassen" class="teaser__headline ispayedcontent">Corona-Tests in Arztpraxen: So können Sie sich testen lassen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/aus-fuer-sammelvertraege-in-mietwohnungen-wuerde-tv-verteuern-id230156528.html" title="Aus für Sammelverträge in Mietwohnungen würde TV verteuern" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230156496/5887605352-w420-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230156496/0340242296-w640-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230156496/3253972949-w940-cv16_9-q85/87f63c8e-dcac-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Den Ausbau des Glasfaserkabelnetzes würde ein Verbot von Sammelverträgen großer Vermieter verlangsamen – warnen die Wohnungskonzerne." title="Den Ausbau des Glasfaserkabelnetzes würde ein Verbot von Sammelverträgen großer Vermieter verlangsamen – warnen die Wohnungskonzerne." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kabelfernsehen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Aus für Sammelverträge in Mietwohnungen würde TV verteuern" class="teaser__headline ispayedcontent">Aus für Sammelverträge in Mietwohnungen würde TV verteuern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/jede-vierte-corona-neuinfektion-in-nrw-nach-reiserueckkehr-id230152316.html" title="Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230154116/7877606732-w420-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230154116/801024916-w640-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230154116/6163975671-w940-cv16_9-q85/f0652504-dc9e-11ea-b645-75eefd02e4b9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Etwa jede vierte Corona-Neuinfektion ist auf Reisen ins In- oder Ausland zurückzuführen. Die Zahl der Fälle ist so hoch wie seit Monaten nicht mehr." title="Etwa jede vierte Corona-Neuinfektion ist auf Reisen ins In- oder Ausland zurückzuführen. Die Zahl der Fälle ist so hoch wie seit Monaten nicht mehr." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Infektionen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist" class="teaser__headline ispayedcontent">Corona in NRW: Warum die Zahl der Neuinfektionen so hoch ist<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/forscher-mundspuelungen-koennen-corona-ansteckungen-senken-id230135732.html" title="Forscher: Mundspülung kann Corona-Ansteckung verhindern" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230136542/9737605697-w420-cv16_9-q85/cc0c7948-db07-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230136542/2300243951-w640-cv16_9-q85/cc0c7948-db07-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230136542/9493978100-w940-cv16_9-q85/cc0c7948-db07-11ea-958c-7148ce02e2ff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Coronaviren im Mund- und Rachenraum lassen sich durch handelsübliche Mundspülungen inaktivieren. Einer aktuellen Studie zufolge können sie helfen, kurzzeitig die Virusluslast und damit eventuell das Risiko einer Covid-19-Übertragung zu senken." title="Coronaviren im Mund- und Rachenraum lassen sich durch handelsübliche Mundspülungen inaktivieren. Einer aktuellen Studie zufolge können sie helfen, kurzzeitig die Virusluslast und damit eventuell das Risiko einer Covid-19-Übertragung zu senken." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forscher: Mundspülung kann Corona-Ansteckung verhindern" class="teaser__headline ispayedcontent">Forscher: Mundspülung kann Corona-Ansteckung verhindern<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="71">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid5-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="72">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=230170006&sec=20719"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=230170006&sec=20719"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="73">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/vfr-saarn-trainer-erwartet-eine-klatsche-im-trainingslager-id230170320.html" title="VfR Saarn-Trainer erwartet „eine Klatsche“ im Trainingslager" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230170308/7607604008-w420-cv16_9-q85/09ce24dc-de1b-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230170308/9570246360-w640-cv16_9-q85/09ce24dc-de1b-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230170308/9823971605-w940-cv16_9-q85/09ce24dc-de1b-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Der Saarner Trainer Carsten Quass fordert seine Mannschaft am Wochenende noch einmal richtig heraus." title="Der Saarner Trainer Carsten Quass fordert seine Mannschaft am Wochenende noch einmal richtig heraus." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball-Testspiele</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfR Saarn-Trainer erwartet „eine Klatsche“ im Trainingslager" class="teaser__headline ispayedcontent">VfR Saarn-Trainer erwartet „eine Klatsche“ im Trainingslager<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/hsv-duemptens-coach-fordert-mehr-geduld-im-angriff-id230169884.html" title=" HSV Dümptens Coach fordert mehr Geduld im Angriffsspiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230169882/9537609905-w420-cv16_9-q85/b9be8e24-de14-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230169882/8010249743-w640-cv16_9-q85/b9be8e24-de14-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230169882/4833972308-w940-cv16_9-q85/b9be8e24-de14-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Monja Brose und der HSV Dümpten haben in der Vorbereitung nur starke Gegner. " title="Monja Brose und der HSV Dümpten haben in der Vorbereitung nur starke Gegner. " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball-Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="HSV Dümptens Coach fordert mehr Geduld im Angriffsspiel" class="teaser__headline ispayedcontent">HSV Dümptens Coach fordert mehr Geduld im Angriffsspiel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/sv-heissen-gegen-msv-duisburg-ii-staffeleinteilung-ist-da-id230169642.html" title="SV Heißen gegen MSV Duisburg II - Staffeleinteilung ist da" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230169626/4427601172-w420-cv16_9-q85/4459dd48-de12-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230169626/1680246476-w640-cv16_9-q85/4459dd48-de12-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230169626/9103971231-w940-cv16_9-q85/4459dd48-de12-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Die Fußballerinnen des SV Heißen (hier Isabella Teichmann) spielen in der Niederrheinliga, der MSV 07 (hier Jerusha Kornettka) tritt in der Bezirksliga an. " title="Die Fußballerinnen des SV Heißen (hier Isabella Teichmann) spielen in der Niederrheinliga, der MSV 07 (hier Jerusha Kornettka) tritt in der Bezirksliga an. " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SV Heißen gegen MSV Duisburg II - Staffeleinteilung ist da" class="teaser__headline ispayedcontent">SV Heißen gegen MSV Duisburg II - Staffeleinteilung ist da<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/fvn-auf-und-abstieg-von-ober-bis-zur-bezirksliga-geregelt-id230169174.html" title="FVN: Auf- und Abstieg von Ober- bis zur Bezirksliga geregelt " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop230169170/3677602106-w420-cv16_9-q85/e0b31e40-de0b-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230169170/6300245542-w640-cv16_9-q85/e0b31e40-de0b-11ea-8fc9-c41dd758a851.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230169170/4933979703-w940-cv16_9-q85/e0b31e40-de0b-11ea-8fc9-c41dd758a851.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Die überregional spielenden Fußballmannschaften im Gebiet des Fußballverbandes Niederrhein (FVN) wissen nun, welchen Platz sie mindestens erreichen müssen, um in der Liga zu bleiben." title="Die überregional spielenden Fußballmannschaften im Gebiet des Fußballverbandes Niederrhein (FVN) wissen nun, welchen Platz sie mindestens erreichen müssen, um in der Liga zu bleiben." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="FVN: Auf- und Abstieg von Ober- bis zur Bezirksliga geregelt" class="teaser__headline ispayedcontent">FVN: Auf- und Abstieg von Ober- bis zur Bezirksliga geregelt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/hockey-erster-haertetest-fuer-die-herren-des-htc-uhlenhorst-id230166568.html" title="Hockey: Erster Härtetest für die Herren des HTC Uhlenhorst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230166564/0947603617-w420-cv16_9-q85/dea5ab54-dd84-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230166564/8090246031-w640-cv16_9-q85/dea5ab54-dd84-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230166564/2893976020-w940-cv16_9-q85/dea5ab54-dd84-11ea-aa72-38b9b63e3dd4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Bekommt es mit seiner Mannschaft mit einem starken Gegner zu tun: Niklas Bosserhoff (l.) vom HTC Uhlenhorst. " title="Bekommt es mit seiner Mannschaft mit einem starken Gegner zu tun: Niklas Bosserhoff (l.) vom HTC Uhlenhorst. " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hockey: Erster Härtetest für die Herren des HTC Uhlenhorst" class="teaser__headline ispayedcontent">Hockey: Erster Härtetest für die Herren des HTC Uhlenhorst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/badminton-der-1-bv-muelheim-stellt-sich-neu-auf-id230164064.html" title="Badminton: Der 1. BV Mülheim stellt sich neu auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230164062/8647608511-w420-cv16_9-q85/13d4827c-dd68-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230164062/786024863-w640-cv16_9-q85/13d4827c-dd68-11ea-aa72-38b9b63e3dd4.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230164062/8823976108-w940-cv16_9-q85/13d4827c-dd68-11ea-aa72-38b9b63e3dd4.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Ist eins der Aushängeschilder des 1. BV Mülheim: Katharina Altenbeck  ist für die Jugend des Klubs ein Vorbild.    " title="Ist eins der Aushängeschilder des 1. BV Mülheim: Katharina Altenbeck  ist für die Jugend des Klubs ein Vorbild.    " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Badminton</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Badminton: Der 1. BV Mülheim stellt sich neu auf" class="teaser__headline ispayedcontent">Badminton: Der 1. BV Mülheim stellt sich neu auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/mwb-cup-blau-weiss-mintard-folgt-rot-weiss-muelheim-ins-finale-id230158436.html" title="MWB-Cup: Blau-Weiß Mintard folgt Rot-Weiß Mülheim ins Finale" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230158434/3277602779-w420-cv16_9-q85/d4cf1a8c-dcd7-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230158434/5810246869-w640-cv16_9-q85/d4cf1a8c-dcd7-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230158434/5863975182-w940-cv16_9-q85/d4cf1a8c-dcd7-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Es ging zur Sache: Hier bringt Nick Heppner von Blau-Weiß Mintard Ishak Öztürk vom MSV 07 zu Fall." title="Es ging zur Sache: Hier bringt Nick Heppner von Blau-Weiß Mintard Ishak Öztürk vom MSV 07 zu Fall." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="MWB-Cup: Blau-Weiß Mintard folgt Rot-Weiß Mülheim ins Finale" class="teaser__headline ispayedcontent">MWB-Cup: Blau-Weiß Mintard folgt Rot-Weiß Mülheim ins Finale<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/golf-alexander-wirthle-hat-im-stechen-die-nase-vorne-id230158328.html" title="Golf: Alexander Wirthle hat im Stechen die Nase vorne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230158324/7117608562-w420-cv16_9-q85/b8e2f88e-dc87-11ea-8894-67f28ab57334.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230158324/2990249086-w640-cv16_9-q85/b8e2f88e-dc87-11ea-8894-67f28ab57334.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230158324/8393976159-w940-cv16_9-q85/b8e2f88e-dc87-11ea-8894-67f28ab57334.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Lieferten sich einen hart umkämpften Wettstreit: Titelverteidiger Matthias Wittmer (l.) hatte am Ende das Nachsehen. Alexander Philipp Wirthle siegte mit einem langen Put im Stechen. " title="Lieferten sich einen hart umkämpften Wettstreit: Titelverteidiger Matthias Wittmer (l.) hatte am Ende das Nachsehen. Alexander Philipp Wirthle siegte mit einem langen Put im Stechen. " width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Golf</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Golf: Alexander Wirthle hat im Stechen die Nase vorne" class="teaser__headline ispayedcontent">Golf: Alexander Wirthle hat im Stechen die Nase vorne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/ob-runde-finanzen-bleiben-das-problem-des-muelheimer-sports-id230158322.html" title="OB-Runde: Finanzen bleiben das Problem des Mülheimer Sports" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230158320/3257604652-w420-cv16_9-q85/aa967c42-dcaa-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230158320/4880242996-w640-cv16_9-q85/aa967c42-dcaa-11ea-b645-75eefd02e4b9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230158320/3843977751-w940-cv16_9-q85/aa967c42-dcaa-11ea-b645-75eefd02e4b9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Neun OB-Kandidaten stellten sich einer Diskussion zur Zukunft des Sports in Mülheim. Die wurde am Ende durchaus hitzig." title="OB-Runde: Finanzen bleiben das Problem des Mülheimer Sports" width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">KOMMUNALWAHLKAMPF</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="OB-Runde: Finanzen bleiben das Problem des Mülheimer Sports" class="teaser__headline ispayedcontent">OB-Runde: Finanzen bleiben das Problem des Mülheimer Sports<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/hockey-holpriger-auftakt-fuer-den-htc-uhlenhorst-id230149580.html" title="Hockey: Holpriger Auftakt für den HTC Uhlenhorst " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230149578/1327605130-w420-cv16_9-q85/afe4e456-dc0d-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230149578/9810242518-w640-cv16_9-q85/afe4e456-dc0d-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230149578/7813972727-w940-cv16_9-q85/afe4e456-dc0d-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Erzielte nach einer kurzen Ecke endlich das 1:0 für die Gastgeber: Benedikt Fürk (r.) vom HTC Uhlenhorst." title="Erzielte nach einer kurzen Ecke endlich das 1:0 für die Gastgeber: Benedikt Fürk (r.) vom HTC Uhlenhorst." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Hockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hockey: Holpriger Auftakt für den HTC Uhlenhorst" class="teaser__headline ispayedcontent">Hockey: Holpriger Auftakt für den HTC Uhlenhorst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/rw-muelheim-bucht-beim-mwb-cup-das-erste-finalticket-id230149572.html" title="RW Mülheim bucht beim MWB-Cup das erste Finalticket" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop230149570/6667601236-w420-cv16_9-q85/2a226fcc-dc13-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230149570/2750246412-w640-cv16_9-q85/2a226fcc-dc13-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop230149570/7703978833-w940-cv16_9-q85/2a226fcc-dc13-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Pierre Hirtz - diesmal sogar mit der Kapitänsbinde – sorgte auf der linken Seite wieder für mächtig Wirbel." title="Pierre Hirtz - diesmal sogar mit der Kapitänsbinde – sorgte auf der linken Seite wieder für mächtig Wirbel." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="RW Mülheim bucht beim MWB-Cup das erste Finalticket" class="teaser__headline ispayedcontent">RW Mülheim bucht beim MWB-Cup das erste Finalticket<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/muelheimer-tennis-stadtmeisterschaften-fallen-aus-id230146362.html" title="Mülheimer Tennis-Stadtmeisterschaften fallen aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230146350/3307608927-w420-cv16_9-q85/f3fda524-dbdb-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230146350/068024721-w640-cv16_9-q85/f3fda524-dbdb-11ea-a786-9bc7acb1ef5b.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230146350/1523975966-w940-cv16_9-q85/f3fda524-dbdb-11ea-a786-9bc7acb1ef5b.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Turnier fällt aus: In diesem Jahr wird es keine Mülheimer Tennis-Stadtmeisterschaften geben." title="Turnier fällt aus: In diesem Jahr wird es keine Mülheimer Tennis-Stadtmeisterschaften geben." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheimer Tennis-Stadtmeisterschaften fallen aus" class="teaser__headline ispayedcontent">Mülheimer Tennis-Stadtmeisterschaften fallen aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/bahnstrecke-zwischen-zwischen-essen-und-muelheim-gesperrt-id230140444.html" title="Einsatz behindert Bahnverkehr zwischen Essen und Mülheim" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop230140442/6387606113-w420-cv16_9-q85/2812a216-db36-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop230140442/4880243761-w640-cv16_9-q85/2812a216-db36-11ea-958c-7148ce02e2ff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop230140442/7793978516-w940-cv16_9-q85/2812a216-db36-11ea-958c-7148ce02e2ff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Wegen eines Feuerwehreinsatzes wurde die Strecke Essen - Mülheim am Montagabend gesperrt.  (Archivbild)" title="Wegen eines Feuerwehreinsatzes wurde die Strecke Essen - Mülheim am Montagabend gesperrt.  (Archivbild)" width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nahverkehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Einsatz behindert Bahnverkehr zwischen Essen und Mülheim" class="teaser__headline ">Einsatz behindert Bahnverkehr zwischen Essen und Mülheim</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/heissener-fussballerinnen-siegen-erstmals-in-der-vorbereitung-id230139734.html" title="Heißener Fußballerinnen siegen erstmals in der Vorbereitung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230139732/4987602999-w420-cv16_9-q85/179ebd0e-db25-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139732/070024647-w640-cv16_9-q85/179ebd0e-db25-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139732/8763975402-w940-cv16_9-q85/179ebd0e-db25-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Feierte mit ihrer Mannschaft den ersten Testspielsieg: Christin Kirchner (l.) vom SV Heißen." title="Feierte mit ihrer Mannschaft den ersten Testspielsieg: Christin Kirchner (l.) vom SV Heißen." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Heißener Fußballerinnen siegen erstmals in der Vorbereitung" class="teaser__headline ispayedcontent">Heißener Fußballerinnen siegen erstmals in der Vorbereitung<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/fussballerinnen-von-blau-weiss-mintard-setzen-ausrufezeichen-id230139650.html" title="Fußballerinnen von Blau-Weiß Mintard setzen Ausrufezeichen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230139648/0867601864-w420-cv16_9-q85/097c0da4-db15-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139648/1730247784-w640-cv16_9-q85/097c0da4-db15-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139648/1363974267-w940-cv16_9-q85/097c0da4-db15-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="H. Schroeder (Nr. 30) nach einem Tor am Samstag, 08. August 2020, im Blau-Weiß Mintard jubelt: Nicole Pietruschka (li.) beglückwünscht Hannah Schröder zu ihrem Treffer." title="H. Schroeder (Nr. 30) nach einem Tor am Samstag, 08. August 2020, im Blau-Weiß Mintard jubelt: Nicole Pietruschka (li.) beglückwünscht Hannah Schröder zu ihrem Treffer." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fußballerinnen von Blau-Weiß Mintard setzen Ausrufezeichen" class="teaser__headline ispayedcontent">Fußballerinnen von Blau-Weiß Mintard setzen Ausrufezeichen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/handball-styrum-und-duempten-zeigen-gute-ansaetze-id230139486.html" title="Handball: Styrum und Dümpten zeigen gute Ansätze" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230139476/4737603228-w420-cv16_9-q85/6fa7c29e-db1f-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139476/1920246420-w640-cv16_9-q85/6fa7c29e-db1f-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139476/0883971665-w940-cv16_9-q85/6fa7c29e-db1f-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Zurück auf dem Feld: Raik Muscheika (HSV Dümpten) bestritt nach langer Pause sein erstes Spie." title="Zurück auf dem Feld: Raik Muscheika (HSV Dümpten) bestritt nach langer Pause sein erstes Spie." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Handball: Styrum und Dümpten zeigen gute Ansätze" class="teaser__headline ispayedcontent">Handball: Styrum und Dümpten zeigen gute Ansätze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/handballerinnen-der-djk-styrum-ueberzeugen-im-ersten-test-id230139050.html" title="Handballerinnen der DJK Styrum überzeugen im ersten Test" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230139048/8827606853-w420-cv16_9-q85/a069c5d2-db1d-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139048/6070242795-w640-cv16_9-q85/a069c5d2-db1d-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230139048/1663978040-w940-cv16_9-q85/a069c5d2-db1d-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Machte auf der linken Außenbahn auf sich aufmerksam: Styrums Neuzugang Lisa Metz." title="Machte auf der linken Außenbahn auf sich aufmerksam: Styrums Neuzugang Lisa Metz." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Handballerinnen der DJK Styrum überzeugen im ersten Test" class="teaser__headline ispayedcontent">Handballerinnen der DJK Styrum überzeugen im ersten Test<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/muelheim/sieg-gegen-essen-vfr-coach-ist-trotzdem-unzufrieden-id230138904.html" title="Sieg gegen Essen: VfR-Coach ist trotzdem unzufrieden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230138902/0237609506-w420-cv16_9-q85/3433388c-db1b-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230138902/012024142-w640-cv16_9-q85/3433388c-db1b-11ea-8e10-eb0c1c5c9849.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230138902/7763971909-w940-cv16_9-q85/3433388c-db1b-11ea-8e10-eb0c1c5c9849.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Erfolgreichster Saarner Torschütze: Benedikt Linssen traf sechs Mal." title="Erfolgreichster Saarner Torschütze: Benedikt Linssen traf sechs Mal." width="940" height="528" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Sieg gegen Essen: VfR-Coach ist trotzdem unzufrieden" class="teaser__headline ispayedcontent">Sieg gegen Essen: VfR-Coach ist trotzdem unzufrieden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="74">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/belarussische-behoerden-lassen-demonstranten-frei-id230169160.html" data-video-article-id="230169160" data-open-target="lightbox" title="Belarussische Behörden lassen Demonstranten frei" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230169158/181065521-w420-cv3_2-q85/Belarussische-Behoerden-lassen-Demonstranten-frei.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230169158/3556418745-w640-cv3_2-q85/Belarussische-Behoerden-lassen-Demonstranten-frei.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230169158/4846628166-w940-cv3_2-q85/Belarussische-Behoerden-lassen-Demonstranten-frei.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Belarussische Behörden lassen Demonstranten frei" title="Belarussische Behörden lassen Demonstranten frei" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Belarussische Behörden lassen Demonstranten frei" class="teaser__headline ">Belarussische Behörden lassen Demonstranten frei</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/trump-bezweifelt-harris-recht-auf-kandidatur-als-vizepraesidentin-id230168164.html" data-video-article-id="230168164" data-open-target="lightbox" title="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230168162/654065387-w420-cv3_2-q85/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230168162/9626418611-w640-cv3_2-q85/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230168162/9376628032-w940-cv3_2-q85/Trump-bezweifelt-Harris-Recht-auf-Kandidatur-als-Vizepraesidentin.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" title="Trump bezweifelt Harris&#039; Recht auf Kandidatur als Vizepräsidentin" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trump bezweifelt Harris&#039; Recht auf Kandidatur als…" class="teaser__headline ">Trump bezweifelt Harris&#039; Recht auf Kandidatur als…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/wonach-riecht-der-mond-id230167946.html" data-video-article-id="230167946" data-open-target="lightbox" title="Wonach riecht der Mond?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop230167944/7870656133-w420-cv3_2-q85/Wonach-riecht-der-Mond-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230167944/0706412091-w640-cv3_2-q85/Wonach-riecht-der-Mond-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230167944/4196621512-w940-cv3_2-q85/Wonach-riecht-der-Mond-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Wonach riecht der Mond?" title="Wonach riecht der Mond?" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wonach riecht der Mond?" class="teaser__headline ">Wonach riecht der Mond?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/diesel-skandal-daimler-schliesst-in-den-usa-milliarden-vergleiche-id230166968.html" data-video-article-id="230166968" data-open-target="lightbox" title="Diesel-Skandal: Daimler schließt in den USA Milliarden-Vergleiche" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230166966/9490652226-w420-cv3_2-q85/Diesel-Skandal-Daimler-schliesst-in-den-USA-Milliarden-Vergleiche.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230166966/3076414002-w640-cv3_2-q85/Diesel-Skandal-Daimler-schliesst-in-den-USA-Milliarden-Vergleiche.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230166966/2096624581-w940-cv3_2-q85/Diesel-Skandal-Daimler-schliesst-in-den-USA-Milliarden-Vergleiche.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Diesel-Skandal: Daimler schließt in den USA Milliarden-Vergleiche" title="Diesel-Skandal: Daimler schließt in den USA Milliarden-Vergleiche" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Diesel-Skandal: Daimler schließt in den USA…" class="teaser__headline ">Diesel-Skandal: Daimler schließt in den USA…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/israel-verzichtet-auf-annexionsplaene-im-westjordanland-id230166946.html" data-video-article-id="230166946" data-open-target="lightbox" title="Israel verzichtet auf Annexionspläne im Westjordanland" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230166944/2030654392-w420-cv3_2-q85/Israel-verzichtet-auf-Annexionsplaene-im-Westjordanland.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230166944/0886416168-w640-cv3_2-q85/Israel-verzichtet-auf-Annexionsplaene-im-Westjordanland.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230166944/4316626747-w940-cv3_2-q85/Israel-verzichtet-auf-Annexionsplaene-im-Westjordanland.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Israel verzichtet auf Annexionspläne im Westjordanland" title="Israel verzichtet auf Annexionspläne im Westjordanland" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Israel verzichtet auf Annexionspläne im Westjordanland" class="teaser__headline ">Israel verzichtet auf Annexionspläne im Westjordanland</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/mutter-laesst-kind-verdursten-id230165850.html" data-video-article-id="230165850" data-open-target="lightbox" title="Mutter lässt Kind verdursten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop230165848/5090659584-w420-cv3_2-q85/Mutter-laesst-Kind-verdursten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230165848/7586417808-w640-cv3_2-q85/Mutter-laesst-Kind-verdursten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230165848/3276627229-w940-cv3_2-q85/Mutter-laesst-Kind-verdursten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Mutter lässt Kind verdursten" title="Mutter lässt Kind verdursten" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Mutter lässt Kind verdursten" class="teaser__headline ">Mutter lässt Kind verdursten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/kultur/haareschneiden-gegen-die-umweltkatastrophe-in-mauritius-id230165186.html" data-video-article-id="230165186" data-open-target="lightbox" title="Haareschneiden gegen die Umweltkatastrophe in Mauritius" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kultur/crop230165184/835065417-w420-cv3_2-q85/Haareschneiden-gegen-die-Umweltkatastrophe-in-Mauritius.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/kultur/crop230165184/8366412193-w640-cv3_2-q85/Haareschneiden-gegen-die-Umweltkatastrophe-in-Mauritius.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/kultur/crop230165184/4936622772-w940-cv3_2-q85/Haareschneiden-gegen-die-Umweltkatastrophe-in-Mauritius.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Haareschneiden gegen die Umweltkatastrophe in Mauritius" title="Haareschneiden gegen die Umweltkatastrophe in Mauritius" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Haareschneiden gegen die Umweltkatastrophe in Mauritius" class="teaser__headline ">Haareschneiden gegen die Umweltkatastrophe in Mauritius</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/polizei-ueberwaeltigt-geiselnehmer-im-mailaender-dom-id230165208.html" data-video-article-id="230165208" data-open-target="lightbox" title="Polizei überwältigt Geiselnehmer im Mailänder Dom" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230165204/7390659141-w420-cv3_2-q85/Polizei-ueberwaeltigt-Geiselnehmer-im-Mailaender-Dom.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230165204/407641917-w640-cv3_2-q85/Polizei-ueberwaeltigt-Geiselnehmer-im-Mailaender-Dom.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230165204/9286621496-w940-cv3_2-q85/Polizei-ueberwaeltigt-Geiselnehmer-im-Mailaender-Dom.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Polizei überwältigt Geiselnehmer im Mailänder Dom" title="Polizei überwältigt Geiselnehmer im Mailänder Dom" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Polizei überwältigt Geiselnehmer im Mailänder Dom" class="teaser__headline ">Polizei überwältigt Geiselnehmer im Mailänder Dom</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/videografik-so-wird-eine-corona-infektion-festgestellt-id230163342.html" data-video-article-id="230163342" data-open-target="lightbox" title="Videografik: So wird eine Corona-Infektion festgestellt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230163338/0630656317-w420-cv3_2-q85/Videografik-So-wird-eine-Corona-Infektion-festgestellt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230163338/2406418093-w640-cv3_2-q85/Videografik-So-wird-eine-Corona-Infektion-festgestellt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230163338/7506621328-w940-cv3_2-q85/Videografik-So-wird-eine-Corona-Infektion-festgestellt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/placeholder.png" alt="Videografik: So wird eine Corona-Infektion festgestellt" title="Videografik: So wird eine Corona-Infektion festgestellt" width="940" height="626" class="" data-pagespeed-url-hash="986519586" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Videografik: So wird eine Corona-Infektion festgestellt" class="teaser__headline ">Videografik: So wird eine Corona-Infektion festgestellt</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="75">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="76">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/lokalsport/muelheim/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/lokalsport/muelheim/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1596708279500/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" data-pagespeed-url-hash="3193089766" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="77">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="78">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="79"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="80">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:1em; width:100%;">
Eine Marke der <span style="font-weight:bold;">FUNKE</span> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="81">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "b4755c6c-de15-11ea-8fc9-c41dd758a851"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 14.08.2020 um 13:44:03 in 291ms - Server: escenic-nrw-5c5f85b65f-q2tp9 - Wireframe: default - BuildBranch: live-rollout-tag-10.6-2020-08-04-1111 - Service:  - ArticleIDs: 230166968,230135732,230112058,230146362,230166568,230169642,230166946,230139050,229060537,230155048,230169884,230140444,230170004,230170006,230138904,230167946,230139650,230163342,230122380,230155250,230158322,227125583,230156528,214631043,230152316,230158328,230158436,227614789,230131554,230140128,230164064,230168164,214029087,230165208,230139734,230165850,230141908,230170320,230139486,208349825,215411259,230169174,230133464,230169160,230149572,230165186,230149580 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="82">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
