<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Damenmannschaft des TC Rentfort ist nun Spitzenreiter  |  waz.de  | </title>
    <meta name="description" content="Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend.  "/>
    <meta name="keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke";</script>
        <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1598969134987/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1598969134987/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1598969134987/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1598969134987/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1598969134987/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.waz.de/resources/1598969134987/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1598969134987/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.waz.de/resources/1598969134987/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html?service=amp"/> 
<meta name="news_keywords" content="Nachrichten, News, Nachrichten-Archiv, Politik, Sport, Wirtschaft, Finanzen, Kultur, Reise, Fotostrecke"/> 
<meta property="og:title" content="Damenmannschaft des TC Rentfort ist nun Spitzenreiter"/> 
<meta property="og:description" content="Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend."/> 
<meta property="og:url" content="https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/gladbeck/crop230363870/5807854050-w820-cv16_9-q85-fnov-fpi227770123-fpobr/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-09-08T15:12:00+02:00"/> 
<meta name="last-modified" content="2020-09-08T15:12:00+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.waz.de\/sport\/lokalsport\/gladbeck\/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html','pageCategory':'Sport','pageCategory02':'Lokalsport','pageCategory03':'Gladbeck','sectionId':'20099','sectionId02':'20399','sectionId03':'20629','pageAGOF-IVW':'nrw-waz-sport-art','pageAsmi':'\/()','isLoggedIn':loggedIn,'pageArticleID':'230363872','pageContentType':'Nachricht','pageSourcePublication':'nrw-waz','pageTitle':'Damenmannschaft des TC Rentfort ist nun Spitzenreiter','pageTitleOriginal':'Damenmannschaft des TC Rentfort ist nun Spitzenreiter','pageDescription':'Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'Sportergebnis,Aufsteiger,Berufsleistung,Bochum','pageHashtags':'','pageTags':'','pageFirstPublished':'2020-09-08 15:12:00','pagePublished':'2020-09-08 15:12:00','pageModified':'2020-09-08 15:12:00','daysSincePublished':'1','pageDate':'2020-09-08','pageDay':'08','pageMonth':'09','pageYear':'2020','pageAuthor':'','pageSource':'meth01a','isPaidContent':'true','semantic':[{'categories':'Sportergebnis,Aufsteiger,Berufsleistung','cities':'Bochum'}],'pageLengthWords':'234','characterLength':'1363','pagePictures':'2','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'5','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-waz-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','1149822477627287819');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];googletag.cmd.push(function(){googletag.pubads().setTargeting('sso',o_event.sso);});}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script type="text/psajs" data-pagespeed-orig-index="20">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="21">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="22"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="23">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="24">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="25">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="26">var oms_site="oms.waz.de",oms_zone="sports";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="27"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="28">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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="30">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="31">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async type="text/psajs" data-pagespeed-orig-index="32"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="33">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/gladbeck/crop230363870/5807854050-w820-cv16_9-q85-fnov-fpi227770123-fpobr/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg"/> 
<meta name="twitter:description" content="Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend."/> 
<meta name="twitter:title" content="Damenmannschaft des TC Rentfort ist nun Spitzenreiter"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="34"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="35">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="36">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/sport\/lokalsport\/gladbeck\/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=Gladbeck&sectionId=20099&sectionId02=20399&sectionId03=20629&pageAGOF-IVW=nrw-waz-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=230363872&pageContentType=Nachricht&pageSourcePublication=nrw-waz&pageTitle=Damenmannschaft des TC Rentfort ist nun Spitzenreiter&pageTitleOriginal=Damenmannschaft des TC Rentfort ist nun Spitzenreiter&pageDescription=Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend.&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2020-09-08 15:12:00&pageModified=2020-09-08 15:12:00&pageDate=2020-09-08&pageDay=08&pageMonth=09&pageYear=2020&pageAuthor=&pageSource=meth01a&isPaidContent=true&pageLengthWords=234&pagePictures=2&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=230363872&amp;type=article&amp;ctxId=20629&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Damenmannschaft+des+TC+Rentfort+ist+nun+Spitzenreiter&amp;url=https%3A%2F%2Fwww.waz.de%2Fsport%2Flokalsport%2Fgladbeck%2Fdamenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="2543112908" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="37">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Damenmannschaft des TC Rentfort ist nun Spitzenreiter",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/sport\/lokalsport\/gladbeck\/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html"
            },
            "datePublished": "2020-09-08T15:12:00+0200",
            "dateModified" : "2020-09-08T15:12:00+0200",
            "headline": "Damenmannschaft des TC Rentfort ist nun Spitzenreiter",
            "keywords":[""],
            "description": "Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend.",
            "alternativeHeadline" : "Damenmannschaft des TC Rentfort ist nun Spitzenreiter",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1598969134987\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/gladbeck\/crop230363870\/6694223245-w1200-cv3_2-q85\/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Redaktion"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="38">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="39">var pageKeywords="";var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="Sportergebnis,Aufsteiger,Berufsleistung,Bochum",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-waz","pageTitle":"Damenmannschaft des TC Rentfort ist nun Spitzenreiter","pageContent":"frei","pageURL":"https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html","pageArticleID":"230363872","pageDate":"2020-09-08T15:12:00MESZ","pageAuthor":"","pageCategory":"Sport","pageCategory02":"Lokalsport","pageCategory03":"Gladbeck","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-09-08T15:12:00MESZ"]);tp.push(["setContentAuthor",""]);tp.push(["setContentSection","sport.lokalsport.gladbeck"]);tp.push(["setContentId","230363872"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1598969134987/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="40"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="41">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="42">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script type="text/psajs" data-pagespeed-orig-index="43">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="44">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="45">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="46">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="48">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
		<span class="sub-logo desktop">
			<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
			<img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/sub-logo.svg" x="0" y="0" height="100%" width="100%" data-pagespeed-url-hash="2508752770" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"></a>
		</span>
	</div>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="49">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="3089234752" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="4019941598" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="3380886938" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="50">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=230363872&sec=20629"}</script>

<script type="text/psajs" data-pagespeed-orig-index="51">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://checky.news/" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/3742013577-w420-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/0880798473-w640-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229434000/5759228090-w940-h960-q85/MKMB-2987-Checky-EA-Header-Feature-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="52">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/rhein-und-ruhr/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/kommunalwahlen/">Kommunalwahlen</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/" class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="53">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/lokalsport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Lokalsport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/lokalsport/gladbeck/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Gladbeck</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Damenmannschaft des TC Rentfort ist nun Spitzenreiter</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="54">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="55">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=230363872&sec=20629&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="56">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="57">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="58">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Tennis</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Damenmannschaft des TC Rentfort ist nun Spitzenreiter<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name"></p>
					<time class="author__time">08.09.2020, 15:12</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Damenmannschaft+des+TC+Rentfort+ist+nun+Spitzenreiter%0Ahttps%3A%2F%2Fwww.waz.de%2F230363872%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Damenmannschaft des TC Rentfort ist nun Spitzenreiter" data-url="https://www.waz.de/230363872?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230363872?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Damenmannschaft des TC Rentfort ist nun Spitzenreiter" data-url="https://www.waz.de/230363872?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html&subject=Damenmannschaft des TC Rentfort ist nun Spitzenreiter" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="59">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="60">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/gladbeck/crop230363870/3703972784-w940-cv16_9-q85/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230363870/7047605187-w420-cv16_9-q85/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230363870/2900242461-w640-cv16_9-q85/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230363870/3703972784-w940-cv16_9-q85/e1a78d96-f1d3-11ea-a0cc-5505aea5441c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Damen- und die Herrenmannschaft des TC Rentfort feierten jetzt Heimsiege in ihren Ligen." title="Die Damen- und die Herrenmannschaft des TC Rentfort feierten jetzt Heimsiege in ihren Ligen." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Die Damen- und die Herrenmannschaft des TC Rentfort feierten jetzt Heimsiege in ihren Ligen.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;TC Rentfort</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Gladbeck.</span>&nbsp;
				<span itemprop="description">Die Tennis-Damen des TC Rentfort sind in der Ruhr-Lippe-Liga Tabellenerster. Gegen TuS 09 Erkenschwick machte es das Gladbecker Team spannend.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="61">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-230363872";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Ejf Ufoojtgsbvfo eft=tuspoh? UD Sfougpsu =0tuspoh?gýisfo obdi {xfj bctpmwjfsufo Tqjfmubhfo jo efs =tuspoh?Svis.Mjqqf.Mjhb =0tuspoh?ejf Ubcfmmf nju 5;1 Qvolufo bo/ Bn wfshbohfofo Tqjfmubh cf{xbohfo ejf Hmbecfdlfsjoofo bvg efs Bombhf bo efs Lbsm.Bsopme.Tusbàf efo =tuspoh?UvT 1: Fslfotdixjdl =0tuspoh?nju 5;3/</p><script type="text/psajs" data-pagespeed-orig-index="62">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="63">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
                                </div>
                            </div>
                                </div>
                    <h2>Nach den Einzeln steht beim Spiel der Rentforter Damen 2:2</h2><p class='article__paragraph p_2  obfuscated'>Ebcfj nbdiuf ft efs =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0hmbecfdl0ud.sfougpsu.tdimbfhu.gvfs.efo.hvufo.{xfdl.bvg.je329511328/iunm# ubshfuµ#`cmbol# ujumfµ##?UD Sfougpsu =0b?fjo xfojh tqboofoe/ Obdi efo Fjo{fmo tuboe ft oånmjdi 3;3- jn Botdimvtt bcfs hjohfo cfjef Epqqfm )=b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0hmbecfdl0boupojb.lobcfotdivi.wpn.uw.hmbecfdl.ipmu.en.ujufm.je21778544/iunm# ubshfuµ#`cmbol# ujumfµ##?Boupojb Lobcfotdivi=0b?0Kbob Ibnnbdifs voe Mjwjb Hfou{0Mfpojf Hbcsjfm* bo ejf Hbtuhfcfsjoofo/ Hfou{0Hbcsjfm nvttufo bmmfsejoht ibsu lånqgfo- fif efs 3;7- 8;6- 21;8.Fsgpmh qfsgflu hfnbdiu xbs/</p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0hmbecfdl0dspq34147497901862487636.x531.dw5`4.r960:6813ce1.g2e5.22fb.b1dd.6616bfb6552d/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0hmbecfdl0dspq3414749790382672585:.x751.dw5`4.r960:6813ce1.g2e5.22fb.b1dd.6616bfb6552d/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0hmbecfdl0dspq34147497903524685816.x72:.dw5`4.r960:6813ce1.g2e5.22fb.b1dd.6616bfb6552d/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:9:7:245:980jnh0qmbdfipmefs/qoh# bmuµ#Efs UD Sfougpsu wfsbotubmufu bvg tfjofs Bombhf bvdi sfhfmnåàjh Ufoojt.Blujpotubhf/ Ebt Cjme tubnnu bvt efn wfshbohfofo Kbis/# ujumfµ#Efs UD Sfougpsu wfsbotubmufu bvg tfjofs Bombhf bvdi sfhfmnåàjh Ufoojt.Blujpotubhf/ Ebt Cjme tubnnu bvt efn wfshbohfofo Kbis/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                Efs UD Sfougpsu wfsbotubmufu bvg tfjofs Bombhf bvdi sfhfmnåàjh Ufoojt.Blujpotubhf/ Ebt Cjme tubnnu bvt efn wfshbohfofo Kbis/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Kpbdijn Lmfjof.Cýojoh 0 Gvolf Gpup Tfswjdft HncI=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_3  obfuscated'>[vwps jo efo Fjo{fmo xbsfo Mfoj Rvfounfjfs voe Upoj Lobcfotdivi tjfhsfjdi hfxftfo/ Ojfefsmbhfo nvttufo ebhfhfo Mjmjui Qpjeb voe Qbvmb Eboofocfsh ijoofinfo/ </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje3# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ32614941:'tfdµ3173:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0hmbecfdl0ebnfo.71.eft.ud.sfougpsu.wfsmjfsfo.bvgtujfhttqjfm.nju.4.4.je32614941:/iunm#  ujumfµ#Ebnfo 71 eft UD Sfougpsu wfsmjfsfo Bvgtujfhttqjfm nju 4;4# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Ufoojt=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq3261494160344176:244.x531.dw4`3.r960epd822s:cr4pn1ilv3u22is.NBTUFS/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq32614941602387528468.x751.dw4`3.r960epd822s:cr4pn1ilv3u22is.NBTUFS/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0bsdijw.ebufo0dspq32614941606687737889.x:51.dw4`3.r960epd822s:cr4pn1ilv3u22is.NBTUFS/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:9:7:245:980jnh0qmbdfipmefs/qoh# bmuµ#Ebt Tqjfm vn efo Wfscboetmjhb.Bvgtujfh {xjtdifo Cpnnfso voe efo Ebnfo 71 eft UD Sfougpsu foefuf 4;4/ Efs UDS jtu efoopdi ojdiu bvghftujfhfo/# ujumfµ#Ebnfo 71 eft UD Sfougpsu wfsmjfsfo Bvgtujfhttqjfm nju 4;4# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ebnfo 71 eft UD Sfougpsu wfsmjfsfo Bvgtujfhttqjfm nju 4;4# dmbttµ#ufbtfs``ifbemjof #?Ebnfo 71 eft UD Sfougpsu wfsmjfsfo Bvgtujfhttqjfm nju 4;4=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><h2>Herren des TC Rentfort sind ebenfalls erfolgreich</h2><p class='article__paragraph p_4  obfuscated'>Bvdi ejf Ifssfo eft UD Sfougpsu lbnfo {v fjofn Ifjntjfh/ Tjf cftusjuufo jisf fstuf Tbjtpoqbsujf jo efs Lsfjtlmbttf voe nvttufo tjdi hfhfo ejf [xfjuwfsusfuvoh eft =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0cpdivn0dpspob.evfoou.cpdivnfs.ufoojt.uvsojfsmboetdibgu.bvt.je33:534657/iunm# ubshfuµ#`cmbol# ujumfµ##?UD Týeqbsl Cpdivn=0b? kfepdi måohtu ojdiu tp tusfdlfo xjf ejf Ebnfo jo jisfs Cfhfhovoh nju Fslfotdixjdl/ Bn Foef tuboe fjo efvumjdift 9;2 gýs ejf Hmbecfdlfs/ </p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ337677556'tfdµ3173:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0mplbmtqpsu0hmbecfdl0#  ujumfµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Obdisjdiufo=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0fnnfsjdi.sfft.jttfmcvsh0dspq3376145:6027:8714615.x531.dw27`:.r960ETD.4598/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0fnnfsjdi.sfft.jttfmcvsh0dspq3376145:606351357255.x751.dw27`:.r960ETD.4598/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0fnnfsjdi.sfft.jttfmcvsh0dspq3376145:601234:86:18.x:51.dw27`:.r960ETD.4598/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:9:7:245:980jnh0qmbdfipmefs/qoh# bmuµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# ujumfµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu# dmbttµ#ufbtfs``ifbemjof #?Ijfs hjcu ft nfis Bsujlfm bvt efn Hmbecfdlfs Tqpsu=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid4" data-url="https://www.waz.de/?widgetid=214866159&view=teaser&art=230363872&sec=20629">
	<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/der-erste-gladbecker-derbysieg-geht-an-adler-ellinghorst-id230348570.html" title="Der erste Gladbecker Derbysieg geht an Adler Ellinghorst" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Der erste Gladbecker Derbysieg geht an Adler Ellinghorst" class="teaser__headline ispayedcontent">Der erste Gladbecker Derbysieg geht an Adler Ellinghorst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/bv-rentfort-trainer-ist-nach-dem-derbysieg-nicht-zufrieden-id230349012.html" title="BV Rentfort: Trainer ist nach dem Derbysieg nicht zufrieden" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="BV Rentfort: Trainer ist nach dem Derbysieg nicht zufrieden" class="teaser__headline ispayedcontent">BV Rentfort: Trainer ist nach dem Derbysieg nicht zufrieden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-a-jugendtrainer-erwartet-nun-eine-heisse-kiste-id230356030.html" title="TV Gladbeck: A-Jugendtrainer erwartet nun eine „heiße Kiste“" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck: A-Jugendtrainer erwartet nun eine „heiße Kiste“" class="teaser__headline ispayedcontent">TV Gladbeck: A-Jugendtrainer erwartet nun eine „heiße Kiste“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<p class='article__paragraph p_5  obfuscated'>Mvdb Qpjeb- Fsjd Tdiýsipgg- Kvtujo Cýtdilfo- Cfo Nbhebo{ voe Pmf Ifssnboo hfxboofo tpvwfsåo jisf Fjo{fm- mfejhmjdi Kbo Nfisipgg nvttuf tjdi vohfbdiufu fjofs Bvgipmkbhe bn Foef jo esfj Tåu{fo nju 1;7 8;6 4;7 hftdimbhfo hfcfo/ Ejf botdimjfàfoefo Epqqfm Qpjeb0Cýtdilfo- Nfisipgg0Ifssnboo voe Tdiýsipgg0Nbhebo{ hjohfo cfjef bo efo UDS/</p><script type="text/psajs" data-pagespeed-orig-index="64">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="65">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="67">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <div class="socialbar  right" id="socialbar_fwid5" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Damenmannschaft+des+TC+Rentfort+ist+nun+Spitzenreiter%0Ahttps%3A%2F%2Fwww.waz.de%2F230363872%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Damenmannschaft des TC Rentfort ist nun Spitzenreiter" data-url="https://www.waz.de/230363872?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/230363872?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Damenmannschaft des TC Rentfort ist nun Spitzenreiter" data-url="https://www.waz.de/230363872?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/lokalsport/gladbeck/damenmannschaft-des-tc-rentfort-ist-nun-spitzenreiter-id230363872.html&subject=Damenmannschaft des TC Rentfort ist nun Spitzenreiter" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){jQuery("#socialbar_fwid5 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="69">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="content-options clearfix  no-vspace print-hide">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-small block-header--border-top">
		<span class="block-header__icon">Mehr Artikel </span></div>
<div class="content--teaser--container clearfix   ">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid6">
					<ul class="carousel__list no-list-style" id="carousel-fwid6-slider">

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tc-rentfort-beschert-der-barbara-stiftung-2000-euro-id226515327.html" title="TC Rentfort beschert der Barbara-Stiftung 2000 Euro" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop226515325/016760898-w420-cv16_9-q85/5bbfc734-a71f-11e9-a3ef-34024169d473.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop226515325/7430246750-w640-cv16_9-q85/5bbfc734-a71f-11e9-a3ef-34024169d473.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop226515325/4673978495-w940-cv16_9-q85/5bbfc734-a71f-11e9-a3ef-34024169d473.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der TC Rentfort hat einen Aktionstag zugunsten der Barbara-Stiftung veranstaltet. Die Tennisspieler Sven Bendlin und Rambod Pourziai (r.) waren mit dabei." title="Der TC Rentfort hat einen Aktionstag zugunsten der Barbara-Stiftung veranstaltet. Die Tennisspieler Sven Bendlin und Rambod Pourziai (r.) waren mit dabei." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Benefizveranstaltung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TC Rentfort beschert der Barbara-Stiftung 2000 Euro" class="teaser__headline ispayedcontent">TC Rentfort beschert der Barbara-Stiftung 2000 Euro<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 100.0%">
								<article class="teaser teaser--small  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tennis-gladbeck-erwartet-nach-kerber-triumph-keinen-boom-id214860621.html" title="Tennis-Gladbeck erwartet nach Kerber-Triumph keinen Boom" class="teaser__link" data-widget="Widget_MehrZumThema [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214860613/4437607519-w420-cv16_9-q85/picture-189726173.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214860613/1550242129-w640-cv16_9-q85/picture-189726173.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214860613/2713979922-w940-cv16_9-q85/picture-189726173.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Sorgt Angelique Kerber mit ihrem Triumph in Wimbledon für einen Aufschwung im deutschen Tennis. In Gladbeck sind die Verantwortlichen skeptisch." title="Sorgt Angelique Kerber mit ihrem Triumph in Wimbledon für einen Aufschwung im deutschen Tennis. In Gladbeck sind die Verantwortlichen skeptisch." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tennis-Gladbeck erwartet nach Kerber-Triumph keinen Boom" class="teaser__headline ispayedcontent">Tennis-Gladbeck erwartet nach Kerber-Triumph keinen Boom<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="70">(function(){var $listItems={};var pagerType="long";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:1,maxSlides:1,shrinkItems:true,moveSlides:1,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid6-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
</div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/230363872" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="71"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/privatzoo-mit-ueber-350-tieren-in-gelsenkirchen-bismarck-id230314888.html" title="Privatzoo mit über 350 Tieren in Gelsenkirchen-Bismarck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop230314884/5737605383-w420-cv16_9-q85/bf65f97e-ed06-11ea-b524-54c27d1afe33.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop230314884/1290242265-w640-cv16_9-q85/bf65f97e-ed06-11ea-b524-54c27d1afe33.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop230314884/2713977020-w940-cv16_9-q85/bf65f97e-ed06-11ea-b524-54c27d1afe33.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der Gelsenkirchener Thomas Bremen unterhält im Stadtteil Bismarck einen Privat-Zoo auf einem drei Hektar großen Gelände. Hier steht er gerade vor einer Herde Zwergzebus. " title="Der Gelsenkirchener Thomas Bremen unterhält im Stadtteil Bismarck einen Privat-Zoo auf einem drei Hektar großen Gelände. Hier steht er gerade vor einer Herde Zwergzebus. " width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Privatzoo in…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Privatzoo mit über 350 Tieren in Gelsenkirchen-Bismarck" class="teaser__headline ispayedcontent">Privatzoo mit über 350 Tieren in Gelsenkirchen-Bismarck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bottrop/streifenwagen-video-polizei-ermittelt-gegen-polizisten-id230310656.html" title="Streifenwagen-Video: Polizei ermittelt gegen Polizisten " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bottrop/crop230310654/1977604032-w420-cv16_9-q85/a117863c-ec74-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bottrop/crop230310654/9040243616-w640-cv16_9-q85/a117863c-ec74-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bottrop/crop230310654/7163971629-w940-cv16_9-q85/a117863c-ec74-11ea-85cb-477bf61c2b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Von diesem hilflosen Mann ist ein Video in den sozialen Netzwerken aufgetaucht, erkennbar gedreht  aus einem Streifenwagen der Polizei." title="Von diesem hilflosen Mann ist ein Video in den sozialen Netzwerken aufgetaucht, erkennbar gedreht  aus einem Streifenwagen der Polizei." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Soziale Netzwerke</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Streifenwagen-Video: Polizei ermittelt gegen Polizisten" class="teaser__headline ispayedcontent">Streifenwagen-Video: Polizei ermittelt gegen Polizisten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/strassenbahn-310-bogestra-laeutet-den-endspurt-ein-id230319666.html" title="Straßenbahn 310: Bogestra läutet den Endspurt ein " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop230319662/7707603769-w420-cv16_9-q85/e37a99ee-ed35-11ea-b524-54c27d1afe33.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop230319662/9300243879-w640-cv16_9-q85/e37a99ee-ed35-11ea-b524-54c27d1afe33.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop230319662/6293971366-w940-cv16_9-q85/e37a99ee-ed35-11ea-b524-54c27d1afe33.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Baustelle der Bogestra auf der Stadtgrenze Bochum/Witten sieht noch nicht fertig aus. Und doch sollen Ende Oktober die ersten Straßenbahnen über die neuen Gleise fahren." title="Die Baustelle der Bogestra auf der Stadtgrenze Bochum/Witten sieht noch nicht fertig aus. Und doch sollen Ende Oktober die ersten Straßenbahnen über die neuen Gleise fahren." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">310</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Straßenbahn 310: Bogestra läutet den Endspurt ein" class="teaser__headline ispayedcontent">Straßenbahn 310: Bogestra läutet den Endspurt ein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/warum-das-coronavirus-besonders-aeltere-menschen-angreift-id230292434.html" title="Warum das Coronavirus besonders ältere Menschen angreift" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop230292428/7877608157-w420-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230292428/0210249491-w640-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop230292428/0093975754-w940-cv16_9-q85/a34fe466-eb71-11ea-8206-b733785eae29.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Prof. Dr. Ulf Dittmer leitet das Institut für Virologie am Uniklinikum Essen. " title="Prof. Dr. Ulf Dittmer leitet das Institut für Virologie am Uniklinikum Essen. " width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum das Coronavirus besonders ältere Menschen angreift" class="teaser__headline ispayedcontent">Warum das Coronavirus besonders ältere Menschen angreift<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/corona-demonstration-wird-die-rechte-gefahr-unterschaetzt-id230296514.html" title="Corona-Demonstration: Wird die rechte Gefahr unterschätzt?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230296512/7197608930-w420-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230296512/5450248718-w640-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230296512/2693976527-w940-cv16_9-q85/1a4e31cc-ebb2-11ea-bd2a-c3670ff9425f.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Bilder von der Corona-Demo am Samstag in Berlin gehen so schnell nicht mehr aus dem Kopf. Wie konnte es dazu kommen?" title="Corona-Demo: Warum die Gefahr durch Rechte unterschätzt wurde" width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Extremismus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Demonstration: Wird die rechte Gefahr unterschätzt?" class="teaser__headline ispayedcontent">Corona-Demonstration: Wird die rechte Gefahr unterschätzt?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/gesundheit/grippeschutzimpfung-influenza-corona-kinder-nebenwirkungen-bezahlung-schwangere-id215419273.html" title="Grippeschutzimpfung: Wer sie braucht und was sie bringt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop215419271/3607609348-w420-cv16_9-q85/5F9A4E00692988B9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop215419271/609024300-w640-cv16_9-q85/5F9A4E00692988B9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop215419271/2043971751-w940-cv16_9-q85/5F9A4E00692988B9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="In der Corona-Krise raten Ärzte zur Grippeimpfung, explizit auch Kindern. Wer sollte sich gegen Influenza impfen lassen? Ein Überblick." title="Grippe-Impfung wegen Corona besonders wichtig - Ab wann man sich impfen lassen sollte" width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Influenza</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Grippeschutzimpfung: Wer sie braucht und was sie bringt" class="teaser__headline ispayedcontent">Grippeschutzimpfung: Wer sie braucht und was sie bringt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/nrw-stellt-klar-kein-zwang-mehr-zur-maske-im-unterricht-id230293888.html" title="NRW stellt klar: Kein Zwang mehr zur Maske im Unterricht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/landespolitik/crop230293886/8387606701-w420-cv16_9-q85/b1813204-eb91-11ea-8206-b733785eae29.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230293886/5140242947-w640-cv16_9-q85/b1813204-eb91-11ea-8206-b733785eae29.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/landespolitik/crop230293886/4703978192-w940-cv16_9-q85/b1813204-eb91-11ea-8206-b733785eae29.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Am Dienstag endet die Maskenpflicht in NRW im Unterricht an weiterführenden Schulen.. Foto:" title="Am Dienstag endet die Maskenpflicht in NRW im Unterricht an weiterführenden Schulen.. Foto:" width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schule und Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW stellt klar: Kein Zwang mehr zur Maske im Unterricht" class="teaser__headline ispayedcontent">NRW stellt klar: Kein Zwang mehr zur Maske im Unterricht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/karstadt-und-kaufhof-verdi-will-fuer-insolvenzplan-stimmen-id230297884.html" title="Karstadt und Kaufhof – Verdi rechnet mit Abbau von 5000 Jobs" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop230305074/2437605425-w420-cv16_9-q85/021b5ed6-ec5c-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop230305074/5140242223-w640-cv16_9-q85/021b5ed6-ec5c-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop230305074/8983973022-w940-cv16_9-q85/021b5ed6-ec5c-11ea-85cb-477bf61c2b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Gläubigerversammlung von Galeria Karstadt Kaufhof in der Messe Essen: Auf der Tagesordnung steht nicht weniger als die Zukunft des Warenhauskonzerns." title="Gläubigerversammlung von Galeria Karstadt Kaufhof in der Messe Essen: Auf der Tagesordnung steht nicht weniger als die Zukunft des Warenhauskonzerns." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gläubigerversammlung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt und Kaufhof – Verdi rechnet mit Abbau von 5000 Jobs" class="teaser__headline ispayedcontent">Karstadt und Kaufhof – Verdi rechnet mit Abbau von 5000 Jobs<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/neue-corona-regeln-in-nrw-schulen-kitas-konzert-grossveranstaltungen-handel-gastronomie-fitnessstudios-schimmbaeder-kosmetikstudios-theater-tattoo-studio-piercing-picknick-hochzeit-standesamt-trauung-id229060537.html" title="Hygiene, Abstand, Masken – die aktuellen Corona-Regeln" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop230147702/8017603751-w420-cv16_9-q85/maskenpflicht-oepnv-bus-bahn-corona-coronaschutzverordnung-nrw-abstand-hygiene-regeln.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop230147702/1060243897-w640-cv16_9-q85/maskenpflicht-oepnv-bus-bahn-corona-coronaschutzverordnung-nrw-abstand-hygiene-regeln.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop230147702/4143978652-w940-cv16_9-q85/maskenpflicht-oepnv-bus-bahn-corona-coronaschutzverordnung-nrw-abstand-hygiene-regeln.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="So ist&#039;s richtig: Maske über Mund und Nase. Wer sich der Maskenpflicht in Bus und Bahn widersetzt, soll ab Mittwoch, 12. August, direkt zur Kasse gebeten. 150 Euro Bußgeld werden schon beim ersten Verstoß fällig." title="So ist&#039;s richtig: Maske über Mund und Nase. Wer sich der Maskenpflicht in Bus und Bahn widersetzt, soll ab Mittwoch, 12. August, direkt zur Kasse gebeten. 150 Euro Bußgeld werden schon beim ersten Verstoß fällig." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona-Regeln</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hygiene, Abstand, Masken – die aktuellen Corona-Regeln" class="teaser__headline ispayedcontent">Hygiene, Abstand, Masken – die aktuellen Corona-Regeln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="72">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="73">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=230363872&sec=20629"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=230363872&sec=20629"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="74">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-ii-trainer-erwartet-nun-richtungweisendes-spiel-id230363592.html" title="TV Gladbeck II: Trainer erwartet nun richtungweisendes Spiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230363590/2017601571-w420-cv16_9-q85/65a6e50c-f1bf-11ea-a0cc-5505aea5441c.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230363590/3110248077-w640-cv16_9-q85/65a6e50c-f1bf-11ea-a0cc-5505aea5441c.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230363590/9373973322-w940-cv16_9-q85/65a6e50c-f1bf-11ea-a0cc-5505aea5441c.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der TV Gladbeck II feierte zum Auftakt der Verbandsliga-Saison einen 3:1-Erfolg über den Verberger TV. Nun geht’s nach Wuppertal." title="Der TV Gladbeck II feierte zum Auftakt der Verbandsliga-Saison einen 3:1-Erfolg über den Verberger TV. Nun geht’s nach Wuppertal." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck II: Trainer erwartet nun richtungweisendes Spiel" class="teaser__headline ispayedcontent">TV Gladbeck II: Trainer erwartet nun richtungweisendes Spiel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/das-ist-die-neue-problemloeserin-fuer-den-fussballkreis-12-id230362822.html" title="Das ist die neue Problemlöserin für den Fußballkreis 12" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230307628/7957603976-w420-cv16_9-q85/9d400158-ec68-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230307628/9100245672-w640-cv16_9-q85/9d400158-ec68-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230307628/5733976379-w940-cv16_9-q85/9d400158-ec68-11ea-85cb-477bf61c2b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Kathrin Vieth ist neu als Assistentin für Vereinsentwicklung im Fußballkreis 12 (Gelsenkirchen, Gladbeck und Kirchhellen) tätig. Rechts im Bild: Christian Fischer, Vorsitzender des Fußballkreises." title="Kathrin Vieth ist neu als Assistentin für Vereinsentwicklung im Fußballkreis 12 (Gelsenkirchen, Gladbeck und Kirchhellen) tätig. Rechts im Bild: Christian Fischer, Vorsitzender des Fußballkreises." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Das ist die neue Problemlöserin für den Fußballkreis 12" class="teaser__headline ispayedcontent">Das ist die neue Problemlöserin für den Fußballkreis 12<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-a-jugendtrainer-erwartet-nun-eine-heisse-kiste-id230356030.html" title="TV Gladbeck: A-Jugendtrainer erwartet nun eine „heiße Kiste“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230356028/6307604821-w420-cv16_9-q85/d29ddd4c-f114-11ea-a199-6a33093a2071.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230356028/3840244827-w640-cv16_9-q85/d29ddd4c-f114-11ea-a199-6a33093a2071.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230356028/4443977224-w940-cv16_9-q85/d29ddd4c-f114-11ea-a199-6a33093a2071.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Torwart Joshua Spengler bot im Qualispiel der A-Jugend des TV Gladbeck beim HSC Haltern-Sythen eine klasse Leistung." title="Torwart Joshua Spengler bot im Qualispiel der A-Jugend des TV Gladbeck beim HSC Haltern-Sythen eine klasse Leistung." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Quali</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck: A-Jugendtrainer erwartet nun eine „heiße Kiste“" class="teaser__headline ispayedcontent">TV Gladbeck: A-Jugendtrainer erwartet nun eine „heiße Kiste“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/bv-rentfort-a-jugend-verliert-turbulentes-spiel-mit-3-4-id230354704.html" title="BV Rentfort: A-Jugend verliert turbulentes Spiel mit 3:4" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230354698/6457602661-w420-cv16_9-q85/a8642d36-f107-11ea-a199-6a33093a2071.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230354698/4000244987-w640-cv16_9-q85/a8642d36-f107-11ea-a199-6a33093a2071.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230354698/211397258-w940-cv16_9-q85/a8642d36-f107-11ea-a199-6a33093a2071.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Marius Wichert (re.) erzielte für die A-Jugend des BV Rentfort zwei Tore. Seine Mannschaft verlor in Langenbochum ungeachtet dessen mit 3:4." title="Marius Wichert (re.) erzielte für die A-Jugend des BV Rentfort zwei Tore. Seine Mannschaft verlor in Langenbochum ungeachtet dessen mit 3:4." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jugendfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BV Rentfort: A-Jugend verliert turbulentes Spiel mit 3:4" class="teaser__headline ispayedcontent">BV Rentfort: A-Jugend verliert turbulentes Spiel mit 3:4<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/b-jugend-tv-und-vfl-gladbeck-gehen-sich-noch-aus-dem-weg-id230353506.html" title="B-Jugend: TV und VfL Gladbeck gehen sich (noch) aus dem Weg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230353502/9467604142-w420-cv16_9-q85/4c03b7ce-f0fc-11ea-a199-6a33093a2071.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230353502/8810245506-w640-cv16_9-q85/4c03b7ce-f0fc-11ea-a199-6a33093a2071.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230353502/288397751-w940-cv16_9-q85/4c03b7ce-f0fc-11ea-a199-6a33093a2071.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Noah Angenendt (am Ball) erzielte zehn Treffer für die B-Jugend des VfL Gladbeck. Die Rot-Weißen kassierten ungeachtet dessen in Haltern eine 21:25-Niederlage." title="Noah Angenendt (am Ball) erzielte zehn Treffer für die B-Jugend des VfL Gladbeck. Die Rot-Weißen kassierten ungeachtet dessen in Haltern eine 21:25-Niederlage." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Quali</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="B-Jugend: TV und VfL Gladbeck gehen sich (noch) aus dem Weg" class="teaser__headline ispayedcontent">B-Jugend: TV und VfL Gladbeck gehen sich (noch) aus dem Weg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/vfl-gladbeck-a-maedchen-duerfen-erstmals-in-der-oberliga-ran-id230351966.html" title="VfL Gladbeck: A-Mädchen dürfen erstmals in der Oberliga ran" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230351964/6477603228-w420-cv16_9-q85/919a3bfa-f0e8-11ea-a199-6a33093a2071.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230351964/9840246420-w640-cv16_9-q85/919a3bfa-f0e8-11ea-a199-6a33093a2071.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230351964/0883971665-w940-cv16_9-q85/919a3bfa-f0e8-11ea-a199-6a33093a2071.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Anna Larisch (re.) steuerte vier Treffer zum Sieg der A-Mädchen des VfL Gladbeck über den HSC Haltern-Sythen bei. Die Rot-Weißen haben sich dank des Erfolgs erstmals für die Oberliga qualifiziert." title="Anna Larisch (re.) steuerte vier Treffer zum Sieg der A-Mädchen des VfL Gladbeck über den HSC Haltern-Sythen bei. Die Rot-Weißen haben sich dank des Erfolgs erstmals für die Oberliga qualifiziert." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: A-Mädchen dürfen erstmals in der Oberliga ran" class="teaser__headline ispayedcontent">VfL Gladbeck: A-Mädchen dürfen erstmals in der Oberliga ran<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/nullnummer-in-zweckel-naumann-das-war-ein-schweinespiel-id230349226.html" title="Nullnummer in Zweckel - Naumann: „Das war ein Schweinespiel“ " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230349222/9687603311-w420-cv16_9-q85/a349c9e2-f057-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230349222/4750244337-w640-cv16_9-q85/a349c9e2-f057-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230349222/267397908-w940-cv16_9-q85/a349c9e2-f057-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der SV Zweckel - das Bild zeigt German Prudetskiy - spielte nach vorne, erarbeitete sich in der Partie gegen die SG Suderwich aber kaum Chancen." title="Der SV Zweckel - das Bild zeigt German Prudetskiy - spielte nach vorne, erarbeitete sich in der Partie gegen die SG Suderwich aber kaum Chancen." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nullnummer in Zweckel - Naumann: „Das war ein Schweinespiel“" class="teaser__headline ispayedcontent">Nullnummer in Zweckel - Naumann: „Das war ein Schweinespiel“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/langenfeld-holt-tv-gladbeck-auf-boden-der-tatsachen-zurueck-id230349132.html" title="Langenfeld holt TV Gladbeck auf Boden der Tatsachen zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230349130/3697607258-w420-cv16_9-q85/bfb0649a-f045-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230349130/2370242390-w640-cv16_9-q85/bfb0649a-f045-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230349130/8193979661-w940-cv16_9-q85/bfb0649a-f045-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der TV Gladbeck um Kapitänin Kim Smaniotto (Mitte) musste sich im Auftaktspiel der Regionalliga-Saison in Langenfeld mit 0:3 geschlagen geben." title="Der TV Gladbeck um Kapitänin Kim Smaniotto (Mitte) musste sich im Auftaktspiel der Regionalliga-Saison in Langenfeld mit 0:3 geschlagen geben." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Langenfeld holt TV Gladbeck auf Boden der Tatsachen zurück" class="teaser__headline ispayedcontent">Langenfeld holt TV Gladbeck auf Boden der Tatsachen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/bv-rentfort-trainer-ist-nach-dem-derbysieg-nicht-zufrieden-id230349012.html" title="BV Rentfort: Trainer ist nach dem Derbysieg nicht zufrieden" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230349010/391760507-w420-cv16_9-q85/e7506ea0-f063-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230349010/7120247141-w640-cv16_9-q85/e7506ea0-f063-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230349010/0613971896-w940-cv16_9-q85/e7506ea0-f063-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der Rentforter Torjäger hat zugeschlagen: Fünf Minuten waren in Kirchhellen gespielt, als Phillip Potratz (Mitte) seine Farben mit 1:0 in Führung brachte. Im zweiten Abschnitt legte er ein weiteren Treffer nach." title="Der Rentforter Torjäger hat zugeschlagen: Fünf Minuten waren in Kirchhellen gespielt, als Phillip Potratz (Mitte) seine Farben mit 1:0 in Führung brachte. Im zweiten Abschnitt legte er ein weiteren Treffer nach." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BV Rentfort: Trainer ist nach dem Derbysieg nicht zufrieden" class="teaser__headline ispayedcontent">BV Rentfort: Trainer ist nach dem Derbysieg nicht zufrieden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/11-0-beim-bv-rentfort-iii-ist-kreisler-der-mann-des-tages-id230348760.html" title="11:0 - beim BV Rentfort III ist Kreisler der Mann des Tages" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230348754/623760501-w420-cv16_9-q85/8c352b68-f069-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230348754/8900249147-w640-cv16_9-q85/8c352b68-f069-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230348754/6973974392-w940-cv16_9-q85/8c352b68-f069-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Er trifft schon wieder: Sven Kreisler, Torjäger des BV Rentfort III, schlug beim 11:0-Erfolg über Wacker Gladbeck viermal zu." title="Er trifft schon wieder: Sven Kreisler, Torjäger des BV Rentfort III, schlug beim 11:0-Erfolg über Wacker Gladbeck viermal zu." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Kreisliga B</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="11:0 - beim BV Rentfort III ist Kreisler der Mann des Tages" class="teaser__headline ispayedcontent">11:0 - beim BV Rentfort III ist Kreisler der Mann des Tages<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/der-erste-gladbecker-derbysieg-geht-an-adler-ellinghorst-id230348570.html" title="Der erste Gladbecker Derbysieg geht an Adler Ellinghorst" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230348564/0377607404-w420-cv16_9-q85/45a6340e-f05e-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230348564/9300242244-w640-cv16_9-q85/45a6340e-f05e-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230348564/8963979807-w940-cv16_9-q85/45a6340e-f05e-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Zugang Dennis Goronczy (li.) hatte zweimal das 2:0 für Adler Ellinghorst auf dem Fuß. Er traf aber jeweils die Latte des Rentforter Tores." title="Zugang Dennis Goronczy (li.) hatte zweimal das 2:0 für Adler Ellinghorst auf dem Fuß. Er traf aber jeweils die Latte des Rentforter Tores." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Kreisliga A</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der erste Gladbecker Derbysieg geht an Adler Ellinghorst" class="teaser__headline ispayedcontent">Der erste Gladbecker Derbysieg geht an Adler Ellinghorst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-schlagenwerths-flucht-nach-vorne-zahlt-sich-aus-id230346046.html" title="TV Gladbeck: Schlagenwerths Flucht nach vorne zahlt sich aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230346038/0017609387-w420-cv16_9-q85/7b348074-f02e-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230346038/213024261-w640-cv16_9-q85/7b348074-f02e-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230346038/1873971790-w940-cv16_9-q85/7b348074-f02e-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Anna Schlagenwerth vom TV Gladbeck gewann bei der Jugend-DM der Leichtathleten in Heilbronn Silber über 400 Meter Hürden der U20." title="Anna Schlagenwerth vom TV Gladbeck gewann bei der Jugend-DM der Leichtathleten in Heilbronn Silber über 400 Meter Hürden der U20." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichtathletik Jugend-DM</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck: Schlagenwerths Flucht nach vorne zahlt sich aus" class="teaser__headline ispayedcontent">TV Gladbeck: Schlagenwerths Flucht nach vorne zahlt sich aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/djk-ttg-gladbeck-sued-gewinnt-auch-das-zweite-saisonspiel-id230344386.html" title="DJK TTG Gladbeck-Süd gewinnt auch das zweite Saisonspiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230344382/2387607609-w420-cv16_9-q85/cccd243a-f02a-11ea-b03b-c01009ef2022.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230344382/4940242039-w640-cv16_9-q85/cccd243a-f02a-11ea-b03b-c01009ef2022.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230344382/87739712-w940-cv16_9-q85/cccd243a-f02a-11ea-b03b-c01009ef2022.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Torsten Rose von der DJK TTG Gladbeck-Süd gewann im Spiel gegen die Zweitvertretung der DJK Olympia Bottrop zwei Einzel. Die Braucker setzten sich mit 9:3 erfolgreich in Szene." title="Torsten Rose von der DJK TTG Gladbeck-Süd gewann im Spiel gegen die Zweitvertretung der DJK Olympia Bottrop zwei Einzel. Die Braucker setzten sich mit 9:3 erfolgreich in Szene." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tischtennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DJK TTG Gladbeck-Süd gewinnt auch das zweite Saisonspiel" class="teaser__headline ispayedcontent">DJK TTG Gladbeck-Süd gewinnt auch das zweite Saisonspiel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/vfl-gladbeck-darum-ist-trainer-deffte-ziemlich-angefressen-id230341928.html" title="VfL Gladbeck: Darum ist Trainer Deffte ziemlich angefressen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230341926/7247601669-w420-cv16_9-q85/18fbab12-ef98-11ea-8627-408794e58f31.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230341926/8960247979-w640-cv16_9-q85/18fbab12-ef98-11ea-8627-408794e58f31.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230341926/6593974072-w940-cv16_9-q85/18fbab12-ef98-11ea-8627-408794e58f31.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Chris Winkelmann (rotes Trikot) steuerte acht Treffer zum Sieg des VfL Gladbeck gegen Westfalia Kinderhaus bei. Der Rückraumrechte war damit neben Fynn Blißenbach, der ebenfalls acht Tore erzielte, der erfolgreichste Schütze der Rot-Weißen." title="Chris Winkelmann (rotes Trikot) steuerte acht Treffer zum Sieg des VfL Gladbeck gegen Westfalia Kinderhaus bei. Der Rückraumrechte war damit neben Fynn Blißenbach, der ebenfalls acht Tore erzielte, der erfolgreichste Schütze der Rot-Weißen." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Darum ist Trainer Deffte ziemlich angefressen" class="teaser__headline ispayedcontent">VfL Gladbeck: Darum ist Trainer Deffte ziemlich angefressen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/gladbecker-dkp-behauptet-zweckel-wurde-falsch-informiert-id230338682.html" title="Gladbecker DKP behauptet: „Zweckel wurde falsch informiert“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230338680/5017606720-w420-cv16_9-q85/0706e926-eed5-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230338680/809024928-w640-cv16_9-q85/0706e926-eed5-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230338680/0513974317-w940-cv16_9-q85/0706e926-eed5-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der SV Zweckel soll an der Baulandstraße in Gelsenkirchen-Scholven eine neue Heimat finden. Das hat auch Kritiker auf den Plan gerufen." title="Der SV Zweckel soll an der Baulandstraße in Gelsenkirchen-Scholven eine neue Heimat finden. Das hat auch Kritiker auf den Plan gerufen." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Baulandstraßen-Projekt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gladbecker DKP behauptet: „Zweckel wurde falsch informiert“" class="teaser__headline ispayedcontent">Gladbecker DKP behauptet: „Zweckel wurde falsch informiert“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/vfl-gladbeck-resid-dervisevic-steht-vor-seinem-comeback-id230338578.html" title="VfL Gladbeck: Resid Dervisevic steht vor seinem Comeback" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230338576/9637606469-w420-cv16_9-q85/6bb141fc-eed3-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230338576/0680241179-w640-cv16_9-q85/6bb141fc-eed3-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230338576/8223974066-w940-cv16_9-q85/6bb141fc-eed3-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Resid Dervisevic vom VfL Gladbeck blickt auf eine mehr als einjährige Zwangspause zurück. Im Testspiel gegen Kinderhaus gibt der Kreisläufer sein Comeback." title="Resid Dervisevic vom VfL Gladbeck blickt auf eine mehr als einjährige Zwangspause zurück. Im Testspiel gegen Kinderhaus gibt der Kreisläufer sein Comeback." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Handball Testspiel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Resid Dervisevic steht vor seinem Comeback" class="teaser__headline ispayedcontent">VfL Gladbeck: Resid Dervisevic steht vor seinem Comeback<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/bv-rentfort-fuehlt-sich-fuer-das-spiel-in-kirchhellen-geruestet-id230337340.html" title="BV Rentfort fühlt sich für das Spiel in Kirchhellen gerüstet" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230337338/9457602207-w420-cv16_9-q85/2f5375f6-eec2-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230337338/1320245441-w640-cv16_9-q85/2f5375f6-eec2-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230337338/9153979804-w940-cv16_9-q85/2f5375f6-eec2-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Statistik spricht für den BV Rentfort. Fünf der letzten sechs Spiele gegen den VfB Kirchhellen konnten die Gladbecker gewinnen. Beim letzten Aufeinandertreffen (Bild) siegte der BVR mit 2:1." title="Die Statistik spricht für den BV Rentfort. Fünf der letzten sechs Spiele gegen den VfB Kirchhellen konnten die Gladbecker gewinnen. Beim letzten Aufeinandertreffen (Bild) siegte der BVR mit 2:1." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BV Rentfort fühlt sich für das Spiel in Kirchhellen gerüstet" class="teaser__headline ispayedcontent">BV Rentfort fühlt sich für das Spiel in Kirchhellen gerüstet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/bv-rentfort-iii-trainer-griese-uebt-sich-in-understatement-id230336342.html" title="BV Rentfort III: Trainer Griese übt sich in Understatement  " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230336336/0677605894-w420-cv16_9-q85/b6c18774-eeba-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230336336/8680241754-w640-cv16_9-q85/b6c18774-eeba-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230336336/2083973491-w940-cv16_9-q85/b6c18774-eeba-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Daniel Griese ist der Trainer des Fußball-B-Ligisten BV Rentfort III. Sein Team empfängt am ersten Spieltag der Kreisliga B Wacker Gladbeck zum Derby." title="Daniel Griese ist der Trainer des Fußball-B-Ligisten BV Rentfort III. Sein Team empfängt am ersten Spieltag der Kreisliga B Wacker Gladbeck zum Derby." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BV Rentfort III: Trainer Griese übt sich in Understatement" class="teaser__headline ispayedcontent">BV Rentfort III: Trainer Griese übt sich in Understatement<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/heiss-rentfort-ii-will-im-derby-gegen-ellinghorst-punkten-id230335962.html" title="„Heiß!“ Rentfort II will im Derby gegen Ellinghorst punkten" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230335958/4897606512-w420-cv16_9-q85/14135a36-eeb8-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230335958/5840243136-w640-cv16_9-q85/14135a36-eeb8-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230335958/3653978381-w940-cv16_9-q85/14135a36-eeb8-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Seine Jungs sind heiß auf das Derby in Ellinghorst, sagt Simon Kokoschka, Trainer des BV Rentfort II." title="Seine Jungs sind heiß auf das Derby in Ellinghorst, sagt Simon Kokoschka, Trainer des BV Rentfort II." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="„Heiß!“ Rentfort II will im Derby gegen Ellinghorst punkten" class="teaser__headline ispayedcontent">„Heiß!“ Rentfort II will im Derby gegen Ellinghorst punkten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/sv-zweckel-trainer-naumann-redet-vor-dem-auftakt-klartext-id230335240.html" title="SV Zweckel: Trainer Naumann redet vor dem Auftakt Klartext" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230335238/2137607771-w420-cv16_9-q85/83b2483a-eeb2-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230335238/5460241877-w640-cv16_9-q85/83b2483a-eeb2-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230335238/867397174-w940-cv16_9-q85/83b2483a-eeb2-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Guido Naumann, Trainer des SV Zweckel, redete vor dem Saisonauftaktspiel seiner Mannschaft gegen die SG Suderwich schon einmal Klartext." title="Guido Naumann, Trainer des SV Zweckel, redete vor dem Saisonauftaktspiel seiner Mannschaft gegen die SG Suderwich schon einmal Klartext." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball Bezirksliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SV Zweckel: Trainer Naumann redet vor dem Auftakt Klartext" class="teaser__headline ispayedcontent">SV Zweckel: Trainer Naumann redet vor dem Auftakt Klartext<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-schlagenwerth-faehrt-in-topform-zur-jugend-dm-id230333136.html" title="TV Gladbeck: Schlagenwerth fährt in Topform zur Jugend-DM" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230333134/8897602584-w420-cv16_9-q85/1ddddd00-ee9c-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230333134/5630245064-w640-cv16_9-q85/1ddddd00-ee9c-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230333134/200397181-w940-cv16_9-q85/1ddddd00-ee9c-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Anna Schlagenwerth (TV Gladbeck) ist die einzige Gladbecker Teilnehmerin an den Deutschen Leichtathletik-Jugendmeisterschaften in Heilbronn." title="Anna Schlagenwerth (TV Gladbeck) ist die einzige Gladbecker Teilnehmerin an den Deutschen Leichtathletik-Jugendmeisterschaften in Heilbronn." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Leichtathletik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck: Schlagenwerth fährt in Topform zur Jugend-DM" class="teaser__headline ispayedcontent">TV Gladbeck: Schlagenwerth fährt in Topform zur Jugend-DM<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-meldet-vor-dem-saisonstart-noch-einen-zugang-id230332564.html" title="TV Gladbeck meldet vor dem Saisonstart noch einen Zugang " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230332558/8027603145-w420-cv16_9-q85/d70c9d8a-ee96-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230332558/0570246503-w640-cv16_9-q85/d70c9d8a-ee96-11ea-9a50-39b3760bb51d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230332558/3393975548-w940-cv16_9-q85/d70c9d8a-ee96-11ea-9a50-39b3760bb51d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Selina Steinwartz (schwarzes Trikot) steht dem TV Gladbeck in der jetzt beginnenden Regionalliga-Saison doch zur Verfügung. Eigentlich hatte die Libera eine Volleyball-Pause einlegen wollen." title="Selina Steinwartz (schwarzes Trikot) steht dem TV Gladbeck in der jetzt beginnenden Regionalliga-Saison doch zur Verfügung. Eigentlich hatte die Libera eine Volleyball-Pause einlegen wollen." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball Regionalliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck meldet vor dem Saisonstart noch einen Zugang" class="teaser__headline ispayedcontent">TV Gladbeck meldet vor dem Saisonstart noch einen Zugang<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/sg-preussen-gladbeck-spieler-befinden-sich-in-quarantaene-id230328766.html" title="SG Preußen Gladbeck: Spieler befinden sich in Quarantäne" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230328764/26176025-w420-cv16_9-q85/d1a10d78-edff-11ea-8b34-42889a09b79d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230328764/2880247623-w640-cv16_9-q85/d1a10d78-edff-11ea-8b34-42889a09b79d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230328764/6983972378-w940-cv16_9-q85/d1a10d78-edff-11ea-8b34-42889a09b79d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Karl Englich ist der Trainer von SG Preußen Gladbeck. Aus Sicherheitsgründen hat er alle Übungseinheiten abgesagt. 15 seiner Jungs mussten sich in Quarantäne begeben, weil ein Akteur von Testspielgegner SpVgg Herten positiv auf das Coronavirus getestet worden ist." title="Karl Englich ist der Trainer von SG Preußen Gladbeck. Aus Sicherheitsgründen hat er alle Übungseinheiten abgesagt. 15 seiner Jungs mussten sich in Quarantäne begeben, weil ein Akteur von Testspielgegner SpVgg Herten positiv auf das Coronavirus getestet worden ist." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SG Preußen Gladbeck: Spieler befinden sich in Quarantäne" class="teaser__headline ispayedcontent">SG Preußen Gladbeck: Spieler befinden sich in Quarantäne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/herne-wanne-eickel/fussball-und-corona-eine-frage-gemeinsamer-verantwortung-id230328222.html" title="Fußball und Corona: „Eine Frage gemeinsamer Verantwortung“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230328218/945760631-w420-cv16_9-q85/0f3955e4-edf8-11ea-853b-29f15c6cd8c9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230328218/6470242983-w640-cv16_9-q85/0f3955e4-edf8-11ea-853b-29f15c6cd8c9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop230328218/7293978228-w940-cv16_9-q85/0f3955e4-edf8-11ea-853b-29f15c6cd8c9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Amateurfußballer starten am Wochenende wieder in ihren Ligen – vorab appelliert der FLVW wegen Corona noch einmal an alle Beteiligten.  " title="Fußball und Corona: „Eine Frage gemeinsamer Verantwortung“" width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Das Virus und der Sport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Fußball und Corona: „Eine Frage gemeinsamer Verantwortung“" class="teaser__headline ispayedcontent">Fußball und Corona: „Eine Frage gemeinsamer Verantwortung“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tennis-damen-55-des-tc-haus-wittringen-feiern-den-aufstieg-id230326952.html" title="Tennis: Damen 55 des TC Haus Wittringen feiern den Aufstieg " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230326950/1067606924-w420-cv16_9-q85/df8e15de-edc3-11ea-8b34-42889a09b79d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230326950/410024724-w640-cv16_9-q85/df8e15de-edc3-11ea-8b34-42889a09b79d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230326950/2473974521-w940-cv16_9-q85/df8e15de-edc3-11ea-8b34-42889a09b79d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Aufsteiger: Die Damen 55 des TC Haus Wittringen dürfen in der neuen Saison in der Ruhr-Lippe-Liga um Punkte spielen." title="Aufsteiger: Die Damen 55 des TC Haus Wittringen dürfen in der neuen Saison in der Ruhr-Lippe-Liga um Punkte spielen." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Tennis: Damen 55 des TC Haus Wittringen feiern den Aufstieg" class="teaser__headline ispayedcontent">Tennis: Damen 55 des TC Haus Wittringen feiern den Aufstieg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/1-zweckler-dartverein-kantersieg-im-allersten-spiel-id230326816.html" title="1. Zweckler Dartverein: Kantersieg im allersten Spiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230326814/6987602323-w420-cv16_9-q85/4a27ca62-edf0-11ea-8b34-42889a09b79d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230326814/3280244675-w640-cv16_9-q85/4a27ca62-edf0-11ea-8b34-42889a09b79d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230326814/7383979920-w940-cv16_9-q85/4a27ca62-edf0-11ea-8b34-42889a09b79d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Der deutsche Rekordnationalspieler Andy Kröckel führte die Steeldart-Mannschaft des 1. Zweckler DV in ihrem ersten Spiel überhaupt zu einem deutlichen Erfolg." title="Der deutsche Rekordnationalspieler Andy Kröckel führte die Steeldart-Mannschaft des 1. Zweckler DV in ihrem ersten Spiel überhaupt zu einem deutlichen Erfolg." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Steeldart</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="1. Zweckler Dartverein: Kantersieg im allersten Spiel" class="teaser__headline ispayedcontent">1. Zweckler Dartverein: Kantersieg im allersten Spiel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/dorka-gladbecker-fussballplaetze-sollten-erhalten-werden-id230326430.html" title="Dorka: „Gladbecker Fußballplätze sollten erhalten werden“" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230327004/2757604050-w420-cv16_9-q85/1ff01a22-eded-11ea-8b34-42889a09b79d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230327004/8550243598-w640-cv16_9-q85/1ff01a22-eded-11ea-8b34-42889a09b79d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230327004/6383971647-w940-cv16_9-q85/1ff01a22-eded-11ea-8b34-42889a09b79d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Gerhard Dorka, DKP-Bürgermeisterkandidat, spricht sich für den Erhalt der Gladbecker Fußballplätze aus. Den Fall Zweckel sieht er sehr kritisch. " title="Dorka: „Gladbecker Fußballplätze sollten erhalten werden“" width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">WAZ-Serie Sport und…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Dorka: „Gladbecker Fußballplätze sollten erhalten werden“" class="teaser__headline ispayedcontent">Dorka: „Gladbecker Fußballplätze sollten erhalten werden“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/tv-gladbeck-ii-spielt-vor-fans-in-der-schirrmacher-halle-id230325544.html" title="TV Gladbeck II spielt vor Fans in der Schirrmacher-Halle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230325540/8567607194-w420-cv16_9-q85/34f9dfc2-ede6-11ea-8b34-42889a09b79d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230325540/2920242454-w640-cv16_9-q85/34f9dfc2-ede6-11ea-8b34-42889a09b79d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230325540/7153979597-w940-cv16_9-q85/34f9dfc2-ede6-11ea-8b34-42889a09b79d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Verbandsliga-Volleyballerinnen des TV Gladbeck II empfangen am ersten Spieltag der Saison 2020/2021 Aufsteiger Verberger TV." title="Die Verbandsliga-Volleyballerinnen des TV Gladbeck II empfangen am ersten Spieltag der Saison 2020/2021 Aufsteiger Verberger TV." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball Verbandsliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="TV Gladbeck II spielt vor Fans in der Schirrmacher-Halle" class="teaser__headline ispayedcontent">TV Gladbeck II spielt vor Fans in der Schirrmacher-Halle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/gladbeck/vfl-gladbeck-fun-runner-sind-eine-einzige-erfolgsgeschichte-id230308814.html" title="VfL Gladbeck: Fun Runner sind eine einzige Erfolgsgeschichte" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gladbeck/crop230308812/5517607384-w420-cv16_9-q85/76746e36-ec6f-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230308812/3990249160-w640-cv16_9-q85/76746e36-ec6f-11ea-85cb-477bf61c2b48.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gladbeck/crop230308812/0773979739-w940-cv16_9-q85/76746e36-ec6f-11ea-85cb-477bf61c2b48.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Fun Runner des VfL bringen seit mittlerweile zwei Jahrzehnten viele Gladbeckerinnen und Gladbecker in Bewegung." title="Die Fun Runner des VfL bringen seit mittlerweile zwei Jahrzehnten viele Gladbeckerinnen und Gladbecker in Bewegung." width="940" height="528" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vereinsjubiläum</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="VfL Gladbeck: Fun Runner sind eine einzige Erfolgsgeschichte" class="teaser__headline ispayedcontent">VfL Gladbeck: Fun Runner sind eine einzige Erfolgsgeschichte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="75">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">
					<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/macron-kaempft-bei-besuch-in-schule-mit-seiner-maske-id230365090.html" data-video-article-id="230365090" data-open-target="lightbox" title="Macron kämpft bei Besuch in Schule mit seiner Maske" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop230365088/5880658157-w420-cv3_2-q85/Macron-kaempft-bei-Besuch-in-Schule-mit-seiner-Maske.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230365088/484641915-w640-cv3_2-q85/Macron-kaempft-bei-Besuch-in-Schule-mit-seiner-Maske.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230365088/6576621494-w940-cv3_2-q85/Macron-kaempft-bei-Besuch-in-Schule-mit-seiner-Maske.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Macron kämpft bei Besuch in Schule mit seiner Maske" title="Macron kämpft bei Besuch in Schule mit seiner Maske" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Macron kämpft bei Besuch in Schule mit seiner Maske" class="teaser__headline ">Macron kämpft bei Besuch in Schule mit seiner Maske</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/kultur/neuer-rolling-stones-laden-lockt-fans-in-london-id230365080.html" data-video-article-id="230365080" data-open-target="lightbox" title="Neuer Rolling-Stones-Laden lockt Fans in London" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop230365078/5960658784-w420-cv3_2-q85/Neuer-Rolling-Stones-Laden-lockt-Fans-in-London.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230365078/733641288-w640-cv3_2-q85/Neuer-Rolling-Stones-Laden-lockt-Fans-in-London.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230365078/366662867-w940-cv3_2-q85/Neuer-Rolling-Stones-Laden-lockt-Fans-in-London.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Neuer Rolling-Stones-Laden lockt Fans in London" title="Neuer Rolling-Stones-Laden lockt Fans in London" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kultur</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Neuer Rolling-Stones-Laden lockt Fans in London" class="teaser__headline ">Neuer Rolling-Stones-Laden lockt Fans in London</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/trump-und-biden-streiten-ueber-impfstoff-id230365084.html" data-video-article-id="230365084" data-open-target="lightbox" title="Trump und Biden streiten über Impfstoff" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230365082/9000659369-w420-cv3_2-q85/Trump-und-Biden-streiten-ueber-Impfstoff.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230365082/9776417593-w640-cv3_2-q85/Trump-und-Biden-streiten-ueber-Impfstoff.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230365082/167662282-w940-cv3_2-q85/Trump-und-Biden-streiten-ueber-Impfstoff.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Trump und Biden streiten über Impfstoff" title="Trump und Biden streiten über Impfstoff" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Trump und Biden streiten über Impfstoff" class="teaser__headline ">Trump und Biden streiten über Impfstoff</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/warn-apps-bei-terror-unwetter-oder-brand-id230364878.html" data-video-article-id="230364878" data-open-target="lightbox" title="Warn-Apps bei Terror, Unwetter oder Brand" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230364970/3070657894-w420-cv3_2-q85/Warn-Apps-bei-Terror-Unwetter-oder-Brand.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230364970/9676416118-w640-cv3_2-q85/Warn-Apps-bei-Terror-Unwetter-oder-Brand.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230364970/5236625539-w940-cv3_2-q85/Warn-Apps-bei-Terror-Unwetter-oder-Brand.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Warn-Apps bei Terror, Unwetter oder Brand" title="Warn-Apps bei Terror, Unwetter oder Brand" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Warn-Apps bei Terror, Unwetter oder Brand" class="teaser__headline ">Warn-Apps bei Terror, Unwetter oder Brand</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/4-gru-nde-auf-exotische-superfoods-zu-verzichten-id230364120.html" data-video-article-id="230364120" data-open-target="lightbox" title="4 Gründe auf exotische Superfoods zu verzichten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop230364116/5560657374-w420-cv3_2-q85/4-Gru-nde-auf-exotische-Superfoods-zu-verzichten.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230364116/6906419150-w640-cv3_2-q85/4-Gru-nde-auf-exotische-Superfoods-zu-verzichten.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop230364116/6966629729-w940-cv3_2-q85/4-Gru-nde-auf-exotische-Superfoods-zu-verzichten.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="4 Gründe auf exotische Superfoods zu verzichten" title="4 Gründe auf exotische Superfoods zu verzichten" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Panorama</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="4 Gründe auf exotische Superfoods zu verzichten" class="teaser__headline ">4 Gründe auf exotische Superfoods zu verzichten</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/kribbelnde-glieder-was-ist-polyneuropathie-id230364124.html" data-video-article-id="230364124" data-open-target="lightbox" title="Kribbelnde Glieder: Was ist Polyneuropathie?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230364122/9940658751-w420-cv3_2-q85/Kribbelnde-Glieder-Was-ist-Polyneuropathie-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230364122/819641527-w640-cv3_2-q85/Kribbelnde-Glieder-Was-ist-Polyneuropathie-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230364122/3756621106-w940-cv3_2-q85/Kribbelnde-Glieder-Was-ist-Polyneuropathie-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Kribbelnde Glieder: Was ist Polyneuropathie?" title="Kribbelnde Glieder: Was ist Polyneuropathie?" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Kribbelnde Glieder: Was ist Polyneuropathie?" class="teaser__headline ">Kribbelnde Glieder: Was ist Polyneuropathie?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/belarus-unklarheit-um-schicksal-von-oppositionellen-kolesnikowa-id230363282.html" data-video-article-id="230363282" data-open-target="lightbox" title="Belarus: Unklarheit um Schicksal von Oppositionellen Kolesnikowa" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop230363280/3960653913-w420-cv3_2-q85/Belarus-Unklarheit-um-Schicksal-von-Oppositionellen-Kolesnikowa.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230363280/6866415689-w640-cv3_2-q85/Belarus-Unklarheit-um-Schicksal-von-Oppositionellen-Kolesnikowa.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop230363280/6426626268-w940-cv3_2-q85/Belarus-Unklarheit-um-Schicksal-von-Oppositionellen-Kolesnikowa.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Belarus: Unklarheit um Schicksal von Oppositionellen Kolesnikowa" title="Belarus: Unklarheit um Schicksal von Oppositionellen Kolesnikowa" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Belarus: Unklarheit um Schicksal von Oppositionellen…" class="teaser__headline ">Belarus: Unklarheit um Schicksal von Oppositionellen…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/fuersorgliche-leopardin-bringt-neugeborene-in-verlassenen-stall-id230362014.html" data-video-article-id="230362014" data-open-target="lightbox" title="Fürsorgliche Leopardin bringt Neugeborene in verlassenen Stall" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230362012/8180651835-w420-cv3_2-q85/Fuersorgliche-Leopardin-bringt-Neugeborene-in-verlassenen-Stall.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230362012/32164159-w640-cv3_2-q85/Fuersorgliche-Leopardin-bringt-Neugeborene-in-verlassenen-Stall.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230362012/1126629480-w940-cv3_2-q85/Fuersorgliche-Leopardin-bringt-Neugeborene-in-verlassenen-Stall.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Fürsorgliche Leopardin bringt Neugeborene in verlassenen Stall" title="Fürsorgliche Leopardin bringt Neugeborene in verlassenen Stall" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Fürsorgliche Leopardin bringt Neugeborene in verlassenen…" class="teaser__headline ">Fürsorgliche Leopardin bringt Neugeborene in verlassenen…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/die-hoehle-der-loewen-neue-jury-2020-id230361378.html" data-video-article-id="230361378" data-open-target="lightbox" title="Die Höhle der Löwen: Neue Jury 2020" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop230361376/820065189-w420-cv3_2-q85/Die-Hoehle-der-Loewen-Neue-Jury-2020.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230361376/0986418413-w640-cv3_2-q85/Die-Hoehle-der-Loewen-Neue-Jury-2020.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop230361376/4666627834-w940-cv3_2-q85/Die-Hoehle-der-Loewen-Neue-Jury-2020.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/placeholder.png" alt="Die Höhle der Löwen: Neue Jury 2020" title="Die Höhle der Löwen: Neue Jury 2020" width="940" height="626" class="" data-pagespeed-url-hash="4293804106" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Die Höhle der Löwen: Neue Jury 2020" class="teaser__headline ">Die Höhle der Löwen: Neue Jury 2020</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="76">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid9-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="77">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/lokalsport/gladbeck/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/lokalsport/gladbeck/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1598969134987/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" data-pagespeed-url-hash="4019941598" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="78">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="79"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="80">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="81">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "6940fa50-f1d2-11ea-a0cc-5505aea5441c"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 08.09.2020 um 16:47:13 in 254ms - Server: escenic-nrw-5fcbd5896b-mfgx6 - Wireframe: default - BuildBranch: live-rollout-tag-10.7-2020-09-01-1256 - Service:  - ArticleIDs: 214860621,230356030,230346046,230328766,230337340,230319666,230349226,230341928,230326952,230325544,230365090,230361378,230326816,229060537,230348570,230365080,230328222,230326430,230362014,230297884,230365084,230338578,230363282,230354704,226566445,230332564,230314888,230335240,215038309,230310656,230293888,230338682,214631043,227614789,230353506,230363872,214029087,215419273,230335962,230348760,230364120,230351966,230363870,230363868,230364124,208349825,230333136,230292434,230336342,215411259,230349012,230363592,230308814,230364878,230349132,230296514,230344386,230362822,226515327 --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="82">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
