<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Vorhang auf f&uuml;r die 41. Duisburger Sportschau  |  waz.de  | Duisburg</title>
    <meta name="description" content="Am Freitag steigt im Theater am Marientor die 41. Duisburger Sportschau mit den Ehrungen der Sportler des Jahres.  "/>
    <meta name="keywords" content="Duisburg,Bühne,Raffelberg,Niederrhein,Freitag,Mannschaft,Geschäftsführer,Jury,Programm,Theater,Mitte,Titel,Trainer,Essen,Gruga,Leser,Fans,Medien"/>
        <script>
                
                var metaDataKeywords = "Duisburg,B\u00FChne,Raffelberg,Niederrhein,Freitag,Mannschaft,Gesch\u00E4ftsf\u00FChrer,Jury,Programm,Theater,Mitte,Titel,Trainer,Essen,Gruga,Leser,Fans,Medien";
            </script>
        <meta name="author" content="Dirk Retzlaff"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/lokalsport/duisburg/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html" />
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/sport/lokalsport/duisburg/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html" />
        <link rel="shortcut icon" href="https://www.waz.de/resources/1574777121/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.waz.de/resources/1574777121/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1574777121/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.waz.de/resources/1574777121/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1574777121/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1574777121/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1574777121/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1574777121/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1574777121/js/main.min.js"></script>

<link rel="amphtml" href="https://www.waz.de/sport/lokalsport/duisburg/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html?service=amp"/> 
<meta name="news_keywords" content="Duisburg,Bühne,Raffelberg,Niederrhein,Freitag,Mannschaft,Geschäftsführer,Jury,Programm,Theater"/> 
<meta property="og:title" content="Vorhang auf f&uuml;r die 41. Duisburger Sportschau"/> 
<meta property="og:description" content="Am Freitag steigt im Theater am Marientor die 41. Duisburger Sportschau mit den Ehrungen der Sportler des Jahres."/> 
<meta property="og:url" content="https://www.waz.de/sport/lokalsport/duisburg/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/incoming/crop227776675/4112604141-w820-cv16_9-q85/f050f3b6-11fd-11ea-9c63-f2b0499c4ff9.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2019-11-28T18:29:00+01:00"/> 
<meta name="last-modified" content="2019-11-28T18:31:28+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 210253629 - Start -->
            <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><!-- XHTML-Widget 210253629 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = '';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.waz.de\/sport\/lokalsport\/duisburg\/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html'
                    ,'pageCategory': 'Sport'
                    ,'pageCategory02': 'Lokalsport'
                    ,'pageCategory03': 'Duisburg'
                    ,'sectionId': '20099'
                    ,'sectionId02': '20399'
                    ,'sectionId03': '20509'
                    ,'pageAGOF-IVW': 'nrw-waz-sport-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227776677'
                    ,'pageContentType': 'Nachricht'
                    ,'pageSourcePublication': 'nrw-multiconfig'
                    ,'pageTitle': 'Vorhang auf f\u00FCr die 41. Duisburger Sportschau'
                    ,'pageTitleOriginal': 'Vorhang auf f\u00FCr die 41. Duisburger Sportschau'
                    ,'pageDescription': 'Am Freitag steigt im Theater am Marientor die 41. Duisburger Sportschau mit den Ehrungen der Sportler des Jahres.'
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': 'Duisburg, B\u00FChne, Raffelberg, Niederrhein, Freitag, Mannschaft, Gesch\u00E4ftsf\u00FChrer, Jury, Programm, Gesch\u00E4ftsf\u00FChrer, Theater, Mitte, Titel, Trainer, Essen, Gruga, Leser, Leser, Fans, Medien'
                    ,'pagePublished': '2019-11-28 18:29:00'
                    ,'pageModified': '2019-11-28 18:31:28'
                    ,'pageDate': '2019-11-28'
                    ,'pageDay': '28'
                    ,'pageMonth': '11'
                    ,'pageYear': '2019'
                    ,'pageAuthor': 'Dirk Retzlaff'
                    ,'pageSource': 'meth01a'
                    ,'isPaidContent': 'true'
                    ,'pageLengthWords': '360'
                    ,'characterLength': '2238'
                    ,'pagePictures': '3'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': 'https://www.waz.de/sport/lokalsport/duisburg/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html'
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MF7NCZR');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-waz-sport-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.waz.de",
                                oms_zone = "sports";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><script async>
    tp = window.tp || [];
    tp.push(["setAid", "R7dLbhIwJD"]);
    tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
    tp.push(['setUseTinypassAccounts', false]);
    tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End -->
        <!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script>
/*jslint evil: true */
/* globals readCookie */

"use strict";

(function ($) {

	$(document).ready(function () {

		function isLoggedIn() {
			return !!window.readCookie(ssoCookieName);
		}

		function ssoSuccessCallback( result ) {
			function imgCallback() {
				if ( ++pixelCounter >= numberOfPixels ) {
					reloadPage();
				}
			}

			if ( typeof result.evolverCookie === "string" ) {
				var $pixels = $(result.evolverCookie),
						numberOfPixels = $pixels.length,
						pixelCounter = 0;

				$("body").append( $pixels );

				$pixels.on({
					"load": imgCallback,
					"error": imgCallback
				});
			}
		}

		function reloadPage() {
			location.reload();
			// window.location.hash = "#comments";
		}

		var $document = $(document),
			$loginButton = $(".header-top-abo--login"),
			$profileButton = $(".header-top-abo--profile"),
			$loginButtonText = $(".header-top-abo-text", $loginButton),
			$overlay = $(".header-overlay"),
			config = window.headerWidgetConfig, // TODO implement proper initialisation
			overlayVisibleClass = "header-overlay--visible",
			ssoCookieName = "sso_data",
			ssoRegisteredCookieName = "sso_uie_biscuit",
			aboCookieName = "fpcacc",
			unknownErrorMsg = "Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",
			profileBoxIsOpen = false;

		if (isLoggedIn()) {
			$loginButton.addClass("logout");
			$loginButton.attr("title", "Abmelden");
			$loginButtonText.text("Abmelden");
			$profileButton.show();
		}
		else {
			$profileButton.hide();
		}


		function Decrypt(txt) {
		   var x = 0;
		    var key = 100; //Any integer value
		    var result="";    
		    for(x=0; x<txt.length; x++) {
		        result += String.fromCharCode(key^txt.charCodeAt(x));
		    }
			return(result);
		}
		

		window.addEventListener("message", function (event) {
		
			if (event.origin !== "https://buy.tinypass.com") {
				return;
			}

			if(event.data.split("||")[0] == "DO_LOGIN"){
				var $form = $(this),
					emailField = $("#email"),
					passwordField = $("#password");
				
				var loginstr = event.data.split("||")[1];
				var declogin = Decrypt(loginstr);
				
				var loginArr = declogin.split("&");
				var username = decodeURIComponent(loginArr[0].split("=")[1]);
				var passwd = decodeURIComponent(loginArr[1].split("=")[1]);
				var rem = (loginArr[2])? "true" : "false";
				
				console.log(rem);
				
				$.ajax({
					type: "POST",
					xhrFields: {
						withCredentials: true
					},
					data: {
						userName: username,
						password: passwd,
						remember: rem
					},
					url: "https://" + window.location.hostname + "/secure/sso/login",
					success: ssoSuccessCallback,
					error: function (e) {
						var responseJSON = e.responseJSON,
							errorMsg = responseJSON ? responseJSON.message : unknownErrorMsg,
							errorCode = typeof responseJSON === "undefined" ? 0 : responseJSON.code;
						
						if (errorCode === 10007) {
							errorMsg = "Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";
						}
						else if (errorCode === 10001 || errorCode === 10002) {
							errorMsg = "Benutzername und/oder Passwort nicht korrekt.";
						}
						else if (errorCode === 10090) {
							errorMsg = "Bitte geben Sie Benutzername und Passwort an.";
						}
						var iframeId = event.data.split("||")[2];
						var iframe_elem = document.getElementById(iframeId);
						iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg, "https://buy.tinypass.com");
					}
				});
			}

			if(event.data.split("||")[0] == "DO_REGISTER"){
				doPianoRegister();
			}

			if(event.data.split("||")[0] == "DO_REQUESTUSERNAME"){
				doPianoRequestUsername();
			}

		}, false);
		
	});

})(jQuery);
</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>



function receiveMessage(event)
{
  if (event.origin !== "https://buy.tinypass.com")
    return;
    
  if(event.data.split("||")[0] == "GTM-EVENT"){
  	var GTMJSON = event.data.split("||")[1];
  	/*alert(GTMJSON);*/
  	var gtm_obj = JSON.parse(GTMJSON); 

  	dataLayer.push(gtm_obj);
  	
 	/* Bei LIVE Rollout in CSS Overwrite übernehmen */
	jQuery(".article__body_paid #tp_opacity_container").css("display", "none");
	jQuery(".article__body_paid #tp_paid").css("top", "0");
	jQuery(".article__body_paid #tp_paid").css("margin-top", "-125px");

	/* Kill Class für Werbemittel */
  	jQuery(".pc_ltfaoomp").css("display", "none");
  	
  	
   }
  /*
  if(event.data.split("||")[0] == "LOGIN-EVENT"){
  	window.scrollTo(0, 0);
	jQuery( "#header-top-abo-text" ).trigger( "click" );
   }
  */
}

window.addEventListener("message", receiveMessage, false);
</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/sport\/lokalsport\/duisburg\/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html&pageCategory=Sport&pageCategory02=Lokalsport&pageCategory03=Duisburg&sectionId=20099&sectionId02=20399&sectionId03=20509&pageAGOF-IVW=nrw-waz-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227776677&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Vorhang auf f\u00FCr die 41. Duisburger Sportschau&pageTitleOriginal=Vorhang auf f\u00FCr die 41. Duisburger Sportschau&pageDescription=Am Freitag steigt im Theater am Marientor die 41. Duisburger Sportschau mit den Ehrungen der Sportler des Jahres.&pageKeywords=&pageHashtags=&pageTags=Duisburg, B\u00FChne, Raffelberg, Niederrhein, Freitag, Mannschaft, Gesch\u00E4ftsf\u00FChrer, Jury, Programm, Gesch\u00E4ftsf\u00FChrer, Theater, Mitte, Titel, Trainer, Essen, Gruga, Leser, Leser, Fans, Medien&pagePublished=2019-11-28 18:29:00&pageModified=2019-11-28 18:31:28&pageDate=2019-11-28&pageDay=28&pageMonth=11&pageYear=2019&pageAuthor=Dirk Retzlaff&pageSource=meth01a&isPaidContent=true&pageLengthWords=360&pagePictures=3&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227776677&amp;type=article&amp;ctxId=20509&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Vorhang+auf+f%C3%BCr+die+41.+Duisburger+Sportschau&amp;url=https%3A%2F%2Fwww.waz.de%2Fsport%2Flokalsport%2Fduisburg%2Fvorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Vorhang auf für die 41. Duisburger Sportschau",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/sport\/lokalsport\/duisburg\/vorhang-auf-fuer-die-41-duisburger-sportschau-id227776677.html"
            },
            "datePublished": "2019-11-28T18:29+0100",
            "dateModified" : "2019-11-28T18:31+0100",
            "headline": "Vorhang auf für die 41. Duisburger Sportschau",
            "keywords":[""],
            "description": "Am Freitag steigt im Theater am Marientor die 41. Duisburger Sportschau mit den Ehrungen der Sportler des Jahres.",
            "alternativeHeadline" : "Vorhang auf für die 41. Duisburger Sportschau",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1574777121\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/incoming\/crop227776675\/690422971-w1200-cv3_2-q85\/f050f3b6-11fd-11ea-9c63-f2b0499c4ff9.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Dirk Retzlaff"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>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</script>

<script src="https://www.waz.de/resources/1574777121/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen-Buer" data-more-item="staedte.gelsenkirchen-buer">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen-buer/" target="_self" data-toggle-self>Gelsenkirchen-Buer</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.waz.de/resources/1574777121/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.waz.de/resources/1574777121/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.waz.de/resources/1574777121/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=227776677&sec=20509"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.waz.de/spiele/gewinnspiele/unser-adventskalender-mit-gewinnchancen-hinterm-tuerchen-id11362113.html" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs227754273/4352013978-w420-h960-q85/advent2019-adventskalender-Headerfeature-2-162x61px.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs227754273/7030798874-w640-h960-q85/advent2019-adventskalender-Headerfeature-2-162x61px.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs227754273/7329227689-w940-h960-q85/advent2019-adventskalender-Headerfeature-2-162x61px.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/"  class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/" >Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/" >Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/" >Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/" >Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/" >Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/" >Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/" >Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen-buer/" >Gelsenkirchen-Buer</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/" >Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/" >Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/" >Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/" >Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/" >Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/" >Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/" >Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/" >Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/" >Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/" >Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/"  class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/"  class=" nav-main__anchor--active">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/" >Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.waz.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/lokalsport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Lokalsport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/lokalsport/duisburg/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Duisburg</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Vorhang auf für die 41. Duisburger Sportschau</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.waz.de/?widgetid=208732119&view=image-open&art=227776677&sec=20509&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>
	dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});
</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" >
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Sportschau</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Vorhang auf für die 41. Duisburger Sportschau<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">Dirk Retzlaff</p>
					<time class="author__time">28.11.2019 - 18:29 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Vorhang+auf+f%C3%BCr+die+41.+Duisburger+Sportschau%0Ahttps%3A%2F%2Fwww.waz.de%2F227776677%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DFRMK7jukBxfjNvbd2D6iTA%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Vorhang auf für die 41. Duisburger Sportschau" data-url="https://www.waz.de/227776677?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=FRMK7jukBxfjNvbd2D6iTA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/227776677?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=FRMK7jukBxfjNvbd2D6iTA== -->
				<div class="share-button twitter" title="Twitter" data-text="Vorhang auf für die 41. Duisburger Sportschau" data-url="https://www.waz.de/227776677?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=FRMK7jukBxfjNvbd2D6iTA==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227776677)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.waz.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.waz.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/incoming/crop227776675/7733979490-w940-cv16_9-q85/f050f3b6-11fd-11ea-9c63-f2b0499c4ff9.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227776675/7567602913-w420-cv16_9-q85/f050f3b6-11fd-11ea-9c63-f2b0499c4ff9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227776675/4160244735-w640-cv16_9-q85/f050f3b6-11fd-11ea-9c63-f2b0499c4ff9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227776675/7733979490-w940-cv16_9-q85/f050f3b6-11fd-11ea-9c63-f2b0499c4ff9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Sportler und Akrobaten sind am Freitag in Duisburg im Theater am Marientor  auf der Bühne im Einsatz." title="Sportler und Akrobaten sind am Freitag in Duisburg im Theater am Marientor  auf der Bühne im Einsatz." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Sportler und Akrobaten sind am Freitag in Duisburg im Theater am Marientor  auf der Bühne im Einsatz.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Zoltan Leskovar / FUNKE Foto Services / FUNKE Foto Services</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body" >
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Duisburg.</span>&nbsp;
				<span itemprop="description">Am Freitag steigt im Theater am Marientor die 41. Duisburger Sportschau mit den Ehrungen der Sportler des Jahres.</span>
			</p>
		</div>
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/pw-vgzm.1020093-227776677";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '>Vorhang auf für die Besten! Auf der Bühne im Theater am Marientor wollen am Freitag ab 19 Uhr Akrobaten und Showgruppen im Rahmen der 41. Sportschau des Stadtsportbundes die 1500 Zuschauer in ihren Bann ziehen. Im Fokus stehen aber auch wieder jene, die in der letzten Saison Höchstleistungen erzielten. Duisburg ehrt den Sportler, die Sportlerin, die Mannschaft und den Trainer des Jahres.</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both"></div><!-- XHTML-Widget 227400013 - End -->
        <div id="piano_fade_container"></div>
        <div id="paywall-container" class="paywall-ld-ident">
    <p class='article__paragraph p_2 '>Es ist wieder spannend. Die Briefumschläge mit den Siegern der Sportlerwahl lagen seit Mitte Oktober versiegelt und gut behütet in der Geschäftsstelle des Stadtsportbundes. Die Laudatoren, Frauenfußball-Bundestrainerin Martina Voss-Tecklenburg, Gebag-Geschäftsführer Bernd Wortmeyer, Stadtdirektor Martin Murrack und Kabarettist Kai-Magnus Sting werden die Umschläge auf der Bühne öffnen.</p><p class='article__paragraph p_3 '>Die Leser der Duisburger Medien, eine Prominenten-Jury sowie eine Journalisten-Jury haben jeweils ein Drittel zum Abstimmungsergebnis beigetragen. Bei den Sportlerinnen haben es Parakanutin Para-Kanutin Katharina Bauernschmidt (WSV Niederrhein), Rollkunstläuferin Maike Gangelhoff (REV Gruga Essen) und Hockeyspielerin Pia Maertens (Club Raffelberg) auf die ersten drei Plätze geschafft – nur die Reihenfolge ist noch ungewiss.</p><p class='article__paragraph p_4 '>Bei den Sportlern hoffen Kanute Tom Maaßen (WSV Niederrhein), der Wakeboarder Max Milde und der Triathlet Sven Wies (DSV 98) auf den Titel. Bei den Mannschaften sind noch die weibliche Jugend-B-Hockey-Mannschaft des Club Raffelberg, die Skaterhockey-Damen der Duisburg Ducks und die Fußballer des VfB Homberg im Rennen. Bei den Trainern kann Stefan Janßen (VfB Homberg) von der Titelverteidigung träumen. Seine Konkurrenten sind Dirk Schmitz (EV Duisburg) und Susi Wollschläger (Club Raffelberg).</p><h2>Fliegende Homberger wieder dabei</h2><p class='article__paragraph p_5 '>Wie in den letzten Jahren werden die Moderatoren Asli Sevindim und Bülent Aksen durch das Programm führen. Dieses Programm beinhaltet wieder Showacts der Spitzenklasse. Dazu zählen unter anderem die Luftshow des Duos Sienna, die es an den Ringen rund gehen lassen und die Breakdance-Weltmeister„Dreamscapes“. Zur Tradition der Sportschau gehört auch der Auftritt der Fliegenden Homberger, die als Lokalmatadoren auf der Bühne an der Plessingstraße Heimrecht genießen.</p><script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <p class='article__paragraph p_6 '>„Die Sportschau ist Kult. Viele Fans fragen schon gleich nach der Veranstaltung, ab wann im kommenden Jahr die Tickets in den Verkauf kommen“, sagt Stadtsportbund-Geschäftsführer Uwe Busch. Die Antwort auf diese Frage ist aber noch nicht möglich. Zwar steht mit dem 27. November 2020 der Termin schon fest, aufgrund der TaM-Insolvenz steht aber noch ein dickes Fragezeichen hinter dem Datum.</p></div>
<script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<!-- XHTML-Widget 215131819 - Start -->
            <!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	var kstr = jQuery(".community__headline").text();
	var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
	jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->

<div class="socialbar" id="socialbar_fwid2">
        <div class="socialbar__channels socialbar__channels--square">
				<div class="share-button facebook sharrre" title="Facebook" data-text="" data-url=""><span class="share-button__icon"></span><span class="share-button__count">0</span></div>
				<script>
					jQuery( "#socialbar_fwid2 .facebook" ).attr( "data-text", jQuery( "#socialbar_fwid1 .facebook" ).data( "text" ));
					jQuery( "#socialbar_fwid2 .facebook" ).attr( "data-url", jQuery( "#socialbar_fwid1 .facebook" ).data( "url" ) );
				</script>
	
				<div class="share-button twitter sharrre" title="Twitter" data-text="" data-url="">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<script>
					jQuery( "#socialbar_fwid2 .twitter" ).attr( "data-text", jQuery( "#socialbar_fwid1 .twitter" ).data( "text" ));
					jQuery( "#socialbar_fwid2 .twitter" ).attr( "data-url", jQuery( "#socialbar_fwid1 .twitter" ).data( "url" ) );
				</script>
				<div class="share-button whatsapp mobile-only" title="Whatsapp">
					<a href="whatsapp://send?text=Paid+Testartikel+Inline%0Ahttps%3A%2F%2Fwww.waz.de%2F214819769%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3Dpk6CEL%2BYHdp8GLdYaFE6tQ%3D%3D" class="share-button__icon"></a>
				</div>
				<script>
					jQuery( "#socialbar_fwid2 .whatsapp a" ).attr( "href", jQuery( "#socialbar_fwid1 .whatsapp a" ).attr( "href" ));
				</script>

				<div class="share-button email">
					<a href="javascript:mailRecommendationLightbox(pageInfos['pageArticleID']);" class="share-button__icon" title="Als E-Mail versenden"></a>
				</div>
				<div class="share-button print" onclick="print();">
					<span class="share-button__icon" title="Drucken"></span>
				</div>
			</div>
	</div>
<script>
function print() {
	if (!jQuery("body").hasClass("body__print")) {
		var e = window.location.href;
		jQuery("body").addClass("body__print"), jQuery(".page-wrapper").prepend("<div class='print-bar'><div class='print-nav'><span class='print-noimages'>Bilder ausblenden</span><span class='print-page'> <a href='javascript:window.print();'>Seite drucken</a></span><span class='print-back'>zurück zum Artikel</span></div></div>"), jQuery(".nav-main ").append("<div class='print-header-adress'>Adresse dieses Artikels:<a class='print-header-adress-link' href='" + e + "'>" + e + "</a></div>"), jQuery(window).scrollTop(0), jQuery("body").fadeToggle("slow", function () {
		jQuery(this).removeAttr("style")
	})
	}
}
</script><!-- XHTML-Widget 215131819 - End -->
        </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/227776677" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid2">

		<ul class="carousel__list no-list-style" id="carousel-fwid2-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/pilotversuch-im-video-stoppen-bodycams-gewalt-im-fussball-id227760439.html"  title="Pilotversuch im Video: Stoppen Bodycams Gewalt im Fußball?" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop227760429/7177606385-w420-cv16_9-q85/Schiedsrichter-Bodycam-Amateurfussball-Gewalt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/sport/crop227760429/3470243263-w640-cv16_9-q85/Schiedsrichter-Bodycam-Amateurfussball-Gewalt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/sport/crop227760429/4143978508-w940-cv16_9-q85/Schiedsrichter-Bodycam-Amateurfussball-Gewalt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Ein Spieler von Adler Osterfeld fordert einen Handelfmeter. Schiedsrichter Cedric Gottschalk entscheidet jedoch ohne zu zögern auf Eckstoß." title="Ein Spieler von Adler Osterfeld fordert einen Handelfmeter. Schiedsrichter Cedric Gottschalk entscheidet jedoch ohne zu zögern auf Eckstoß." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Amateursport</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Pilotversuch im Video: Stoppen Bodycams Gewalt im Fußball?" class="teaser__headline ispayedcontent">Pilotversuch im Video: Stoppen Bodycams Gewalt im Fußball?<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/borbeck-und-west/in-essen-altendorf-erteilt-penny-markt-schuelern-hausverbot-id227765729.html"  title="Essen-Altendorf: Penny-Markt erteilt Schülern Hausverbot" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/borbeck-und-west/crop227765711/7727607098-w420-cv16_9-q85/3b67855c-112e-11ea-8710-2e86a28ec915.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/borbeck-und-west/crop227765711/9380242550-w640-cv16_9-q85/3b67855c-112e-11ea-8710-2e86a28ec915.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/borbeck-und-west/crop227765711/6803977795-w940-cv16_9-q85/3b67855c-112e-11ea-8710-2e86a28ec915.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Nils Müller wurde an der Kasse dieses Penny-Marktes an der Kopernikusstraße in Essen-Altendorf nicht bedient, sondern des Geschäfts verwiesen. Er ist Schüler des Don-Bosco-Gymnasiums in Borbeck und wusste nichts von der Regelung." title="Nils Müller wurde an der Kasse dieses Penny-Marktes an der Kopernikusstraße in Essen-Altendorf nicht bedient, sondern des Geschäfts verwiesen. Er ist Schüler des Don-Bosco-Gymnasiums in Borbeck und wusste nichts von der Regelung." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Diskriminierung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Essen-Altendorf: Penny-Markt erteilt Schülern Hausverbot" class="teaser__headline ispayedcontent">Essen-Altendorf: Penny-Markt erteilt Schülern Hausverbot<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/duisburg/forum-duisburg-das-aendert-sich-2020-im-einkaufszentrum-id227762653.html"  title="Forum Duisburg: Das ändert sich 2020 im Einkaufszentrum" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop227762647/8767607782-w420-cv16_9-q85/484cb034-1111-11ea-9762-ace583c849c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227762647/8310241866-w640-cv16_9-q85/484cb034-1111-11ea-9762-ace583c849c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227762647/054397185-w940-cv16_9-q85/484cb034-1111-11ea-9762-ace583c849c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Vier neue Mieter werden im kommenden Jahr im Forum in Duisburg eröffnen. Die Leidtragende könnte die Königsgalerie werden." title="Vier neue Mieter werden im kommenden Jahr im Forum in Duisburg eröffnen. Die Leidtragende könnte die Königsgalerie werden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einzelhandel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Forum Duisburg: Das ändert sich 2020 im Einkaufszentrum" class="teaser__headline ispayedcontent">Forum Duisburg: Das ändert sich 2020 im Einkaufszentrum<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/heiligenhaus/geldautomat-in-heiligenhaus-gesprengt-grosser-schaden-id227748741.html"  title="Geldautomat in Heiligenhaus gesprengt - Großer Schaden" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/heiligenhaus/crop227748739/5567607346-w420-cv16_9-q85/02a9e202-100f-11ea-9794-e1b9969ffdee.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/heiligenhaus/crop227748739/1370242302-w640-cv16_9-q85/02a9e202-100f-11ea-9794-e1b9969ffdee.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/heiligenhaus/crop227748739/4153979749-w940-cv16_9-q85/02a9e202-100f-11ea-9794-e1b9969ffdee.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Unbekannte Täter haben am frühen Dienstagmorgen in Heiligenhaus einen Geldautomaten gesprengt." title="Unbekannte Täter haben am frühen Dienstagmorgen in Heiligenhaus einen Geldautomaten gesprengt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Polizei</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Geldautomat in Heiligenhaus gesprengt - Großer Schaden" class="teaser__headline ispayedcontent">Geldautomat in Heiligenhaus gesprengt - Großer Schaden<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/winterfahrplan-pendler-in-essen-sehen-sich-als-verlierer-id227746721.html"  title="Winterfahrplan: Pendler in Essen sehen sich als Verlierer" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/clips/crop227749415/6817603061-w420-cv16_9-q85/Fahrplanwechsel-beim-VRR-verschlechtert-S-Bahn-Takt.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/clips/crop227749415/4630244587-w640-cv16_9-q85/Fahrplanwechsel-beim-VRR-verschlechtert-S-Bahn-Takt.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/clips/crop227749415/728397658-w940-cv16_9-q85/Fahrplanwechsel-beim-VRR-verschlechtert-S-Bahn-Takt.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Fahrplanwechsel beim VRR verschlechtert S-Bahn-Takt" title="Fahrplanwechsel beim VRR verschlechtert S-Bahn-Takt" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fahrplanwechsel</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Winterfahrplan: Pendler in Essen sehen sich als Verlierer" class="teaser__headline ispayedcontent">Winterfahrplan: Pendler in Essen sehen sich als Verlierer<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/thyssenkrupp-kritik-an-millionen-abfindung-fuer-ex-chef-id227746657.html"  title="Thyssenkrupp – Kritik an Millionen-Abfindung für Ex-Chef" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227746651/2257608965-w420-cv16_9-q85/2f219ede-0fa0-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227746651/9360248683-w640-cv16_9-q85/2f219ede-0fa0-11ea-adb8-0f58e9dd5c0a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227746651/0133973438-w940-cv16_9-q85/2f219ede-0fa0-11ea-adb8-0f58e9dd5c0a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Guido Kerkhoff hat zum Abschied von Thyssenkrupp eine millionenschwere „Ausgleichszahlung“ bekommen. " title="Guido Kerkhoff hat zum Abschied von Thyssenkrupp eine millionenschwere „Ausgleichszahlung“ bekommen. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Konzernkrise</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp – Kritik an Millionen-Abfindung für Ex-Chef" class="teaser__headline ispayedcontent">Thyssenkrupp – Kritik an Millionen-Abfindung für Ex-Chef<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/s04/hoewedes-schalke-bleibt-immer-etwas-ganz-besonderes-id227746203.html"  title="Höwedes: &#034;Schalke bleibt immer etwas ganz Besonderes&#034;" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227746197/3177609084-w420-cv16_9-q85/448c0b6e-0f92-11ea-aeef-fae780cc6f56.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227746197/5900246732-w640-cv16_9-q85/448c0b6e-0f92-11ea-aeef-fae780cc6f56.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227746197/8203971487-w940-cv16_9-q85/448c0b6e-0f92-11ea-aeef-fae780cc6f56.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Benedikt Höwedes vor einem Eingang zur Metro in Moskau: Das öffentliche Verkehrsmittel benutzt er gern." title="Benedikt Höwedes vor einem Eingang zur Metro in Moskau: Das öffentliche Verkehrsmittel benutzt er gern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Höwedes: &#034;Schalke bleibt immer etwas ganz Besonderes&#034;" class="teaser__headline ispayedcontent">Höwedes: &#034;Schalke bleibt immer etwas ganz Besonderes&#034;<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/s04/schalke-singt-der-bvb-schimpft-verkehrte-welt-im-revier-id227730079.html"  title="Schalke singt, der BVB schimpft - verkehrte Welt im Revier " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop227730071/8567604893-w420-cv16_9-q85/Schalke-Jubel.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/frontpage/crop227730071/9110242755-w640-cv16_9-q85/Schalke-Jubel.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/frontpage/crop227730071/4673972490-w940-cv16_9-q85/Schalke-Jubel.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die Profi des FC Schalke 04 jubelten im Spiel bei Werder Bremen." title="Die Profi des FC Schalke 04 jubelten im Spiel bei Werder Bremen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Schalke singt, der BVB schimpft - verkehrte Welt im Revier" class="teaser__headline ispayedcontent">Schalke singt, der BVB schimpft - verkehrte Welt im Revier<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/bischof-schliesst-ruecktritt-nach-missbrauchs-skandal-aus-id227735891.html"  title="Bischof Overbeck: Kein Rücktritt nach Missbrauchs-Skandal" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop227735887/1457604694-w420-cv16_9-q85/c7db9976-0eca-11ea-9f12-ccc544ca44c7.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/bochum/crop227735887/0660242954-w640-cv16_9-q85/c7db9976-0eca-11ea-9f12-ccc544ca44c7.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/bochum/crop227735887/6433977709-w940-cv16_9-q85/c7db9976-0eca-11ea-9f12-ccc544ca44c7.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Schwerer Gang: Bischof Franz-Josef Overbeck besuchte am Sonntag die St.-Joseph-Gemeinde in Bochum. Dort hatte 13 Jahre ein Priester im Ruhestand gearbeitet, obwohl er wegen Kindesmissbrauchs verurteilt worden war." title="Schwerer Gang: Bischof Franz-Josef Overbeck besuchte am Sonntag die St.-Joseph-Gemeinde in Bochum. Dort hatte 13 Jahre ein Priester im Ruhestand gearbeitet, obwohl er wegen Kindesmissbrauchs verurteilt worden war." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Missbrauch</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Bischof Overbeck: Kein Rücktritt nach Missbrauchs-Skandal" class="teaser__headline ispayedcontent">Bischof Overbeck: Kein Rücktritt nach Missbrauchs-Skandal<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/thyssenkrupp-chefin-schwoert-mitarbeiter-auf-harte-zeiten-ein-id227725179.html"  title="Thyssenkrupp-Chefin schwört Mitarbeiter auf harte Zeiten ein" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop227725177/7557609513-w420-cv16_9-q85/f1ee5c84-0d36-11ea-a267-c9f153fcc12e.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop227725177/2680247161-w640-cv16_9-q85/f1ee5c84-0d36-11ea-a267-c9f153fcc12e.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop227725177/0443971916-w940-cv16_9-q85/f1ee5c84-0d36-11ea-a267-c9f153fcc12e.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Thyssenkrupp-Chefin Martina Merz beim Interview in der Essener Konzernzentrale." title="Thyssenkrupp-Chefin Martina Merz beim Interview in der Essener Konzernzentrale." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Interview</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp-Chefin schwört Mitarbeiter auf harte Zeiten ein" class="teaser__headline ispayedcontent">Thyssenkrupp-Chefin schwört Mitarbeiter auf harte Zeiten ein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/medienanwalt-youtuber-sollten-den-pressekodex-lesen-id225877185.html"  title="Medienanwalt: „YouTuber sollten den Pressekodex lesen“ " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop220985581/3657606965-w420-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop220985581/0900242683-w640-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop220985581/0893979368-w940-cv16_9-q85/6040187328001-videostill-1558607480159.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" title="Virales Video: So rechnet der YouTuber Rezo mit der CDU ab" width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rezo-Debatte</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Medienanwalt: „YouTuber sollten den Pressekodex lesen“" class="teaser__headline ispayedcontent">Medienanwalt: „YouTuber sollten den Pressekodex lesen“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/awo-in-nrw-weist-kritik-an-integrationskursen-zurueck-id214315595.html"  title="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214315591/1767607499-w420-cv16_9-q85/picture-90315967.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214315591/1850242149-w640-cv16_9-q85/picture-90315967.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214315591/2823977394-w940-cv16_9-q85/picture-90315967.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." title="Deutsch lernen im Integrationskurs: Rund 600 Stunden umfassen die klassischen Angebote derzeit. Zu wenig für einige Teilnehmer, sagt die Awo in NRW." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschlernen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Awo in NRW weist Kritik an Integrationskursen zurück" class="teaser__headline ispayedcontent">Awo in NRW weist Kritik an Integrationskursen zurück<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/preise-fuer-sprit-und-heizoel-steigen-id214276185.html"  title="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop211023287/3307604954-w420-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop211023287/1430244694-w640-cv16_9-q85/14959C006DCB6510.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop211023287/2083977357-w940-cv16_9-q85/14959C006DCB6510.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." title="Verbraucher müssen sich auf höhere Preise für Sprit und Heizöl einstellen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OPEC und Iran</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum die Preise für Sprit und Heizöl steil ansteigen" class="teaser__headline ispayedcontent">Warum die Preise für Sprit und Heizöl steil ansteigen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/ein-jahr-im-amt-der-neue-stil-des-armin-laschet-id214277295.html"  title="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214277291/7857603983-w420-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214277291/7340245665-w640-cv16_9-q85/hugo-181580452.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214277291/0473976386-w940-cv16_9-q85/hugo-181580452.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." title="Ministerpräsident Armin Laschet und Ehefrau Susanne auf dem Weg zum Steiger Award 2018 in der Alten Kaue der Zeche Hansemann in Dortmund." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet" class="teaser__headline ispayedcontent">Ein Jahr nach der Wahl: Der neue Stil des Armin Laschet<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/nrw-agrarministerin-nach-stabsstellen-aufloesung-unter-druck-id214054313.html"  title="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop214054311/8677606210-w420-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214054311/0720243438-w640-cv16_9-q85/hugo-183019783.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop214054311/8863978613-w940-cv16_9-q85/hugo-183019783.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." title="Seit Juni 2017 ist Christina Schulze Föcking (CDU) Umwelt- und Agrarministerin des Nordrhein-Westfalen. Wegen der Abschaffung der Stabsstelle Umweltkriminalität gerät sie schärfer ins Visier." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Landeskabinett</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck" class="teaser__headline ispayedcontent">NRW-Agrarministerin nach Stabsstellen-Auflösung unter Druck<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid2-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before, 
.plusbox3col a.bx-prev::before, 
.plusbox3col .bx-prev::before,
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before, 
.plusbox3col a.bx-next::before, 
.plusbox3col .bx-next::before {
	color: #FFF;
	line-height: 1.8em;

}
@media screen and (min-width: 769px) {
.plusbox3col .bx-pager {
	color: #FFF;
	margin-bottom: 7px;
	margin-top: -6px;
}
}
</style>

<script>
	jQuery( document ).ready( function () {
		jQuery('.plusbox3col').removeClass('content--alternative-background');
		jQuery('.plusbox3col').addClass( "content--publication-background" );
	} );
</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=227776677&sec=20509"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=227776677&sec=20509"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/lt-sports-holt-17-medaillen-gehen-nach-duisburg-id227775083.html"  title="LT Sports holt 17 Medaillen nach Duisburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop227775081/1167603064-w420-cv16_9-q85/338eb81e-108e-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227775081/0520246584-w640-cv16_9-q85/338eb81e-108e-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227775081/0253975467-w940-cv16_9-q85/338eb81e-108e-11ea-bcdd-3365c4d05b4a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Das Team von LT Sports präsentiert die Medaillen.  " title="Das Team von LT Sports präsentiert die Medaillen.  " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Taekwondo</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="LT Sports holt 17 Medaillen nach Duisburg" class="teaser__headline ">LT Sports holt 17 Medaillen nach Duisburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/msv/der-msv-duisburg-will-in-halle-staerke-zeigen-id227775065.html"  title="MSV Duisburg bangt vor Spiel in Halle um Einsatz von Boeder" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227775059/6847602670-w420-cv16_9-q85/cddf1dd4-11ef-11ea-9c63-f2b0499c4ff9.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227775059/4350244978-w640-cv16_9-q85/cddf1dd4-11ef-11ea-9c63-f2b0499c4ff9.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227775059/900397267-w940-cv16_9-q85/cddf1dd4-11ef-11ea-9c63-f2b0499c4ff9.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Lukas Boeder (rechts) – hier gegen den Velberter Max Machtemes droht beim MSV Duisburg auszufallen." title="Lukas Boeder (rechts) – hier gegen den Velberter Max Machtemes droht beim MSV Duisburg auszufallen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">MSV Duisburg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="MSV Duisburg bangt vor Spiel in Halle um Einsatz von Boeder" class="teaser__headline ispayedcontent">MSV Duisburg bangt vor Spiel in Halle um Einsatz von Boeder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/berlin-war-fuer-die-duisburgerin-lara-mertins-eine-reise-wert-id227763805.html"  title="Berlin war für die Duisburgerin Lara Mertins eine Reise wert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227763803/6007604456-w420-cv16_9-q85/ef4310f6-1114-11ea-a2df-abec1932f726.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227763803/0760245192-w640-cv16_9-q85/ef4310f6-1114-11ea-a2df-abec1932f726.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227763803/5413976859-w940-cv16_9-q85/ef4310f6-1114-11ea-a2df-abec1932f726.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Sie erlebten  Berlin auch außerhalb des Beckens : (hinten, von links) Lukas .Martini, Luca  Drude, Bernd Berresheim, Volker Naß; (vorne, von links)  Daniela  Da Silva, Leonie Lupzig, Lara  Mertins und Sidelya Cebe." title="Sie erlebten  Berlin auch außerhalb des Beckens : (hinten, von links) Lukas .Martini, Luca  Drude, Bernd Berresheim, Volker Naß; (vorne, von links)  Daniela  Da Silva, Leonie Lupzig, Lara  Mertins und Sidelya Cebe." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schwimmen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Berlin war für die Duisburgerin Lara Mertins eine Reise wert" class="teaser__headline ">Berlin war für die Duisburgerin Lara Mertins eine Reise wert</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/holpriger-start-fuer-die-duisburger-teams-in-die-winterrunde-id227764179.html"  title="Holpriger Start für die Duisburger Teams in die Winterrunde" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227764177/4417604198-w420-cv16_9-q85/5eaea244-1128-11ea-a2df-abec1932f726.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227764177/0790245450-w640-cv16_9-q85/5eaea244-1128-11ea-a2df-abec1932f726.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227764177/491397695-w940-cv16_9-q85/5eaea244-1128-11ea-a2df-abec1932f726.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Sandra Güßbacher  verlor mit den Damen 40 des TC Eintracht Duisburg." title="Sandra Güßbacher  verlor mit den Damen 40 des TC Eintracht Duisburg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Holpriger Start für die Duisburger Teams in die Winterrunde" class="teaser__headline ispayedcontent">Holpriger Start für die Duisburger Teams in die Winterrunde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/msv/ben-balla-freut-sich-ueber-comeback-beim-msv-duisburg-id227763911.html"  title="Ben Balla freut sich über Comeback beim MSV Duisburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227763909/1387605980-w420-cv16_9-q85/731746f4-111a-11ea-a2df-abec1932f726.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227763909/3330243668-w640-cv16_9-q85/731746f4-111a-11ea-a2df-abec1932f726.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227763909/7433978913-w940-cv16_9-q85/731746f4-111a-11ea-a2df-abec1932f726.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Erfolgreiche Rückkehr: Yassin Ben Balla – hier gegen den Kölner Albert Bunjaku – hat seine Knieverletzung auskuriert." title="Erfolgreiche Rückkehr: Yassin Ben Balla – hier gegen den Kölner Albert Bunjaku – hat seine Knieverletzung auskuriert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">MSV Duisburg</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ben Balla freut sich über Comeback beim MSV Duisburg" class="teaser__headline ispayedcontent">Ben Balla freut sich über Comeback beim MSV Duisburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/rumelner-tv-faehrt-verdienten-sieg-in-moers-ein-id227756513.html"  title="Rumelner TV fährt verdienten Sieg in Moers ein" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227756511/0577603377-w420-cv16_9-q85/1b8b06fa-1066-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227756511/2090244271-w640-cv16_9-q85/1b8b06fa-1066-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227756511/589397974-w940-cv16_9-q85/1b8b06fa-1066-11ea-bcdd-3365c4d05b4a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Wassim Abidi traf zweimal für den RTV." title="Wassim Abidi traf zweimal für den RTV." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Futsal-Niederrheinliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Rumelner TV fährt verdienten Sieg in Moers ein" class="teaser__headline ">Rumelner TV fährt verdienten Sieg in Moers ein</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/zwei-siege-in-den-spitzenspielen-fuer-das-dnl3-team-des-evd-id227756435.html"  title="Zwei Siege in den Spitzenspielen für das DNL3-Team des EVD" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop227756433/3927606943-w420-cv16_9-q85/c5799b5a-1060-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227756433/4170244591-w640-cv16_9-q85/c5799b5a-1060-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227756433/1703979346-w940-cv16_9-q85/c5799b5a-1060-11ea-bcdd-3365c4d05b4a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Ares Avgerinos traf zweimal gegen Chemnitz. " title="Ares Avgerinos traf zweimal gegen Chemnitz. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jugendeishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zwei Siege in den Spitzenspielen für das DNL3-Team des EVD" class="teaser__headline ispayedcontent">Zwei Siege in den Spitzenspielen für das DNL3-Team des EVD<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/meiderich-06-95-schliesst-zum-spitzenreiter-auf-id227756389.html"  title="Meiderich 06/95 schließt zum Spitzenreiter auf" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227756387/3057605114-w420-cv16_9-q85/6a797b80-1051-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227756387/2200244534-w640-cv16_9-q85/6a797b80-1051-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227756387/4463977517-w940-cv16_9-q85/6a797b80-1051-11ea-bcdd-3365c4d05b4a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Der TTC Homberg musste sich Grün-Weiß Flüren deutlich mit 0:9 geschlagen geben." title="Der TTC Homberg musste sich Grün-Weiß Flüren deutlich mit 0:9 geschlagen geben." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Tischtennis</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Meiderich 06/95 schließt zum Spitzenreiter auf" class="teaser__headline ispayedcontent">Meiderich 06/95 schließt zum Spitzenreiter auf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/msv/scepanik-ist-beim-msv-duisburg-der-mann-der-stunde-id227752519.html"  title="Scepanik ist beim MSV Duisburg der Mann der Stunde" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227752517/6257607144-w420-cv16_9-q85/fc38a6a4-1051-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227752517/498024504-w640-cv16_9-q85/fc38a6a4-1051-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227752517/4493974741-w940-cv16_9-q85/fc38a6a4-1051-11ea-bcdd-3365c4d05b4a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Lukas Scepanik trifft zum Sieg für den MSV Duisburg." title="Lukas Scepanik trifft zum Sieg für den MSV Duisburg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">3. Liga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Scepanik ist beim MSV Duisburg der Mann der Stunde" class="teaser__headline ispayedcontent">Scepanik ist beim MSV Duisburg der Mann der Stunde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/oranje-verstaerkung-fuer-die-duisburg-ducks-id227752317.html"  title="Oranje-Verstärkung für die Duisburg Ducks" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227752315/080760623-w420-cv16_9-q85/89d283ae-1048-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227752315/3470247025-w640-cv16_9-q85/89d283ae-1048-11ea-bcdd-3365c4d05b4a.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227752315/7913978220-w940-cv16_9-q85/89d283ae-1048-11ea-bcdd-3365c4d05b4a.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Maikel Prince (links) und Roy Prince, hier noch im Essener Trikot, wechseln zu den Duisburg Ducks." title="Maikel Prince (links) und Roy Prince, hier noch im Essener Trikot, wechseln zu den Duisburg Ducks." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Skaterhockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Oranje-Verstärkung für die Duisburg Ducks" class="teaser__headline ispayedcontent">Oranje-Verstärkung für die Duisburg Ducks<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/entscheidungen-im-kreispokal-stehen-an-id227747265.html"  title="Entscheidungen im Kreispokal stehen an" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227747263/507760366-w420-cv16_9-q85/e51200d8-0fb1-11ea-bc02-087177ace4dc.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227747263/5350249282-w640-cv16_9-q85/e51200d8-0fb1-11ea-bc02-087177ace4dc.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227747263/8043972769-w940-cv16_9-q85/e51200d8-0fb1-11ea-bc02-087177ace4dc.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die B-Junioren von TuRa 88 Duisburg (in rot, hier im Ligaspiel gegen Rot-Weiß Oberhausen) spielen um den Einzug in den Niederrheinpokal." title="Die B-Junioren von TuRa 88 Duisburg (in rot, hier im Ligaspiel gegen Rot-Weiß Oberhausen) spielen um den Einzug in den Niederrheinpokal." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jugendfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Entscheidungen im Kreispokal stehen an" class="teaser__headline ">Entscheidungen im Kreispokal stehen an</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/gsg-duisburg-scheidet-aus-dem-hvn-pokal-aus-id227747231.html"  title="GSG Duisburg scheidet aus dem HVN-Pokal aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227747225/5407606161-w420-cv16_9-q85/5d060b3a-0fb1-11ea-bc02-087177ace4dc.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227747225/1820243487-w640-cv16_9-q85/5d060b3a-0fb1-11ea-bc02-087177ace4dc.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227747225/3993978564-w940-cv16_9-q85/5d060b3a-0fb1-11ea-bc02-087177ace4dc.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Nicole Walter traf achtmal für die GSG." title="Nicole Walter traf achtmal für die GSG." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="GSG Duisburg scheidet aus dem HVN-Pokal aus" class="teaser__headline ispayedcontent">GSG Duisburg scheidet aus dem HVN-Pokal aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/sg-duisburg-geht-mit-weisser-weste-ins-spitzenspiel-id227744511.html"  title="SG Duisburg geht mit weißer Weste ins Spitzenspiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227744509/7657603079-w420-cv16_9-q85/a22b3ef4-0f90-11ea-bc02-087177ace4dc.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227744509/5280246569-w640-cv16_9-q85/a22b3ef4-0f90-11ea-bc02-087177ace4dc.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227744509/7853975482-w940-cv16_9-q85/a22b3ef4-0f90-11ea-bc02-087177ace4dc.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die SG Duisburg setzte sich auch in Köln durch." title="Die SG Duisburg setzte sich auch in Köln durch." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Volleyball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SG Duisburg geht mit weißer Weste ins Spitzenspiel" class="teaser__headline ispayedcontent">SG Duisburg geht mit weißer Weste ins Spitzenspiel<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/msv/2-1-der-msv-duisburg-feiert-den-fuenften-dreier-in-folge-id227744139.html"  title="2:1! Der MSV Duisburg feiert den fünften Dreier in Folge" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop227747783/6327609430-w420-cv16_9-q85/MSV-Duisburg.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/sport/crop227747783/0090248218-w640-cv16_9-q85/MSV-Duisburg.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/sport/crop227747783/8943977027-w940-cv16_9-q85/MSV-Duisburg.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Großer Jubel beim MSV Duisburg über den fünften Sieg in Folge." title="Großer Jubel beim MSV Duisburg über den fünften Sieg in Folge." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">3. Liga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="2:1! Der MSV Duisburg feiert den fünften Dreier in Folge" class="teaser__headline ispayedcontent">2:1! Der MSV Duisburg feiert den fünften Dreier in Folge<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/ascd-chef-axel-garnatz-feiert-seinen-75-geburtstag-id227737737.html"  title="ASCD-Chef Axel Garnatz feiert seinen 75. Geburtstag" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227737735/7487606953-w420-cv16_9-q85/bf351756-0eb7-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737735/3230242695-w640-cv16_9-q85/bf351756-0eb7-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737735/5263979356-w940-cv16_9-q85/bf351756-0eb7-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Axel Garnatz, 1. Vorsitzender des ASC Duisburg, feiert am Montag seinen 75. Geburtstag." title="Axel Garnatz, 1. Vorsitzender des ASC Duisburg, feiert am Montag seinen 75. Geburtstag." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Geburtstag</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="ASCD-Chef Axel Garnatz feiert seinen 75. Geburtstag" class="teaser__headline ">ASCD-Chef Axel Garnatz feiert seinen 75. Geburtstag</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/achtelfinale-im-kreispokal-ist-komplett-id227738071.html"  title="Achtelfinale im Kreispokal ist komplett" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227738069/5337603534-w420-cv16_9-q85/f4af654c-0efa-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227738069/8480244114-w640-cv16_9-q85/f4af654c-0efa-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227738069/6223971131-w940-cv16_9-q85/f4af654c-0efa-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Trainer Julien Schneider trifft im Kreispokal-Achtelfinale mit dem DSV 1900 auf Hamborn 07. " title="Trainer Julien Schneider trifft im Kreispokal-Achtelfinale mit dem DSV 1900 auf Hamborn 07. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Achtelfinale im Kreispokal ist komplett" class="teaser__headline ">Achtelfinale im Kreispokal ist komplett</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/kein-erfolg-mit-geaenderten-reihen-evd-unterliegt-halle-id227737953.html"  title="Kein Erfolg mit geänderten Reihen: EVD unterliegt Halle" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227737951/4737607013-w420-cv16_9-q85/97d4721e-0ef4-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737951/466024635-w640-cv16_9-q85/97d4721e-0ef4-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737951/6013974610-w940-cv16_9-q85/97d4721e-0ef4-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Maximilian Schaludek erzielte den einzigen Duisburger Treffer." title="Maximilian Schaludek erzielte den einzigen Duisburger Treffer." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey-Oberliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kein Erfolg mit geänderten Reihen: EVD unterliegt Halle" class="teaser__headline ispayedcontent">Kein Erfolg mit geänderten Reihen: EVD unterliegt Halle<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/msv/zwei-ex-keeper-des-msv-duisburg-standen-im-brennpunkt-id227737701.html"  title=" Zwei Ex-Keeper des MSV Duisburg standen im Brennpunkt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop227737697/9717607654-w420-cv16_9-q85/0e8d110e-0ef0-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227737697/6300241994-w640-cv16_9-q85/0e8d110e-0ef0-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227737697/7123977239-w940-cv16_9-q85/0e8d110e-0ef0-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Der Frankfurter Torhüter Felix Wiedwald kann es nicht fassen: Sein Patzer führte zum 0:2 gegen den VfL Wolfsburg." title="Der Frankfurter Torhüter Felix Wiedwald kann es nicht fassen: Sein Patzer führte zum 0:2 gegen den VfL Wolfsburg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Bundesliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zwei Ex-Keeper des MSV Duisburg standen im Brennpunkt" class="teaser__headline ">Zwei Ex-Keeper des MSV Duisburg standen im Brennpunkt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/resg-walsum-geht-erstmals-komplett-leer-aus-id227737533.html"  title="RESG Walsum geht erstmals komplett leer aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227737531/7387602821-w420-cv16_9-q85/07b73224-0eeb-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737531/0720246827-w640-cv16_9-q85/07b73224-0eeb-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737531/4183972072-w940-cv16_9-q85/07b73224-0eeb-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Xavier Berruezo erzielte den einzigen Treffer für die RESG in Cronenberg." title="Xavier Berruezo erzielte den einzigen Treffer für die RESG in Cronenberg." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Rollhockey-Bundesliga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="RESG Walsum geht erstmals komplett leer aus" class="teaser__headline ispayedcontent">RESG Walsum geht erstmals komplett leer aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/ascd-und-dsv-98-gehen-leer-aus-id227737515.html"  title="ASC Duisburg und DSV 98 gehen leer aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/duisburg/crop227737513/9267608560-w420-cv16_9-q85/b273bfb0-0ed3-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227737513/0140249088-w640-cv16_9-q85/b273bfb0-0ed3-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/duisburg/crop227737513/4763976157-w940-cv16_9-q85/b273bfb0-0ed3-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Jan Bakulo (2.v.l.) traf dreimal, doch der ASCD unterlag Waspo." title="Jan Bakulo (2.v.l.) traf dreimal, doch der ASCD unterlag Waspo." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wasserball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="ASC Duisburg und DSV 98 gehen leer aus" class="teaser__headline ispayedcontent">ASC Duisburg und DSV 98 gehen leer aus<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/msv-duisburg-verliert-beim-1-ffc-turbine-potsdam-1-2-id227737401.html"  title="MSV Duisburg verliert beim 1. FFC Turbine Potsdam 1:2" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227737399/6827604793-w420-cv16_9-q85/cfc49bb2-0ee6-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737399/9730242855-w640-cv16_9-q85/cfc49bb2-0ee6-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737399/5413972390-w940-cv16_9-q85/cfc49bb2-0ee6-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Mit vereinten Kräften: Hier klären MSV-Torhüterin Caroline Härling (links) und Abwehrspielerin Claire O’Riordan." title="Mit vereinten Kräften: Hier klären MSV-Torhüterin Caroline Härling (links) und Abwehrspielerin Claire O’Riordan." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="MSV Duisburg verliert beim 1. FFC Turbine Potsdam 1:2" class="teaser__headline ispayedcontent">MSV Duisburg verliert beim 1. FFC Turbine Potsdam 1:2<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/msv/torjaegerduell-zwischen-dem-msv-duisburg-und-viktoria-koeln-id227736821.html"  title="Torjägerduell zwischen dem MSV Duisburg und Viktoria Köln" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227736819/890760827-w420-cv16_9-q85/cec4ebe0-0ecd-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227736819/8760248821-w640-cv16_9-q85/cec4ebe0-0ecd-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227736819/1613974066-w940-cv16_9-q85/cec4ebe0-0ecd-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Elf Tore: Moritz Stoppelkamp trifft am Montag auf seinen Hauptkonkurrenten im Kampf um die Torjägerkrone." title="Elf Tore: Moritz Stoppelkamp trifft am Montag auf seinen Hauptkonkurrenten im Kampf um die Torjägerkrone." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Vorschau</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Torjägerduell zwischen dem MSV Duisburg und Viktoria Köln" class="teaser__headline ispayedcontent">Torjägerduell zwischen dem MSV Duisburg und Viktoria Köln<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/u-19-des-msv-duisburg-kassiert-vierte-pleite-in-folge-id227736297.html"  title="U 19 des MSV Duisburg kassiert vierte Pleite in Folge" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227736295/4877602035-w420-cv16_9-q85/4d24588a-0ec5-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227736295/4420247613-w640-cv16_9-q85/4d24588a-0ec5-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227736295/3463974438-w940-cv16_9-q85/4d24588a-0ec5-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Louis Wagner und Co. konnten sich mit der A-Jugend des MSV Duisburg aus Fortunas Umklammerung nicht befreien. " title="Louis Wagner und Co. konnten sich mit der A-Jugend des MSV Duisburg aus Fortunas Umklammerung nicht befreien. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jugendfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="U 19 des MSV Duisburg kassiert vierte Pleite in Folge" class="teaser__headline ispayedcontent">U 19 des MSV Duisburg kassiert vierte Pleite in Folge<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/duisburg-ducks-richten-2020-die-europameisterschaft-aus-id227736251.html"  title="Duisburg Ducks richten 2020 die Europameisterschaft aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227736249/7377608666-w420-cv16_9-q85/486dbfa2-0ed4-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227736249/5330246314-w640-cv16_9-q85/486dbfa2-0ed4-11ea-997a-f56f0c8ca233.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227736249/1233971069-w940-cv16_9-q85/486dbfa2-0ed4-11ea-997a-f56f0c8ca233.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Im Juni 2017 waren die Ducks Gastgeber für zwei Länderspiele gegen die Schweiz. Im kommenden Jahr findet nun die EM in Duisburg statt. " title="Im Juni 2017 waren die Ducks Gastgeber für zwei Länderspiele gegen die Schweiz. Im kommenden Jahr findet nun die EM in Duisburg statt. " width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Skaterhockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Duisburg Ducks richten 2020 die Europameisterschaft aus" class="teaser__headline ">Duisburg Ducks richten 2020 die Europameisterschaft aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/fuechse-duisburg-verlieren-nach-gutem-auftakt-in-leipzig-id227726679.html"  title="Füchse Duisburg verlieren nach gutem Auftakt in Leipzig" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227726677/9977607384-w420-cv16_9-q85/file77w4jf225io17jefvf5v.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227726677/1330249160-w640-cv16_9-q85/file77w4jf225io17jefvf5v.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227726677/0633979739-w940-cv16_9-q85/file77w4jf225io17jefvf5v.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Bastian Schirmacher glich in der 15. Minute zum 1:1 für die Füchse aus." title="Bastian Schirmacher glich in der 15. Minute zum 1:1 für die Füchse aus." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Füchse Duisburg verlieren nach gutem Auftakt in Leipzig" class="teaser__headline ">Füchse Duisburg verlieren nach gutem Auftakt in Leipzig</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/sv-genc-osman-duisburg-kampflos-im-achtelfinale-id227725613.html"  title="SV Genc Osman Duisburg kampflos im Achtelfinale" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227725607/3327602846-w420-cv16_9-q85/7f0d3964-0d50-11ea-9067-c17248bd78c8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227725607/7020244802-w640-cv16_9-q85/7f0d3964-0d50-11ea-9067-c17248bd78c8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227725607/6543979557-w940-cv16_9-q85/7f0d3964-0d50-11ea-9067-c17248bd78c8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Valdet Totaj (rechts) zieht kampflos mit dem SV Genc Osman Duisburg ins Achtelfinale des Fußball-Kreispokals ein." title="Valdet Totaj (rechts) zieht kampflos mit dem SV Genc Osman Duisburg ins Achtelfinale des Fußball-Kreispokals ein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kreispokal</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="SV Genc Osman Duisburg kampflos im Achtelfinale" class="teaser__headline ">SV Genc Osman Duisburg kampflos im Achtelfinale</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/asc-duisburg-freut-sich-auf-das-kraeftemessen-mit-hannover-id227725453.html"  title="ASC Duisburg freut sich auf das Kräftemessen mit Hannover" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227725451/4667609074-w420-cv16_9-q85/5ea464da-0d38-11ea-9067-c17248bd78c8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227725451/1360248574-w640-cv16_9-q85/5ea464da-0d38-11ea-9067-c17248bd78c8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227725451/6883976671-w940-cv16_9-q85/5ea464da-0d38-11ea-9067-c17248bd78c8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="ASCD-Spieler Bastian Schmellenkamp bangt aufgrund einer Handverletzung um seinen Einsatz gegen Hannover." title="ASCD-Spieler Bastian Schmellenkamp bangt aufgrund einer Handverletzung um seinen Einsatz gegen Hannover." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wasserball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="ASC Duisburg freut sich auf das Kräftemessen mit Hannover" class="teaser__headline ispayedcontent">ASC Duisburg freut sich auf das Kräftemessen mit Hannover<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/der-msv-duisburg-faehrt-selbstbewusst-nach-potsdam-id227725389.html"  title="Der MSV Duisburg fährt selbstbewusst nach Potsdam" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227725383/6687601212-w420-cv16_9-q85/c5d8b128-0d4d-11ea-9067-c17248bd78c8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227725383/3580243564-w640-cv16_9-q85/c5d8b128-0d4d-11ea-9067-c17248bd78c8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227725383/0773978809-w940-cv16_9-q85/c5d8b128-0d4d-11ea-9067-c17248bd78c8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Das MSV-Team um Kathleen Radtke (rechts) ist am Sonntag in Potsdam im Einsatz." title="Das MSV-Team um Kathleen Radtke (rechts) ist am Sonntag in Potsdam im Einsatz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Frauenfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Der MSV Duisburg fährt selbstbewusst nach Potsdam" class="teaser__headline ispayedcontent">Der MSV Duisburg fährt selbstbewusst nach Potsdam<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/u-19-erneuter-trainerwechsel-beim-fsv-duisburg-id227724317.html"  title="U 19: Erneuter Trainerwechsel beim FSV Duisburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227724315/2807608763-w420-cv16_9-q85/4499d8a0-0d37-11ea-9067-c17248bd78c8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227724315/0790248885-w640-cv16_9-q85/4499d8a0-0d37-11ea-9067-c17248bd78c8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227724315/8213973640-w940-cv16_9-q85/4499d8a0-0d37-11ea-9067-c17248bd78c8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Haluk Piricek übernimmt die A-Jugend des FSV in den kommenden beiden Spielen. Die Nachfolgersuche läuft bereits." title="Haluk Piricek übernimmt die A-Jugend des FSV in den kommenden beiden Spielen. Die Nachfolgersuche läuft bereits." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Jugendfußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="U 19: Erneuter Trainerwechsel beim FSV Duisburg" class="teaser__headline ">U 19: Erneuter Trainerwechsel beim FSV Duisburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/erneuter-rueckschlag-fuer-marvin-compper-beim-msv-duisburg-id227724273.html"  title="Erneuter Rückschlag für Marvin Compper beim MSV Duisburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227724271/5467607065-w420-cv16_9-q85/1b6192fe-0d35-11ea-9067-c17248bd78c8.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227724271/108024583-w640-cv16_9-q85/1b6192fe-0d35-11ea-9067-c17248bd78c8.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227724271/5283974662-w940-cv16_9-q85/1b6192fe-0d35-11ea-9067-c17248bd78c8.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Marvin Compper erlitt einen Rückschlag – somit wird Vincent Gembalies auch gegen Köln zum Einsatz kommen." title="Marvin Compper erlitt einen Rückschlag – somit wird Vincent Gembalies auch gegen Köln zum Einsatz kommen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Verletzungen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Erneuter Rückschlag für Marvin Compper beim MSV Duisburg" class="teaser__headline ispayedcontent">Erneuter Rückschlag für Marvin Compper beim MSV Duisburg<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid4">

		<ul class="carousel__list no-list-style" id="carousel-fwid4-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/gauner-und-gebuehren-was-sie-als-bargeld-fan-wissen-sollten-id227776559.html"  data-video-article-id="227776559" data-open-target="lightbox" title="Gauner und Gebühren: Was Sie als Bargeld-Fan wissen sollten" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227776557/6250653058-w420-cv3_2-q85/Gauner-und-Gebuehren-Was-Sie-als-Bargeld-Fan-wissen-sollten.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227776557/7706414834-w640-cv3_2-q85/Gauner-und-Gebuehren-Was-Sie-als-Bargeld-Fan-wissen-sollten.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227776557/3946625413-w940-cv3_2-q85/Gauner-und-Gebuehren-Was-Sie-als-Bargeld-Fan-wissen-sollten.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Gauner und Gebühren: Was Sie als Bargeld-Fan wissen sollten" title="Gauner und Gebühren: Was Sie als Bargeld-Fan wissen sollten" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Gauner und Gebühren: Was Sie als Bargeld-Fan wissen sollten" class="teaser__headline ">Gauner und Gebühren: Was Sie als Bargeld-Fan wissen sollten</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/italiens-polizei-deckt-offenbar-gruendung-von-nazi-partei-auf-id227775989.html"  data-video-article-id="227775989" data-open-target="lightbox" title="Italiens Polizei deckt offenbar Gründung von Nazi-Partei auf" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227775987/0730658397-w420-cv3_2-q85/Italiens-Polizei-deckt-offenbar-Gruendung-von-Nazi-Partei-auf.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227775987/135641173-w640-cv3_2-q85/Italiens-Polizei-deckt-offenbar-Gruendung-von-Nazi-Partei-auf.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227775987/008662752-w940-cv3_2-q85/Italiens-Polizei-deckt-offenbar-Gruendung-von-Nazi-Partei-auf.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Italiens Polizei deckt offenbar Gründung von Nazi-Partei auf" title="Italiens Polizei deckt offenbar Gründung von Nazi-Partei auf" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Italiens Polizei deckt offenbar Gründung von Nazi-Partei auf" class="teaser__headline ">Italiens Polizei deckt offenbar Gründung von Nazi-Partei auf</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/eu-parlament-ruft-klimanotstand-aus-id227775359.html"  data-video-article-id="227775359" data-open-target="lightbox" title="EU-Parlament ruft &#034;Klimanotstand&#034; aus" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop227775357/8430656987-w420-cv3_2-q85/EU-Parlament-ruft-Klimanotstand-aus.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop227775357/1786415211-w640-cv3_2-q85/EU-Parlament-ruft-Klimanotstand-aus.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop227775357/7546624632-w940-cv3_2-q85/EU-Parlament-ruft-Klimanotstand-aus.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="EU-Parlament ruft Klimanotstand aus" title="EU-Parlament ruft Klimanotstand aus" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="EU-Parlament ruft &#034;Klimanotstand&#034; aus" class="teaser__headline ">EU-Parlament ruft &#034;Klimanotstand&#034; aus</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/iserlohn-roosters-das-sagt-trainer-oleary-zur-krise-id227774659.html"  data-video-article-id="227774659" data-open-target="lightbox" title="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227774657/7160651697-w420-cv3_2-q85/Iserlohn-Roosters-Das-sagt-Trainer-O-Leary-zur-Krise.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227774657/1506413473-w640-cv3_2-q85/Iserlohn-Roosters-Das-sagt-Trainer-O-Leary-zur-Krise.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227774657/6706624052-w940-cv3_2-q85/Iserlohn-Roosters-Das-sagt-Trainer-O-Leary-zur-Krise.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" title="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise" class="teaser__headline ">Iserlohn Roosters: Das sagt Trainer O&#039;Leary zur Krise</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/bundestag-setzt-u-ausschuss-zu-pkw-maut-ein-id227774385.html"  data-video-article-id="227774385" data-open-target="lightbox" title="Bundestag setzt U-Ausschuss zu Pkw-Maut ein" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop227774383/4380658072-w420-cv3_2-q85/Bundestag-setzt-U-Ausschuss-zu-Pkw-Maut-ein.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop227774383/4266419848-w640-cv3_2-q85/Bundestag-setzt-U-Ausschuss-zu-Pkw-Maut-ein.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop227774383/284662427-w940-cv3_2-q85/Bundestag-setzt-U-Ausschuss-zu-Pkw-Maut-ein.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Bundestag setzt U-Ausschuss zu Pkw-Maut ein" title="Bundestag setzt U-Ausschuss zu Pkw-Maut ein" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Bundestag setzt U-Ausschuss zu Pkw-Maut ein" class="teaser__headline ">Bundestag setzt U-Ausschuss zu Pkw-Maut ein</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/greenpeace-legt-rwe-bagger-in-garzweiler-lahm-id227773459.html"  data-video-article-id="227773459" data-open-target="lightbox" title="Greenpeace legt RWE-Bagger in Garzweiler lahm" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227773457/1800651476-w420-cv3_2-q85/Greenpeace-legt-RWE-Bagger-in-Garzweiler-lahm.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227773457/9616416748-w640-cv3_2-q85/Greenpeace-legt-RWE-Bagger-in-Garzweiler-lahm.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227773457/6726626169-w940-cv3_2-q85/Greenpeace-legt-RWE-Bagger-in-Garzweiler-lahm.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Greenpeace legt RWE-Bagger in Garzweiler lahm" title="Greenpeace legt RWE-Bagger in Garzweiler lahm" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Greenpeace legt RWE-Bagger in Garzweiler lahm" class="teaser__headline ">Greenpeace legt RWE-Bagger in Garzweiler lahm</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/berliner-panda-baby-hat-schluckauf-id227773381.html"  data-video-article-id="227773381" data-open-target="lightbox" title="Berliner Panda-Baby hat Schluckauf" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227773379/3730653996-w420-cv3_2-q85/Berliner-Panda-Baby-hat-Schluckauf.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227773379/3326414228-w640-cv3_2-q85/Berliner-Panda-Baby-hat-Schluckauf.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227773379/8406623649-w940-cv3_2-q85/Berliner-Panda-Baby-hat-Schluckauf.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Berliner Panda-Baby hat Schluckauf" title="Berliner Panda-Baby hat Schluckauf" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Berliner Panda-Baby hat Schluckauf" class="teaser__headline ">Berliner Panda-Baby hat Schluckauf</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/warum-akk-die-dienstplicht-einfuehren-will-id227772305.html"  data-video-article-id="227772305" data-open-target="lightbox" title="Warum AKK die Dienstplicht einführen will " class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227772303/6560658664-w420-cv3_2-q85/Warum-AKK-die-Dienstplicht-einfuehren-will-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227772303/2026419560-w640-cv3_2-q85/Warum-AKK-die-Dienstplicht-einfuehren-will-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227772303/7946628981-w940-cv3_2-q85/Warum-AKK-die-Dienstplicht-einfuehren-will-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Warum AKK die Dienstplicht einführen will " title="Warum AKK die Dienstplicht einführen will " width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Warum AKK die Dienstplicht einführen will" class="teaser__headline ">Warum AKK die Dienstplicht einführen will</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/seeed-spielt-fuer-fridays-for-future-id227771845.html"  data-video-article-id="227771845" data-open-target="lightbox" title="Seeed spielt für Fridays for Future" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/kultur/crop227771843/2220659826-w420-cv3_2-q85/Seeed-spielt-fuer-Fridays-for-Future.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/kultur/crop227771843/4866411602-w640-cv3_2-q85/Seeed-spielt-fuer-Fridays-for-Future.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/kultur/crop227771843/5116622181-w940-cv3_2-q85/Seeed-spielt-fuer-Fridays-for-Future.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Seeed spielt für Fridays for Future" title="Seeed spielt für Fridays for Future" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Seeed spielt für Fridays for Future" class="teaser__headline ">Seeed spielt für Fridays for Future</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid4-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/lokalsport/duisburg/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/lokalsport/duisburg/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.waz.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.waz.de/resources/1574777121/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "7865dc30-1203-11ea-9c63-f2b0499c4ff9"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 28.11.2019 um 18:43:40 in 453ms - Server: s42lfe08 - Wireframe: default - BuildBranch: live-rollout-tag-9.11-2019-11-26-1351 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
