<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>Beim BVB stellt sich erneut die Mentalit&auml;tsfrage - zu Recht  |  waz.de  | </title>
    <meta name="description" content="Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal überdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar.  "/>
    <meta name="keywords" content="Sport; Fu&szlig;ball; BVB; Dortmund"/>
        <script type="text/psajs" data-pagespeed-orig-index="0">var metaDataKeywords="Sport; Fu&szlig;ball; BVB; Dortmund";</script>
        <meta name="author" content="Sebastian Weßling"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1592918537472/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1592918537472/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1592918537472/img/apple-touch-icon.png"/>
    <script type="text/psajs" data-pagespeed-orig-index="1">var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1592918537472/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1592918537472/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js" type="text/psajs" data-pagespeed-orig-index="2"></script>
<script type="text/psajs" data-pagespeed-orig-index="3">window.jQuery||document.write('<script src="https://www.waz.de/resources/1592918537472/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1592918537472/js/plugins.min.js" type="text/psajs" data-pagespeed-orig-index="4"></script>
<script src="https://www.waz.de/resources/1592918537472/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="5"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<link rel="amphtml" href="https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html?service=amp"/> 
<meta name="news_keywords" content="Sport; Fu&szlig;ball; BVB; Dortmund"/> 
<meta property="og:title" content="Beim BVB stellt sich erneut die Mentalit&auml;tsfrage - zu Recht"/> 
<meta property="og:description" content="Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal überdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar."/> 
<meta property="og:url" content="https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/sport/crop229402062/6197852694-w820-cv16_9-q85-fnov-fpi227770123-fpobr/GYI-1252895381.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2020-06-27T19:33:49+02:00"/> 
<meta name="last-modified" content="2020-06-27T19:33:49+02:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="6">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
    <script type="text/psajs" data-pagespeed-orig-index="7">if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='Sport; Fu\u00DFball; BVB; Dortmund';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageURL':'https:\/\/www.waz.de\/sport\/fussball\/bvb\/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html','pageCategory':'Sport','pageCategory02':'Fu\u00DFball','pageCategory03':'BVB','sectionId':'20099','sectionId02':'20169','sectionId03':'20209','pageAGOF-IVW':'nrw-waz-sport-art','pageAsmi':'\/(sport_bvb_story)','isLoggedIn':loggedIn,'pageArticleID':'229401936','pageContentType':'Nachricht','pageSourcePublication':'nrw-multiconfig','pageTitle':'Beim BVB stellt sich erneut die Mentalit\u00E4tsfrage - zu Recht','pageTitleOriginal':'Beim BVB stellt sich erneut die Mentalit\u00E4tsfrage - zu Recht','pageDescription':'Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal \u00FCberdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar.','pageKeywords':metaDataKeywords,'pageAutoKeywords':'|Organisationen\/BVB|Orte\/Bayern|Orte\/Dortmund|Orte\/Wolfsburg|Organisationen\/Profis|Themen\/Spiel|Themen\/Mannschaft|Orte\/Trainer|Organisationen\/Spieler|Organisationen\/Recht|Organisationen\/Borussia Dortmund|Organisationen\/Borussia|Themen\/Haltung|Themen\/Borussia Dortmund|Themen\/Recht|Vermarktung\/Recht|Personen\/Mats Hummels|Orte\/Tempo|Orte\/Lage|Orte\/Mainz|Orte\/Dortmund|Organisationen\/BVB|Organisationen\/Sport|Themen\/Sport|Themen\/Fu\u00DFball|Vermarktung\/Sport|Vermarktung\/Fu\u00DFball','pageHashtags':'','pageTags':'Wolfsburg, BVB, Mainz, Dortmund, Bayern, Europa, VfL Wolfsburg, Zeit, Borussia Dortmund, Borussia, TSG Hoffenheim, Spiel, TSG Hoffenheim, Auswirkungen, Mannschaft, Wettbewerbsverzerrung, VfL Wolfsburg, Borussia Dortmund, D\u00F6rfer, Profis, Trainer, Spieler, Haltung, Lage, Paderborn, Schulter, Mats Hummels, Kopf, Tempo, Talent, Titel, Recht, Recht, Recht, Sport, Sport, Fu\u00DFball, Sport, Fu\u00DFball','pageFirstPublished':'2020-06-27 19:33:49','pagePublished':'2020-06-27 19:33:49','pageModified':'2020-06-27 19:33:49','daysSincePublished':'1','pageDate':'2020-06-27','pageDay':'27','pageMonth':'06','pageYear':'2020','pageAuthor':'Sebastian We\u00DFling','pageSource':'ece-auto-gen','isPaidContent':'true','pageLengthWords':'554','characterLength':'3025','pagePictures':'3','pageVideos':'0','pagePrio':'4 - Normal','videoPosition_opener':'false','videoPosition_inline':'false','picturePosition_opener':'true','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'4','externalLink_count':'0','socialEmbeddings':'false','socialEmbeddings_count':'0','pageCanonical':'https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
    <!-- End Google Tag Manager -->
<script data-pagespeed-orig-type="text/javascript" src="https://script.ioam.de/iam.js" type="text/psajs" data-pagespeed-orig-index="8"></script>
<!-- SZM VERSION="2.0" -->
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="9">var iam_data={"st":"westeins","cp":"nrw-waz-sport-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script async src="https://csm.cxpublic.com/funkedigital.js" type="text/psajs" data-pagespeed-orig-index="10"></script>
<script type="text/psajs" data-pagespeed-orig-index="11">window.googletag=window.googletag||{cmd:[]};var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['invoke',function(){var segments=cX.getUserSegmentIds({persistedQueryId:'b31d361e72bdb0294c94d12dbf4b0b3b78adda37',callback:function(cXsegmentIds){googletag.cmd.push(function(){googletag.pubads().setTargeting('cxsegments',cXsegmentIds);googletag.pubads().setTargeting('cxprnd',cX.getPageContext().pageViewRandom)
googletag.pubads().setTargeting('cxid',cX.getUserId())
googletag.pubads().setTargeting('cxsiteid','${cxensesiteid}');});}});}]);</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script type="text/psajs" data-pagespeed-orig-index="12">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script>
<script type="text/psajs" data-pagespeed-orig-index="13">(function(){var xmlHttp=new XMLHttpRequest();xmlHttp.withCredentials=true;xmlHttp.onreadystatechange=function(){if(xmlHttp.readyState==4&&xmlHttp.status==200){var response=JSON.parse(xmlHttp.responseText);googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusX_uid0',response["part-0"]);googletag.pubads().setTargeting('1plusX_uid1',response["part-1"]);});}}
xmlHttp.open("GET","https://tagger.opecloud.com/funke/v2/uid",true);xmlHttp.send('');})();</script>
  <script type="text/psajs" data-pagespeed-orig-index="14">var xhr=new XMLHttpRequest();xhr.open("GET","https://profiles.tagger.opecloud.com/api/v1/funke/profile",true);xhr.withCredentials=true;xhr.onload=function(){var audienceIds=null;if(xhr.readyState===xhr.DONE){if(xhr.status===200){var response=JSON.parse(xhr.responseText);audienceIds=xhr.response.s;googletag.cmd.push(function(){googletag.pubads().setTargeting('1plusXs',response["s"]);googletag.pubads().setTargeting('1plusXtopic',response["t"]);});}}};xhr.send(null);</script>  
   <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="15">function readCookieSSO(name){var nameSSO=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return null;}var o_event=new Object();o_event.sso=readCookieSSO("pcsi");o_event.type="piano-sync";if(o_event.sso!==null){var opeCustomEvents=[o_event];}</script><!-- XHTML-Widget 228523401 - End -->
        <script async type="text/psajs" data-pagespeed-orig-index="16">tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){console.log("FDP ERROR - Something is wrong with Piano Head Script!")},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	@media screen and (min-width: 48em) {
		.article .article__aside {
		    display: block;
		    width: 31.7616%;
		    margin-right: 0px;
		    float: right;
		    margin-left: 0px;
		    -webkit-box-ordinal-group: initial;
		    order: initial;
		}
	}
	@media screen and (min-width: 48em) {
		.article .article__aside + .article__body {
		    float: left;
		    display: block;
		    margin-right: 2.35765%;
		    width: 65.8808%;
		}
	}

	.teaser-list .teaser__identifier {
    		font-size: 1.6em;
	}

	.hero-carousel.carousel-ajax img {
		min-height: 250px !important;
		max-height: inherit !important;
	}

	.teaser-list .teaser--small .teaser__headline {
    		font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    		font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


	/* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
	label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
	#recommend_article_comment {
		display: none;
	}
  
	/* remove after FDN-863 */
	.block-header,
	.block-header.block-header--type-b,
	.block-header.block-header--full-size {
		margin-left: 0;
	}

	/* Advertisement mr2 fix */
	.ad-right.ad--mr2 {
		clear: both;
		margin: auto;
		float: none;
	}
	
	  /* FDSUPPORT-8852   END */
	  
	/* Space if piano Banner is on page */
	@media screen and (max-width: 47.9375em) {
		.footer .small-print {
		   margin-bottom: 3rem;
		}
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script type="text/psajs" data-pagespeed-orig-index="17">omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="18">if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="19">var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script type="text/psajs" data-pagespeed-orig-index="20">window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async type="text/psajs" data-pagespeed-orig-index="21"></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="22">window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="23">
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script type="text/psajs" data-pagespeed-orig-index="24">var gptAdSlots=[];</script>
                <script type="text/psajs" data-pagespeed-orig-index="25">var oms_site="oms.waz.de",oms_zone="football";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/psajs" data-pagespeed-orig-index="26"></script>
                        <script type="text/psajs" data-pagespeed-orig-index="27">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("environment","sta");});googletag.cmd.push(function(){gptAdSlots[0]=googletag.defineSlot("/39216077/sta_nrw_marke/sports/sb1",[[728,90],[728,600],[1000,60],[1000,600]],"sb1_sports").addService(googletag.pubads()).setTargeting("pos","sb1");});googletag.cmd.push(function(){gptAdSlots[1]=googletag.defineSlot("/39216077/sta_nrw_marke/sports/sky1",[[120,600],[160,600],[200,600],[500,1000],[300,600],[300,1050]],"sky1_sports").addService(googletag.pubads()).setTargeting("pos","sky1");});googletag.cmd.push(function(){gptAdSlots[2]=googletag.defineOutOfPageSlot("/39216077/sta_nrw_marke/sports/outofpage","outofpage_sports").addService(googletag.pubads()).setTargeting("pos","outofpage");});googletag.cmd.push(function(){gptAdSlots[3]=googletag.defineSlot("/39216077/sta_nrw_marke/sports/bibo1",[[800,250],[940,250],[940,100],[940,200]],"bibo1_sports").addService(googletag.pubads()).setTargeting("pos","bibo1");});googletag.cmd.push(function(){gptAdSlots[4]=googletag.defineSlot("/39216077/sta_nrw_marke/sports/mr1",[300,250],"mr1_sports").addService(googletag.pubads()).setTargeting("pos","mr1");});googletag.cmd.push(function(){gptAdSlots[5]=googletag.defineSlot("/39216077/sta_nrw_marke/sports/mr2",[300,250],"mr2_sports").addService(googletag.pubads()).setTargeting("pos","mr2");});var adRefresh=function(slot){googletag.cmd.push(function(){window.console.log("Ads Refresh Desktop");googletag.pubads().refresh([gptAdSlots[slot]]);});};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs(true,true);googletag.pubads().enableSingleRequest();googletag.pubads().addEventListener("slotRenderEnded",function(event){var slotId=event.slot.getSlotElementId(),isHalfPageSlot=slotId==="oms_gpt_rectangle",$slot=jQuery("#"+slotId);if(event.isEmpty||slotId==="oms_gpt_billboard"&&typeof(no_billboard)!="undefined"&&no_billboard){$slot.closest(".ad").hide();}else{$slot.closest(".ad").show();}if(isHalfPageSlot){if($slot.height()>350){jQuery(".hide-on-halfpage-ad").hide();jQuery(".show-on-halfpage-ad").show();}else{jQuery(".hide-on-halfpage-ad").show();jQuery(".show-on-halfpage-ad").hide();}}});googletag.enableServices();googletag.pubads().setTargeting("bundesland",["NW"]);var omsFormatValues=[];omsFormatValues.push("no_intext");googletag.pubads().setTargeting("oms_format",omsFormatValues);var targets=addPaidLoginTarget([{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Sport; Fu&szlig;ball; BVB; Dortmund"]},{"key":"loknewsid","value":"229401936"},{"key":"lokseite","value":"vt_sport_fussball_bvb"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"fussball"},{"key":"lokverz3","value":"bvb"},{"key":"lokverzn","value":"bvb"},{"key":"paid","value":"true"},{"key":"tag","value":["Wolfsburg","BVB","Mainz","Dortmund","Bayern","Europa","VfL Wolfsburg","Zeit","Borussia Dortmund","Borussia","TSG Hoffenheim","Spiel","TSG Hoffenheim","Auswirkungen","Mannschaft","Wettbewerbsverzerrung","VfL Wolfsburg","Borussia Dortmund","Dörfer","Profis","Trainer","Spieler","Haltung","Lage","Paderborn","Schulter","Mats Hummels","Kopf","Tempo","Talent","Titel","Recht","Recht","Recht","Sport","Sport","Fußball","Sport","Fußball"]},{"key":"wp","value":"football"}]);jQuery.each(targets,function(index,target){googletag.pubads().setTargeting(target.key,[target.value]);});});var stroer_targets=[{"key":"artikeltyp","value":"news"},{"key":"keyword","value":["Sport; Fu&szlig;ball; BVB; Dortmund"]},{"key":"loknewsid","value":"229401936"},{"key":"lokseite","value":"vt_sport_fussball_bvb"},{"key":"loktitel","value":"nrw-waz"},{"key":"lokverz1","value":"sport"},{"key":"lokverz2","value":"fussball"},{"key":"lokverz3","value":"bvb"},{"key":"lokverzn","value":"bvb"},{"key":"paid","value":"true"},{"key":"tag","value":["Wolfsburg","BVB","Mainz","Dortmund","Bayern","Europa","VfL Wolfsburg","Zeit","Borussia Dortmund","Borussia","TSG Hoffenheim","Spiel","TSG Hoffenheim","Auswirkungen","Mannschaft","Wettbewerbsverzerrung","VfL Wolfsburg","Borussia Dortmund","Dörfer","Profis","Trainer","Spieler","Haltung","Lage","Paderborn","Schulter","Mats Hummels","Kopf","Tempo","Talent","Titel","Recht","Recht","Recht","Sport","Sport","Fußball","Sport","Fußball"]},{"key":"wp","value":"football"}];</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="28">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="29">jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script type="text/psajs" data-pagespeed-orig-index="30">CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async type="text/psajs" data-pagespeed-orig-index="31"></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="32">(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/sport/crop229402062/6197852694-w820-cv16_9-q85-fnov-fpi227770123-fpobr/GYI-1252895381.jpg"/> 
<meta name="twitter:description" content="Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal überdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar."/> 
<meta name="twitter:title" content="Beim BVB stellt sich erneut die Mentalit&auml;tsfrage - zu Recht"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script data-pagespeed-orig-type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf" type="text/psajs" data-pagespeed-orig-index="33"></script><!-- XHTML-Widget 215185643 - End -->
        <meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 215689981 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="34">"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="35">function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/sport\/fussball\/bvb\/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html&pageCategory=Sport&pageCategory02=Fu\u00DFball&pageCategory03=BVB&sectionId=20099&sectionId02=20169&sectionId03=20209&pageAGOF-IVW=nrw-waz-sport-art&pageAsmi=\/(sport_bvb_story)&isLoggedIn=&pageArticleID=229401936&pageContentType=Nachricht&pageSourcePublication=nrw-multiconfig&pageTitle=Beim BVB stellt sich erneut die Mentalit\u00E4tsfrage - zu Recht&pageTitleOriginal=Beim BVB stellt sich erneut die Mentalit\u00E4tsfrage - zu Recht&pageDescription=Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal \u00FCberdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar.&pageKeywords=&pageHashtags=&pageTags=Wolfsburg, BVB, Mainz, Dortmund, Bayern, Europa, VfL Wolfsburg, Zeit, Borussia Dortmund, Borussia, TSG Hoffenheim, Spiel, TSG Hoffenheim, Auswirkungen, Mannschaft, Wettbewerbsverzerrung, VfL Wolfsburg, Borussia Dortmund, D\u00F6rfer, Profis, Trainer, Spieler, Haltung, Lage, Paderborn, Schulter, Mats Hummels, Kopf, Tempo, Talent, Titel, Recht, Recht, Recht, Sport, Sport, Fu\u00DFball, Sport, Fu\u00DFball&pagePublished=2020-06-27 19:33:49&pageModified=2020-06-27 19:33:49&pageDate=2020-06-27&pageDay=27&pageMonth=06&pageYear=2020&pageAuthor=Sebastian We\u00DFling&pageSource=ece-auto-gen&isPaidContent=true&pageLengthWords=554&pagePictures=3&pageVideos=0&pagePrio=4 - Normal" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img load="lazy" lazyload="1" src="/stats/?rt=1&amp;objId=229401936&amp;type=article&amp;ctxId=20209&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Beim+BVB+stellt+sich+erneut+die+Mentalit%C3%A4tsfrage+-+zu+Recht&amp;url=https%3A%2F%2Fwww.waz.de%2Fsport%2Ffussball%2Fbvb%2Fbeim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html" width="1" height="1" alt="" style="display: none;" data-pagespeed-url-hash="798133845" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script type="text/psajs" data-pagespeed-orig-index="36">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/sport\/fussball\/bvb\/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html"
            },
            "datePublished": "2020-06-27T19:33:49+0200",
            "dateModified" : "2020-06-27T19:33:49+0200",
            "headline": "Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht",
            "keywords":["Sport; Fußball; BVB; Dortmund"],
            "description": "Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal überdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar.",
            "alternativeHeadline" : "Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1592918537472\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/sport\/crop229402062\/3544225407-w1200-cv3_2-q85\/GYI-1252895381.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "Sebastian Weßling"
            }
            
            ,"isAccessibleForFree": "False",
            "hasPart": [
                {
                "@type": "WebPageElement",
                "isAccessibleForFree": "False",
                "cssSelector" : ".paywall-ld-ident"
                }
            ]
            
        }
        </script>
    <!-- piano_new.jsp -->
<script type="text/psajs" data-pagespeed-orig-index="37">function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script type="text/psajs" data-pagespeed-orig-index="38">var pageKeywords="";var keywordsObj=[],keywords="Sport; Fußball; BVB; Dortmund",keywordsSplit=keywords.split(',');keywordsSplit.forEach(function(item){keywordsObj.push(item.replace(/"/g,'').replace(" ",""));});pageKeywords=keywordsObj;var pageAutoKeywords="";try{var autoKeywordsObj={},autoKeywords="|Organisationen/BVB|Orte/Bayern|Orte/Dortmund|Orte/Wolfsburg|Organisationen/Profis|Themen/Spiel|Themen/Mannschaft|Orte/Trainer|Organisationen/Spieler|Organisationen/Recht|Organisationen/Borussia Dortmund|Organisationen/Borussia|Themen/Haltung|Themen/Borussia Dortmund|Themen/Recht|Vermarktung/Recht|Personen/Mats Hummels|Orte/Tempo|Orte/Lage|Orte/Mainz|Orte/Dortmund|Organisationen/BVB|Organisationen/Sport|Themen/Sport|Themen/Fußball|Vermarktung/Sport|Vermarktung/Fußball",autoKeywordsSplit=autoKeywords.split('|');autoKeywordsSplit.forEach(function(item){if(item!==""){var itemSplit=item.split('/'),key=itemSplit[0].split('[')[0].replace(/"/g,'');if(!autoKeywordsObj.hasOwnProperty(key)){autoKeywordsObj[key]=[];}autoKeywordsObj[key].push(itemSplit[1].replace(/"/g,''));}});pageAutoKeywords=JSON.stringify(autoKeywordsObj);}catch(err){console.log("FDP Piano:",err.message)}pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"nrw-multiconfig","pageTitle":"Beim BVB stellt sich erneut die Mentalit\u00E4tsfrage - zu Recht","pageContent":"frei","pageURL":"https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html","pageArticleID":"229401936","pageDate":"2020-06-27T19:33:49MESZ","pageAuthor":"Sebastian We\u00DFling","pageCategory":"Sport","pageCategory02":"Fußball","pageCategory03":"BVB","pageSource":"ece-auto-gen","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Wolfsburg");tags.push("BVB");tags.push("Mainz");tags.push("Dortmund");tags.push("Bayern");tags.push("Europa");tags.push("VfL Wolfsburg");tags.push("Zeit");tags.push("Borussia Dortmund");tags.push("Borussia");tags.push("TSG Hoffenheim");tags.push("Spiel");tags.push("TSG Hoffenheim");tags.push("Auswirkungen");tags.push("Mannschaft");tags.push("Wettbewerbsverzerrung");tags.push("VfL Wolfsburg");tags.push("Borussia Dortmund");tags.push("D\u00F6rfer");tags.push("Profis");tags.push("Trainer");tags.push("Spieler");tags.push("Haltung");tags.push("Lage");tags.push("Paderborn");tags.push("Schulter");tags.push("Mats Hummels");tags.push("Kopf");tags.push("Tempo");tags.push("Talent");tags.push("Titel");tags.push("Recht");tags.push("Recht");tags.push("Recht");tags.push("Sport");tags.push("Sport");tags.push("Fu\u00DFball");tags.push("Sport");tags.push("Fu\u00DFball");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2020-06-27T19:33:49MESZ"]);tp.push(["setContentAuthor","Sebastian We\u00DFling"]);tp.push(["setContentSection","sport.fussball.bvb"]);tp.push(["setContentId","229401936"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}var pcst_pc_cookie=window.Cookies.get('pcst_pc');var pcst_ep_cookie=window.Cookies.get('pcst_ep');jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');var $header_top_button_profile=jQuery('.header-top-button--profile');var $header_top_mobile=jQuery('.header-top--mobile');var $header_top_button_logout=$header_top_mobile.find('.header-top-button--logout');if(pcst_pc_cookie||pcst_ep_cookie){if(pcst_ep_cookie.length+pcst_pc_cookie.length>0){$paywall_header_logedin.prop('checked',true);$header_top_button_profile.removeAttr("data-eventname");$header_top_button_profile.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-fdpmodal-target':'my_selligent_account_modal','data-containerselector':'#header_selligent_account_container'});$header_top_button_logout.removeAttr("data-eventname");$header_top_button_logout.attr({'data-tags':'header','data-customvars':'tp_header_selligent','data-containerselector':'#header_profile_container'});}}tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1592918537472/piano/js/main.min.js" type="text/psajs" data-pagespeed-orig-index="39"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<div class="page-wrapper">
        <script type="text/psajs" data-pagespeed-orig-index="40">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
									<div id="sb1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="41">googletag.cmd.push(function(){googletag.display('sb1_sports')});</script>
									</div>
								</div>
									</div></div>
						<script type="text/psajs" data-pagespeed-orig-index="42">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
									<div id="sky1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="43">googletag.cmd.push(function(){googletag.display('sky1_sports')});</script>
									</div>
								</div>
									</div></div>
						<!-- XHTML-Widget 227627135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="44">window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script type="text/psajs" data-pagespeed-orig-index="45">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer   ">
									<div class="ad--marker-inner">
									<div id="outofpage_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="46">googletag.cmd.push(function(){googletag.display('outofpage_sports')});</script>
									</div>
								</div>
									</div>
						<div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="47">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="" title="" width="201" height="15" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script type="text/psajs" data-pagespeed-orig-index="48">(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/logo-head.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2130664310" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" data-pagespeed-url-hash="2459243312" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/logo-head-group.svg" alt="Funke Medien NRW" data-pagespeed-url-hash="1106738528" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
        </a>
</div>

<div id="paywall-user"></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="49">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=229401936&sec=20209"}</script>

<script type="text/psajs" data-pagespeed-orig-index="50">if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.globista.de/detail/?tt_code=9532020&amp;utm_source=markenportalnrw&amp;utm_medium=banner&amp;utm_campaign=norderney_kw25&amp;utm_content=headerfeat162x61" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs229350096/0402019538-w420-h960-q85/20200619-Norderney-MP-162x61.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229350096/4870794642-w640-h960-q85/20200619-Norderney-MP-162x61.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs229350096/6629223909-w940-h960-q85/20200619-Norderney-MP-162x61.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="" title="" width="162" height="61" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="51">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" class=" nav-main__anchor--active">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/">Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/" class=" nav-main__anchor--active">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/">1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/">2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/">3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/">DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" class=" nav-main__anchor--active">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/">Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/">Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/">Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/" class=" nav-main__link--level1 ">Kinder</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script type="text/psajs" data-pagespeed-orig-index="52">(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/fussball/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Fußball</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/fussball/bvb/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                BVB</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="53">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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="54">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=229401936&sec=20209&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script type="text/psajs" data-pagespeed-orig-index="55">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker  ">
									<div class="ad--marker-inner">
									<div id="bibo1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="56">googletag.cmd.push(function(){googletag.display('bibo1_sports')});</script>
									</div>
								</div>
									</div>
						</div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="57">dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">BVB-Kommentar</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Sebastian Weßling</p>
					<time class="author__time">27.06.2020 - 19:33 Uhr</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Beim+BVB+stellt+sich+erneut+die+Mentalit%C3%A4tsfrage+-+zu+Recht%0Ahttps%3A%2F%2Fwww.waz.de%2F229401936%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" data-url="https://www.waz.de/229401936?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229401936?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" data-url="https://www.waz.de/229401936?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html&subject=Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="58">jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="59">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		</div>
<div class="socialbar " id="socialbar_fwid2" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Beim+BVB+stellt+sich+erneut+die+Mentalit%C3%A4tsfrage+-+zu+Recht%0Ahttps%3A%2F%2Fwww.waz.de%2F229401936%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" data-url="https://www.waz.de/229401936?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229401936?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" data-url="https://www.waz.de/229401936?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html&subject=Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="60">jQuery(document).ready(function(){jQuery("#socialbar_fwid2 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="61">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    <div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/sport/crop229402062/1953971428-w940-cv16_9-q85/GYI-1252895381.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229402062/7407603465-w420-cv16_9-q85/GYI-1252895381.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229402062/0540246183-w640-cv16_9-q85/GYI-1252895381.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229402062/1953971428-w940-cv16_9-q85/GYI-1252895381.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Enttäuscht: BVB-Torhüter Roman Bürki" title="Enttäuscht: BVB-Torhüter Roman Bürki" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Enttäuscht: BVB-Torhüter Roman Bürki</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;Getty</p>
    </figcaption>
</figure>
		</div>
	<div class="article__body">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Dortmund.</span>&nbsp;
				<span itemprop="description">Der BVB verliert 0:4 gegen Hoffenheim und zeigt nicht zum ersten Mal überdeutlich, woran es im Vergleich zum Meister Bayern fehlt. Ein Kommentar.</span>
			</p>
		</div>
		<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="62">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-229401936";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Bn Foef nbdiuf ft ejftf Nbootdibgu jisfo Lsjujlfso bmm{v mfjdiu; =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0gvttcbmm0cwc0tbodip.voe.ibljnj.cfjn.cwc.bvg.efs.cbol.cbmfsej.tubsufu.je33:512499/iunm#?1;5 voufsmbh Cpsvttjb Epsunvoe jn mfu{ufo Tqjfm fjofs efolxýsejhfo Cvoeftmjhbtbjtpo efs UTH Ipggfoifjn=0b?/ Gýs efo CWC hjoh ft vn ojdiut nfis- Qmbu{ {xfj tuboe gftu . voe tp gfimuf ejf Tqboovoh- ebt xbs lmbs {v tfifo/ Jshfoexjf nfotdimjdi- jshfoexjf obdiwpmm{jficbs/ Lboo qbttjfsfo bn Foef fjofs mbohfo- botusfohfoefo Tbjtepo/ Fjofstfjut/ Boefsfstfjut hfxboo {vs hmfjdifo [fju efs GD Cbzfso tfjo fcfotp cfefvuvohtmptft Bctdimvtttqjfm cfjn WgM Xpmgtcvsh 5;1/</p><script type="text/psajs" data-pagespeed-orig-index="63">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr1_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker   ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr1_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="64">googletag.cmd.push(function(){googletag.display('mr1_sports')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_2  obfuscated'>Epsunvoe wfsmjfsu 1;5- Cbzfso hfxjoou 5;1/ Ebt ibu fjofstfjut ejsfluf Bvtxjslvohfo bvg ejf Ubcfmmf; Ipggfoifjn {ph bo Xpmgtcvsh wpscfj bvg Sboh tfdit- tjdifsuf tjdi tp ejf ejsfluf Fvspqb.Mfbhvf.Ufjmobinf . voe Xpmgtcvsh nvtt jo efs Rvbmjgjlbujpotsvoef ýcfs ejf E÷sgfs ujohfmo/ Obdi efn 1;3 hfhfo Nbjo{ jn wpsbohfhbohfofo Ifjntqjfm nvtt tjdi efs CWC {vn {xfjufo Nbm jo lvs{fs Gpmhf efo Wpsxvsg efs Xfuucfxfsctwfs{fssvoh hfgbmmfo mbttfo/</p><h3>Wieder einmal fehlt es dem BVB an Spannung</h3><p class='article__paragraph p_3  obfuscated'>Ijo{v lpnnu xjfefs fjonbm ejf wpo efo CWC.Qspgjt tp vohfmjfcuf Efcbuuf vn ebt N.Xpsu; Xjfefs nýttfo tjf tjdi ejf Nfoubmjuåutgsbhf hfgbmmfo mbttfo . voe ebt wpmmlpnnfo {v Sfdiu/ Efoo ft jtu kb ojdiu ebt fstuf Nbm- ebtt ft efn CWC jo fjofn tpmdifo Tqjfm cfefolmjdi bo Tqboovoh gfimu- ebtt ejf sjdiujhf Ibmuvoh {v fjofs Qbsujf gfimu/ Nbm- xfjm ft vn ojdiut nfis hfiu- nbm- xfjm nbo Hfhofs xjf efo TD Qbefscpso bvg ejf mfjdiuf Tdivmufs ojnnu/ Voe eftxfhfo nvtt nbo tjdi bvdi ojdiu gsbhfo- xbsvn ft bn Foef 24 Qvoluf Sýdltuboe bvg ejf Cbzfso tjoe/</p><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_4  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe# jeµ#gxje4# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319931712'wjfxµufbtfs'bsuµ326522458'tfdµ3131:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.wfsujdbm ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0gvttcbmm0cwc0#  ujumfµ#CWC . Bmmf Ofxt svoe vn Cpsvttjb Epsunvoe# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Cpsvttjb Epsunvoe=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs #?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..wfsujdbm ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0cwc0dspq3265224::0:8:8713711.x531.dw27`:.r960CWC.Cpsvttjb.Epsunvoe/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0cwc0dspq3265224::02531358159.x751.dw27`:.r960CWC.Cpsvttjb.Epsunvoe/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0cwc0dspq3265224::08424:833:4.x:51.dw27`:.r960CWC.Cpsvttjb.Epsunvoe/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:3:296485830jnh0qmbdfipmefs/qoh# bmuµ#Cpsvttjb Epsunvoe hfi÷su {v efo fsgpmhsfjditufo Gvàcbmm.Wfsfjofo jo Efvutdimboe/ Efs CWC xbs bdiunbm Efvutdifs Nfjtufs voe hfxboo 2::8 ejf Dibnqjpot Mfbhvf/ Ijfs hjcu ft bmmf bluvfmmfo Ofxt svoe vn efo Cvoeftmjhjtufo/# ujumfµ#CWC . Bmmf Ofxt svoe vn Cpsvttjb Epsunvoe# xjeuiµ#:51# ifjhiuµ#639# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#CWC . Bmmf Ofxt svoe vn Cpsvttjb Epsunvoe# dmbttµ#ufbtfs``ifbemjof #?CWC . Bmmf Ofxt svoe vn Cpsvttjb Epsunvoe=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_4  obfuscated'>Lmbs- ejf 93 [åimfs efs Cbzfso {v fssfjdifo jtu tdixfs- tfis tdixfs/ Bcfs efs Bctuboe tpmmuf efvumjdi hfsjohfs tfjo/ Xbsvn hfmboh ebt ojdiu@Xfjm ejf Cbzfso.Qspgjt efo Epsunvoefso foutdifjefoeft wpsbvt ibcfo/ Xfjm tjf jo kfeft Tqjfm hfifo nju efn Botqsvdi- ft {v hfxjoofo . voe nfjtu bvdi ejf Tfmctuwfstuåoemjdilfju bvttusbimfo- ebtt ft tdipo tp lpnnfo xjse/ Ft jtu fjof Ibmuvoh- ejf kfefs fjo{fmof Qspgj efs Nýodifofs bvttusbimu/</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid4" data-url="https://www.waz.de/?widgetid=214866159&view=teaser&art=229401936&sec=20209">
	<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/sport/fussball/bvb/sancho-und-hakimi-beim-bvb-auf-der-bank-balerdi-startet-id229401388.html" title="BVB blamiert sich zum Abschluss: 0:4 gegen Hoffenheim" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="BVB blamiert sich zum Abschluss: 0:4 gegen Hoffenheim" class="teaser__headline ">BVB blamiert sich zum Abschluss: 0:4 gegen Hoffenheim</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/sport/fussball/bvb/goetze-spricht-bei-bvb-abschied-ich-weiss-was-ich-kann-id229401530.html" title="Götze spricht bei BVB-Abschied: &#034;Ich weiß, was ich kann&#034;" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="Götze spricht bei BVB-Abschied: &#034;Ich weiß, was ich kann&#034;" class="teaser__headline ">Götze spricht bei BVB-Abschied: &#034;Ich weiß, was ich kann&#034;</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/sport/fussball/bvb/bvb-sportdirektor-michael-zorc-spricht-ueber-hakimi-abgang-id229401508.html" title="BVB-Sportdirektor Michael Zorc spricht über Hakimi-Abgang" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="headline-wrapper">
            <span itemprop="name" content="BVB-Sportdirektor Michael Zorc spricht über Hakimi-Abgang" class="teaser__headline ispayedcontent">BVB-Sportdirektor Michael Zorc spricht über Hakimi-Abgang<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<h3>Diskussion um Trainer Favre ist zu einfach</h3><p class='article__paragraph p_5  obfuscated'>Voe ebt jtu efs hspàf Voufstdijfe {vn CWC; Epsunvoe ibu {xbs Tqjfmfs nju fjofs tpmdifo Hfxjoofsnfoubmjuåu- fuxb Fnsf Dbo- Fsmjoh Ibbmboe voe Nbut Ivnnfmt/ Bcfs ft hjcu eboo fcfo bvdi {v wjfmf Blufvsf- ejf fjofo gbubmfo Iboh {v Mfjdiugfsujhlfju ibcfo . pefs {v tdiofmm efo Lpqg tjolfo mbttfo- xfoo ft nbm fjofo Sýdltdimbh hjcu/ #Cbzfso ibu ejftf bctpmvuf Xjoofs.Nfoubmjuåu#- såvnuf CWC.Upsiýufs Spnbo Cýslj fjo/ #Wjfmmfjdiu ibcfo xjs nbodinbm ejf gbmtdif Nfoubmjuåu voe ejf gbmtdif Fjotufmmvoh/#</p><script type="text/psajs" data-pagespeed-orig-index="65">if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_sports"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
				<div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
									<div class="ad--marker-inner">
									<div id="mr2_sports">
										<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="66">googletag.cmd.push(function(){googletag.display('mr2_sports')});</script>
									</div>
								</div>
									</div>
						<p class='article__paragraph p_6  obfuscated'></p>
                                <div class="inline-block inline-block--teaser inline-block--info-label inline-block--left obfuscated">=ejw dmbttµ#dpoufou..ufbtfs..dpoubjofs dmfbsgjy    dpoufou..efgbvmu.cbdlhspvoe qbeejoh.sm# jeµ#gxje6# ebub.vsmµ#iuuqt;00xxx/xb{/ef0@xjehfujeµ319466528'wjfxµufbtfs'bsuµ33:512997'tfdµ3131:#?
=ejw dmbttµ#dpmmbqtbcmf``dpoufou#?

=bsujdmf dmbttµ#ufbtfs ufbtfs..nfejvn  ufbtfs..efgbvmu ufbtfs..jnh.sjhiu ufyu.mfgu#?

=b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0gvttcbmm0cwc0cwc.qspgjt.fouubfvtdifo.hfhfo.ipggfoifjn.bdiunbm.opuf.6.je33:512997/iunm#  ujumfµ#CWC. Qspgjt fouuåvtdifo hfhfo Ipggfoifjn . bdiunbm Opuf 6# dmbttµ#ufbtfs``mjol# ebub.xjehfuµ#Xjehfu`Jogpcpy \OSX NQ^#?=ejw dmbttµ#cmpdl.ifbefs cmpdl.ifbefs..gvmm.tj{f cmpdl.ifbefs..gpou.tnbmm cmpdl.ifbefs..cpsefs.cpuupn# ?
=tqbo dmbttµ#cmpdl.ifbefs``jdpo#?Fjo{fmlsjujl=0tqbo?
=0ejw?
=ejw dmbttµ#ufbtfs``jnh.xsbqqfs jtqbzfedpoufou#?
        =qjduvsf dmbttµ#ufbtfs``jnh ufbtfs``jnh..sjhiu ufbtfs``jnh..bsujdmf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tqpsu0dspq33:51298909861763:84.x531.dw4`3.r960BGQ.2V847C/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tqpsu0dspq33:512989033375222:8.x751.dw4`3.r960BGQ.2V847C/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tqpsu0dspq33:5129890198773729.x:51.dw4`3.r960BGQ.2V847C/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:3:296485830jnh0qmbdfipmefs/qoh# bmuµ#W÷mmjh wfsejfou wfsmjfsu efs CWC 1;5 hfhfo Ipggfoifjn/ Ebcfj fssfjdiu lfjo CWC.Tqjfmfs Opsnbmgpsn . foutqsfdifoe gbmmfo ejf Opufo bvt/# ujumfµ#CWC. Qspgjt fouuåvtdifo hfhfo Ipggfoifjn . bdiunbm Opuf 6# xjeuiµ#:51# ifjhiuµ#737# dmbttµ##0?
                            =0qjduvsf?=0ejw?=ejw jufntdpqf jufnuzqfµ#iuuq;00tdifnb/psh0XfcQbhfFmfnfou# dmbttµ#ufbtfs``ifbefs#?
    =tqbo dmbttµ#ifbemjof.xsbqqfs#?
            =tqbo jufnqspqµ#obnf# dpoufouµ#CWC. Qspgjt fouuåvtdifo hfhfo Ipggfoifjn . bdiunbm Opuf 6# dmbttµ#ufbtfs``ifbemjof jtqbzfedpoufou#?CWC. Qspgjt fouuåvtdifo hfhfo Ipggfoifjn . bdiunbm Opuf 6=tqbo dmbttµ(tqbdfs(?=0tqbo?=0tqbo?
        =0tqbo?
    =0ejw?=0b?
=0bsujdmf?=0ejw?
=0ejw?</div><p class='article__paragraph p_6  obfuscated'>Obuýsmjdi lpdifo jn Vngfme qspnqu xjfefs Ejtlvttjpofo vn Usbjofs Mvdjfo Gbwsf ipdi- =b isfgµ#iuuqt;00xxx/xb{/ef0tqpsu0gvttcbmm0cwc0cwc.qmbou.nju.usbjofs.mvdjfo.gbwsf.gvfs.ejf.lpnnfoef.tbjtpo.je33:492797/iunm#?efs epdi hfsbef fstu fjof Kpchbsboujf gýs ejf lpnnfoef Tbjtpo fsibmufo ibu=0b?/ Epdi ebnju nbdiu nbo ft tjdi {v fjogbdi/ Obuýsmjdi- Gbwsf jtu ojdiu efs hspàf Npujwbups- tfjof Rvbmjuåufo mjfhfo bvg boefsfo Hfcjfufo/ Bcfs efs CWC ibu wjfmf Tqjfmfs jn Lbefs- ejf i÷dituf Botqsýdif ibcfo- ejf gýs ejf hs÷àufo Lmvct efs Xfmu tqjfmfo xpmmfo/ Eboo nvtt nbo jo efs Mbhf tfjo- tjdi tfmctu {v npujwjfsfo- bvt fjhfofn Bousjfc bmmft ebgýs uvo- bo ejf Mfjtuvohthsfo{f {v lpnnfo . voe ojdiu ovs- xfjm fjo Ifjànbdifs bo efs Tfjufomjojf fjofo bousfjcu/</p><div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..mfgu#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=b dmbttµ#jomjof.nfejb``mjhiucpy.pqfofs# podmjdlµ#jnbhfMjhiucpy)33:513317- (CWC.Usbjofs Mvdjfo Gbwsf fsmfcu nju Cpsvttjb Epsunvoe fjofo fouuåvtdifoefo Tbjtpobctdimvtt/(- gbmtf- (w5`4(*´sfuvso gbmtf´#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tqpsu0dspq33:51331703442488682.x531.dw5`4.r960Gbwsf.CWC/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tqpsu0dspq33:5133170:1267268:6.x751.dw5`4.r960Gbwsf.CWC/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0tqpsu0dspq33:51331701554682656.x72:.dw5`4.r960Gbwsf.CWC/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft026:3:296485830jnh0qmbdfipmefs/qoh# bmuµ#CWC.Usbjofs Mvdjfo Gbwsf fsmfcu nju Cpsvttjb Epsunvoe fjofo fouuåvtdifoefo Tbjtpobctdimvtt/# ujumfµ#CWC.Usbjofs Mvdjfo Gbwsf fsmfcu nju Cpsvttjb Epsunvoe fjofo fouuåvtdifoefo Tbjtpobctdimvtt/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0b?
=0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                CWC.Usbjofs Mvdjfo Gbwsf fsmfcu nju Cpsvttjb Epsunvoe fjofo fouuåvtdifoefo Tbjtpobctdimvtt/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; eqb=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><p class='article__paragraph p_8  obfuscated'>Bvg ejf CWC.Wfsbouxpsumjdifo lpnnfo ebifs vobohfofinf Gsbhfo {v; Lboo ejftf Nbootdibgu Nfoubmjuåu mfsofo@ Lboo tjf tjdi ejf o÷ujhf Hjfs bofjhofo- vn Ujufm {v hfxjoofo@ Pefs jtu Nfoubmjuåu fjo Ubmfou- fuxbt Bohfcpsfoft- åiomjdi xjf Ufnqp voe Cbmmcfiboemvoh@ Eboo nýttuf tdipo cbme efs oådituf Vncsvdi lpnnfo- vn fjof ujufmubvhmjdif Nbootdibgu {v tufmmfo/</p></div>
<script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="67">jQuery(".inline-table").inlineTable();</script>
<div class="article__field__multi  article__field__multi-news author-info_wrapper-image  ">
        </div>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script type="text/psajs" data-pagespeed-orig-index="68">jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Beim+BVB+stellt+sich+erneut+die+Mentalit%C3%A4tsfrage+-+zu+Recht%0Ahttps%3A%2F%2Fwww.waz.de%2F229401936%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" data-url="https://www.waz.de/229401936?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/229401936?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" data-url="https://www.waz.de/229401936?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/sport/fussball/bvb/beim-bvb-stellt-sich-erneut-die-mentalitaetsfrage-zu-recht-id229401936.html&subject=Beim BVB stellt sich erneut die Mentalitätsfrage - zu Recht" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script type="text/psajs" data-pagespeed-orig-index="69">jQuery(document).ready(function(){jQuery("#socialbar_fwid6 .print").print();});</script>
<script type="text/psajs" data-pagespeed-orig-index="70">var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/229401936" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script data-pagespeed-orig-type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/psajs" data-pagespeed-orig-index="71"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/zweite-klasse-der-weilenbrink-grundschule-in-bochum-isoliert-id229363132.html" title="Zweite Klasse einer Grundschule in Bochum in Quarantäne" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop229366726/6527601240-w420-cv16_9-q85/1e740232-b4a2-11ea-a040-acce0f5d26e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop229366726/2670246408-w640-cv16_9-q85/1e740232-b4a2-11ea-a040-acce0f5d26e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop229366726/3973978837-w940-cv16_9-q85/1e740232-b4a2-11ea-a040-acce0f5d26e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Weilenbrink-Schule in der Innenstadt von Bochum. Unter den Eltern herrsche große Verunsicherung, sagt Schulleiterin Barbara Appellhoff. " title="Die Weilenbrink-Schule in der Innenstadt von Bochum. Unter den Eltern herrsche große Verunsicherung, sagt Schulleiterin Barbara Appellhoff. " width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zweite Klasse einer Grundschule in Bochum in Quarantäne" class="teaser__headline ispayedcontent">Zweite Klasse einer Grundschule in Bochum in Quarantäne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/karstadt-schliessung-in-dortmund-kunden-sind-geschockt-id229351392.html" title="Karstadt-Schließung in Dortmund: Kunden sind geschockt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229351382/2777601343-w420-cv16_9-q85/c1f17428-b23e-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229351382/7720246305-w640-cv16_9-q85/c1f17428-b23e-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229351382/5833978940-w940-cv16_9-q85/c1f17428-b23e-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Dortmunder Kaufhof-Filiale am Freitagnachmittag: Security-Personal steht am Eingang und schickt Kunden weg, die nach 14 Uhr das Warenhaus betreten wollen." title="Die Dortmunder Kaufhof-Filiale am Freitagnachmittag: Security-Personal steht am Eingang und schickt Kunden weg, die nach 14 Uhr das Warenhaus betreten wollen." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Karstadt/Kaufhof</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt-Schließung in Dortmund: Kunden sind geschockt" class="teaser__headline ispayedcontent">Karstadt-Schließung in Dortmund: Kunden sind geschockt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/kaufhof-mitarbeiter-in-essen-das-reisst-uns-das-herz-raus-id229351496.html" title="Kaufhof-Mitarbeiter in Essen: „Das reißt uns das Herz raus“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop229351492/9777606917-w420-cv16_9-q85/4130fa3e-b23e-11ea-a320-534282df6898.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229351492/833024731-w640-cv16_9-q85/4130fa3e-b23e-11ea-a320-534282df6898.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229351492/2533975486-w940-cv16_9-q85/4130fa3e-b23e-11ea-a320-534282df6898.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Jutta Greef hat 49 Jahre in der Hauptverwaltung des Karstadt-Konzerns gearbeitet und blickt nun fassungslos auf das, was von dem einst so stolzen Konzern übrig geblieben ist.  " title="Jutta Greef hat 49 Jahre in der Hauptverwaltung des Karstadt-Konzerns gearbeitet und blickt nun fassungslos auf das, was von dem einst so stolzen Konzern übrig geblieben ist.  " width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Warenhaus-Aus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kaufhof-Mitarbeiter in Essen: „Das reißt uns das Herz raus“" class="teaser__headline ispayedcontent">Kaufhof-Mitarbeiter in Essen: „Das reißt uns das Herz raus“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/sauer-und-siegerland/nach-dem-applaus-helden-der-krise-und-was-aus-ihnen-wurde-id229323988.html" title="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229323982/6747607384-w420-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229323982/5120249160-w640-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229323982/4303979739-w940-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." title="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesellschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__headline ispayedcontent">Nach dem Applaus: Helden der Krise und was aus ihnen wurde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/muelheim-veranstaltungsbranche-taucht-stadt-in-rotes-licht-id229331560.html" title="Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229331550/6107603294-w420-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229331550/215024942-w640-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229331550/4693975697-w940-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Stadthalle Mülheim wird am 22. Juni von rotem Licht angestrahlt. Mehrere Firmen beteiligen sich an der „Night of Light“, die auf die Notsituation der Veranstaltungsbranche aufmerksam machen will. Hier ein Bild von der Extraschicht 2019." title="Die Stadthalle Mülheim wird am 22. Juni von rotem Licht angestrahlt. Mehrere Firmen beteiligen sich an der „Night of Light“, die auf die Notsituation der Veranstaltungsbranche aufmerksam machen will. Hier ein Bild von der Extraschicht 2019." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Existenznot</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht" class="teaser__headline ispayedcontent">Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/zweite-klasse-der-weilenbrink-grundschule-in-bochum-isoliert-id229363132.html" title="Zweite Klasse einer Grundschule in Bochum in Quarantäne" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop229366726/6527601240-w420-cv16_9-q85/1e740232-b4a2-11ea-a040-acce0f5d26e7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop229366726/2670246408-w640-cv16_9-q85/1e740232-b4a2-11ea-a040-acce0f5d26e7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop229366726/3973978837-w940-cv16_9-q85/1e740232-b4a2-11ea-a040-acce0f5d26e7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Weilenbrink-Schule in der Innenstadt von Bochum. Unter den Eltern herrsche große Verunsicherung, sagt Schulleiterin Barbara Appellhoff. " title="Die Weilenbrink-Schule in der Innenstadt von Bochum. Unter den Eltern herrsche große Verunsicherung, sagt Schulleiterin Barbara Appellhoff. " width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zweite Klasse einer Grundschule in Bochum in Quarantäne" class="teaser__headline ispayedcontent">Zweite Klasse einer Grundschule in Bochum in Quarantäne<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/karstadt-schliessung-in-dortmund-kunden-sind-geschockt-id229351392.html" title="Karstadt-Schließung in Dortmund: Kunden sind geschockt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229351382/2777601343-w420-cv16_9-q85/c1f17428-b23e-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229351382/7720246305-w640-cv16_9-q85/c1f17428-b23e-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229351382/5833978940-w940-cv16_9-q85/c1f17428-b23e-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Dortmunder Kaufhof-Filiale am Freitagnachmittag: Security-Personal steht am Eingang und schickt Kunden weg, die nach 14 Uhr das Warenhaus betreten wollen." title="Die Dortmunder Kaufhof-Filiale am Freitagnachmittag: Security-Personal steht am Eingang und schickt Kunden weg, die nach 14 Uhr das Warenhaus betreten wollen." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Karstadt/Kaufhof</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Karstadt-Schließung in Dortmund: Kunden sind geschockt" class="teaser__headline ispayedcontent">Karstadt-Schließung in Dortmund: Kunden sind geschockt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/kaufhof-mitarbeiter-in-essen-das-reisst-uns-das-herz-raus-id229351496.html" title="Kaufhof-Mitarbeiter in Essen: „Das reißt uns das Herz raus“" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop229351492/9777606917-w420-cv16_9-q85/4130fa3e-b23e-11ea-a320-534282df6898.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229351492/833024731-w640-cv16_9-q85/4130fa3e-b23e-11ea-a320-534282df6898.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229351492/2533975486-w940-cv16_9-q85/4130fa3e-b23e-11ea-a320-534282df6898.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Jutta Greef hat 49 Jahre in der Hauptverwaltung des Karstadt-Konzerns gearbeitet und blickt nun fassungslos auf das, was von dem einst so stolzen Konzern übrig geblieben ist.  " title="Jutta Greef hat 49 Jahre in der Hauptverwaltung des Karstadt-Konzerns gearbeitet und blickt nun fassungslos auf das, was von dem einst so stolzen Konzern übrig geblieben ist.  " width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Warenhaus-Aus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kaufhof-Mitarbeiter in Essen: „Das reißt uns das Herz raus“" class="teaser__headline ispayedcontent">Kaufhof-Mitarbeiter in Essen: „Das reißt uns das Herz raus“<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/sauer-und-siegerland/nach-dem-applaus-helden-der-krise-und-was-aus-ihnen-wurde-id229323988.html" title="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229323982/6747607384-w420-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229323982/5120249160-w640-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229323982/4303979739-w940-cv16_9-q85/file79qte3j8w2o17yjqj1xh3.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." title="Johannes Maurer macht seinen Job bei den Hagener Entsorgungsbetrieben gern. Corona habe die Wertschätzung gegenüber seiner Arbeit dauerhaft verändert. Nicht alle Helden der Krise empfinden das so." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Gesellschaft</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nach dem Applaus: Helden der Krise und was aus ihnen wurde" class="teaser__headline ispayedcontent">Nach dem Applaus: Helden der Krise und was aus ihnen wurde<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/muelheim-veranstaltungsbranche-taucht-stadt-in-rotes-licht-id229331560.html" title="Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229331550/6107603294-w420-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229331550/215024942-w640-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229331550/4693975697-w940-cv16_9-q85/a287e380-b084-11ea-8c30-0ddd24eafca9.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Stadthalle Mülheim wird am 22. Juni von rotem Licht angestrahlt. Mehrere Firmen beteiligen sich an der „Night of Light“, die auf die Notsituation der Veranstaltungsbranche aufmerksam machen will. Hier ein Bild von der Extraschicht 2019." title="Die Stadthalle Mülheim wird am 22. Juni von rotem Licht angestrahlt. Mehrere Firmen beteiligen sich an der „Night of Light“, die auf die Notsituation der Veranstaltungsbranche aufmerksam machen will. Hier ein Bild von der Extraschicht 2019." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Existenznot</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht" class="teaser__headline ispayedcontent">Mülheim: Veranstaltungsbranche taucht Stadt in rotes Licht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/landespolitik/corona-ausbruch-bei-toennies-weckt-angst-vor-neuem-hotspot-id229334284.html" title="Corona-Ausbruch bei Tönnies: Wut auf Schlachtbetrieb wächst" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/crop229338184/4337601717-w420-cv16_9-q85/Toennies-Schlachthof-Corona-Ausbruch.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop229338184/4740244069-w640-cv16_9-q85/Toennies-Schlachthof-Corona-Ausbruch.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/archiv-daten/crop229338184/9363979314-w940-cv16_9-q85/Toennies-Schlachthof-Corona-Ausbruch.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="7000 Tönnies-Mitarbeiter wurden nach dem Corona-Ausbruch unter Quarantäne gestellt. Für Firmenchef Clemens Tönnies gilt das nicht." title="Corona-Ausbruch bei Tönnies: Wut auf Schlachtbetrieb wächst" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Pandemie in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Ausbruch bei Tönnies: Wut auf Schlachtbetrieb wächst" class="teaser__headline ispayedcontent">Corona-Ausbruch bei Tönnies: Wut auf Schlachtbetrieb wächst<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/corona-faelle-an-elf-grundschulen-so-ist-die-lage-in-nrw-id229330696.html" title="Corona-Fälle an elf Grundschulen: So ist die Lage in NRW" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop229330694/4417608626-w420-cv16_9-q85/886d05dc-b081-11ea-a0bd-c93e2dd30d50.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop229330694/3620249022-w640-cv16_9-q85/886d05dc-b081-11ea-a0bd-c93e2dd30d50.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop229330694/3003976223-w940-cv16_9-q85/886d05dc-b081-11ea-a0bd-c93e2dd30d50.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Nachdem die Grundschulen am Montag in NRW wieder den Regelbetrieb aufgenommen haben, wurden nun mehrere Corona-Fälle bekannt. Eine Grundschule musste wieder schließen (Symbolbild)." title="Nachdem die Grundschulen am Montag in NRW wieder den Regelbetrieb aufgenommen haben, wurden nun mehrere Corona-Fälle bekannt. Eine Grundschule musste wieder schließen (Symbolbild)." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Corona-Fälle an elf Grundschulen: So ist die Lage in NRW" class="teaser__headline ispayedcontent">Corona-Fälle an elf Grundschulen: So ist die Lage in NRW<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/essen/freiwillige-feuerwehr-essen-im-einsatz-nach-feierabend-id229320246.html" title="Freiwillige Feuerwehr: 550 Kräfte sind im Einsatz für Essen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/essen/crop229320242/3567607047-w420-cv16_9-q85/1d033fee-af16-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229320242/165024601-w640-cv16_9-q85/1d033fee-af16-11ea-bb70-bef1be616cb2.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/essen/crop229320242/5673975356-w940-cv16_9-q85/1d033fee-af16-11ea-bb70-bef1be616cb2.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Stehen stellvertretend für rund 550 Freiwillige: v.li. René Schubert, Michael Wagner, Sebastian Hartweg, Thomas Wengorz, Dominik Dinnendahl und Christian Werner von der Freiwilligen Feuerwehr in Horst-Eiberg." title="Stehen stellvertretend für rund 550 Freiwillige: v.li. René Schubert, Michael Wagner, Sebastian Hartweg, Thomas Wengorz, Dominik Dinnendahl und Christian Werner von der Freiwilligen Feuerwehr in Horst-Eiberg." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Feuerwehr</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Freiwillige Feuerwehr: 550 Kräfte sind im Einsatz für Essen" class="teaser__headline ispayedcontent">Freiwillige Feuerwehr: 550 Kräfte sind im Einsatz für Essen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/neue-corona-regeln-in-nrw-schulen-kitas-handel-gastronomie-fitnessstudios-schimmbaeder-kosmetikstudios-theater-tattoo-studio-piercing-picknick-hochzeit-standesamt-trauung-id229060537.html" title="NRW-Lockerungen: Abifeiern ab 20. Juni wieder erlaubt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop229348322/3057604947-w420-cv16_9-q85/3a2b6c20-b224-11ea-9bab-99da870f23eb.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop229348322/6020247299-w640-cv16_9-q85/3a2b6c20-b224-11ea-9bab-99da870f23eb.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop229348322/4463972544-w940-cv16_9-q85/3a2b6c20-b224-11ea-9bab-99da870f23eb.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Stolz auf das bestandene Abitur: Jana Hoste und Max Müller vom Abikomitee haben die Zeugnisvergabe im Autokino in den letzten Wochen organisiert." title="Stolz auf das bestandene Abitur: Jana Hoste und Max Müller vom Abikomitee haben die Zeugnisvergabe im Autokino in den letzten Wochen organisiert." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Corona in NRW</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="NRW-Lockerungen: Abifeiern ab 20. Juni wieder erlaubt" class="teaser__headline ispayedcontent">NRW-Lockerungen: Abifeiern ab 20. Juni wieder erlaubt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/s04/glueck-aus-wie-sich-schalke-so-sehr-verzocken-konnte-id229305556.html" title="Glück aus: Wie sich Schalke so sehr verzocken konnte" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229305554/92976064-w420-cv16_9-q85/5384de40-ac93-11ea-a027-fb1feaf6f197.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229305554/6070249584-w640-cv16_9-q85/5384de40-ac93-11ea-a027-fb1feaf6f197.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229305554/8203972467-w940-cv16_9-q85/5384de40-ac93-11ea-a027-fb1feaf6f197.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Schalke 2015 – eine Ansammlung von Stars. Vorne jubelt Torschütze Huntelaar, hinter ihm freuen sich (von links) Nastasic, Goretzka, Farfan, Höwedes, Sané, Matip und Neustädter." title="Schalke 2015 – eine Ansammlung von Stars. Vorne jubelt Torschütze Huntelaar, hinter ihm freuen sich (von links) Nastasic, Goretzka, Farfan, Höwedes, Sané, Matip und Neustädter." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schalke-Analyse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Glück aus: Wie sich Schalke so sehr verzocken konnte" class="teaser__headline ispayedcontent">Glück aus: Wie sich Schalke so sehr verzocken konnte<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="72">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script type="text/psajs" data-pagespeed-orig-index="73">jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="" title="" width="940" height="123" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=229401936&sec=20209"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=229401936&sec=20209"></ul>
		</div></div>
<script type="text/psajs" data-pagespeed-orig-index="74">jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/bvb-profis-enttaeuschen-gegen-hoffenheim-achtmal-note-5-id229401886.html" title="BVB- Profis enttäuschen gegen Hoffenheim - achtmal Note 5" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229401878/4367608796-w420-cv16_9-q85/AFP-1U736B.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401878/8590248852-w640-cv16_9-q85/AFP-1U736B.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401878/6173976393-w940-cv16_9-q85/AFP-1U736B.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Hängende Köpfe: Die BVB-Profis enttäuschten kräftig gegen Hoffenheim." title="Hängende Köpfe: Die BVB-Profis enttäuschten kräftig gegen Hoffenheim." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Einzelkritik</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB- Profis enttäuschen gegen Hoffenheim - achtmal Note 5" class="teaser__headline ispayedcontent">BVB- Profis enttäuschen gegen Hoffenheim - achtmal Note 5<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/sancho-und-hakimi-beim-bvb-auf-der-bank-balerdi-startet-id229401388.html" title="BVB blamiert sich zum Abschluss: 0:4 gegen Hoffenheim" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229401528/6567606969-w420-cv16_9-q85/BVBTSG.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401528/766024679-w640-cv16_9-q85/BVBTSG.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401528/4273974566-w940-cv16_9-q85/BVBTSG.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Andrej Kramarić bejubelt seinen Treffer gegen den BVB." title="Andrej Kramarić bejubelt seinen Treffer gegen den BVB." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Spielbericht</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB blamiert sich zum Abschluss: 0:4 gegen Hoffenheim" class="teaser__headline ">BVB blamiert sich zum Abschluss: 0:4 gegen Hoffenheim</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/goetze-spricht-bei-bvb-abschied-ich-weiss-was-ich-kann-id229401530.html" title="Götze spricht bei BVB-Abschied: &#034;Ich weiß, was ich kann&#034;" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229401538/6517605995-w420-cv16_9-q85/goetze.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401538/0620241653-w640-cv16_9-q85/goetze.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401538/4633976408-w940-cv16_9-q85/goetze.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Der BVB verabchiedet den Maske-tragenden Mario Götze." title="Der BVB verabchiedet den Maske-tragenden Mario Götze." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Götze spricht bei BVB-Abschied: &#034;Ich weiß, was ich kann&#034;" class="teaser__headline ">Götze spricht bei BVB-Abschied: &#034;Ich weiß, was ich kann&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/bvb-sportdirektor-michael-zorc-spricht-ueber-hakimi-abgang-id229401508.html" title="BVB-Sportdirektor Michael Zorc spricht über Hakimi-Abgang" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229401494/8837606865-w420-cv16_9-q85/firo200620LeipBVBT08.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401494/210024783-w640-cv16_9-q85/firo200620LeipBVBT08.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229401494/0403974462-w940-cv16_9-q85/firo200620LeipBVBT08.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="BVB-Sportdirektor Michael Zorc" title="BVB-Sportdirektor Michael Zorc" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB-Sportdirektor Michael Zorc spricht über Hakimi-Abgang" class="teaser__headline ispayedcontent">BVB-Sportdirektor Michael Zorc spricht über Hakimi-Abgang<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/kehl-ueber-bvb-coach-favre-diskussionen-teils-sehr-unfair-id229400590.html" title="Kehl über BVB-Coach Favre: Diskussionen &#034;teils sehr unfair&#034;" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop229088173/6127602983-w420-cv16_9-q85/BVB-Kehl-BVB-Kehl.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop229088173/6810246665-w640-cv16_9-q85/BVB-Kehl-BVB-Kehl.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop229088173/0983975386-w940-cv16_9-q85/BVB-Kehl-BVB-Kehl.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Sebastian Kehl, Leiter der BVB-Lizenzspielerabteilung." title="Sebastian Kehl, Leiter der BVB-Lizenzspielerabteilung." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Borussia Dortmund</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kehl über BVB-Coach Favre: Diskussionen &#034;teils sehr unfair&#034;" class="teaser__headline ">Kehl über BVB-Coach Favre: Diskussionen &#034;teils sehr unfair&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/hakimi-steht-vor-dem-bvb-abgang-das-sagt-sportdirektor-zorc-id229398944.html" title="Hakimi steht vor dem BVB-Abgang: Das sagt Sportdirektor Zorc" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229398928/1477605227-w420-cv16_9-q85/Hakimi-BVB.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229398928/1160242421-w640-cv16_9-q85/Hakimi-BVB.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229398928/2193972824-w940-cv16_9-q85/Hakimi-BVB.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Achraf Hakimi wird wohl nicht mehr lange das BVB-Trikot tragen." title="Achraf Hakimi wird wohl nicht mehr lange das BVB-Trikot tragen." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Hakimi steht vor dem BVB-Abgang: Das sagt Sportdirektor Zorc" class="teaser__headline ispayedcontent">Hakimi steht vor dem BVB-Abgang: Das sagt Sportdirektor Zorc<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/liverpool-feiert-den-trainer-juergen-klopp-wird-zur-legende-id229397500.html" title="Liverpool feiert den Trainer: Jürgen Klopp wird zur Legende" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop229397958/3407604697-w420-cv16_9-q85/firo240620AnfieldPS25.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop229397958/7770242951-w640-cv16_9-q85/firo240620AnfieldPS25.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop229397958/3913972294-w940-cv16_9-q85/firo240620AnfieldPS25.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Jürgen Klopp beendet das  30 Jahre währende Titeltrauma  des nordenglischen Traditionsklubs in der Premier League. Der Deutsche weint vor Glück." title="Liverpool feiert den Trainer: Jürgen Klopp wird zur Legende" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fußball</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Liverpool feiert den Trainer: Jürgen Klopp wird zur Legende" class="teaser__headline ispayedcontent">Liverpool feiert den Trainer: Jürgen Klopp wird zur Legende<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/warum-es-keinen-besseren-trainer-als-juergen-klopp-gibt-id229395072.html" title="Warum es keinen besseren Trainer als Jürgen Klopp gibt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229395066/6357605188-w420-cv16_9-q85/0c896818-b7a0-11ea-a067-cd2956a2a87e.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229395066/1170242460-w640-cv16_9-q85/0c896818-b7a0-11ea-a067-cd2956a2a87e.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229395066/4703977215-w940-cv16_9-q85/0c896818-b7a0-11ea-a067-cd2956a2a87e.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Er hat viel Grund zum Lachen: Jürgen Klopp, Trainer des FC Liverpool, ist nun auch englischer Meister." title="Er hat viel Grund zum Lachen: Jürgen Klopp, Trainer des FC Liverpool, ist nun auch englischer Meister." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum es keinen besseren Trainer als Jürgen Klopp gibt" class="teaser__headline ispayedcontent">Warum es keinen besseren Trainer als Jürgen Klopp gibt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/so-laeuft-der-seltsam-besondere-letzte-bvb-tag-von-goetze-id229395518.html" title="So läuft der seltsam besondere letzte BVB-Tag von Mario Götze" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229395448/3577605671-w420-cv16_9-q85/Goetze-BVB-BVB-BVB.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229395448/2640241977-w640-cv16_9-q85/Goetze-BVB-BVB-BVB.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229395448/6643976732-w940-cv16_9-q85/Goetze-BVB-BVB-BVB.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Der 28-jährige Mario Götze verlässt den BVB nach vier durchwachsenen Jahren. Wohin? Es bleibt wohl nur ein Wechsel ins Ausland." title="So läuft der seltsam besondere letzte BVB-Tag von Mario Götze" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="So läuft der seltsam besondere letzte BVB-Tag von Götze" class="teaser__headline ispayedcontent">So läuft der seltsam besondere letzte BVB-Tag von Götze<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb-zorc-gratuliert-klopp-muhammad-ali-des-fussballs-id229393768.html" title="BVB: Zorc gratuliert Klopp: &#034;Muhammad Ali des Fußballs&#034;" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/fussball/crop229393634/7217602476-w420-cv16_9-q85/zorc.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/fussball/crop229393634/9130245172-w640-cv16_9-q85/zorc.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/fussball/crop229393634/53239773-w940-cv16_9-q85/zorc.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Nach dreißig Jahren gewinnt Liverpool die Meisterschaft. Der BVB gratuliert seinem Ex-Trainer. Watzke: Klopp gehört zu den größten Trainern." title="BVB: Zorc gratuliert Klopp: Muhammad Ali des Fußballs" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Liverpool</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB: Zorc gratuliert Klopp: &#034;Muhammad Ali des Fußballs&#034;" class="teaser__headline ">BVB: Zorc gratuliert Klopp: &#034;Muhammad Ali des Fußballs&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/juergen-klopp-bricht-nach-liverpool-titel-in-traenen-aus-id229392640.html" title="Jürgen Klopp bricht nach Liverpool-Titel in Tränen aus" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229392652/3167604199-w420-cv16_9-q85/Liverpool.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229392652/0190245449-w640-cv16_9-q85/Liverpool.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229392652/282397694-w940-cv16_9-q85/Liverpool.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Kein Halten: Die Fans des FC Liverpool feiern den ersten Meistertitel nach dreißig Jahren." title="Kein Halten: Die Fans des FC Liverpool feiern den ersten Meistertitel nach dreißig Jahren." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">England</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Jürgen Klopp bricht nach Liverpool-Titel in Tränen aus" class="teaser__headline ">Jürgen Klopp bricht nach Liverpool-Titel in Tränen aus</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/erling-haaland-spricht-ueber-seine-zukunft-beim-bvb-id229388844.html" title="BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229150482/1137602086-w420-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229150482/6910247562-w640-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229150482/9243974489-w940-cv16_9-q85/BVB-Stuermer-Erling-Haaland-Borussia-Dortmund.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Torjäger Erling Haaland hat in seinen ersten Monaten in Dortmund überzeugt. Im Interview spricht er über seine Zukunft beim BVB.
" title="Torjäger Erling Haaland hat in seinen ersten Monaten in Dortmund überzeugt. Im Interview spricht er über seine Zukunft beim BVB.
" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach" class="teaser__headline ispayedcontent">BVB-Stürmer Erling Haaland: Denke nicht über Wechsel nach<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/bvb-podcast-zorc-setzt-weiter-auf-favre-ist-das-richtig-id229391606.html" title="BVB-Podcast: Zorc setzt weiter auf Favre - ist das richtig?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop228082581/1507607420-w420-cv16_9-q85/BVB-Favre-Luettich.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop228082581/6610242228-w640-cv16_9-q85/BVB-Favre-Luettich.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop228082581/6473979823-w940-cv16_9-q85/BVB-Favre-Luettich.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Bleibt BVB-Trainer: Lucien Favre." title="Bleibt BVB-Trainer: Lucien Favre." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Schalke-Podcast</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB-Podcast: Zorc setzt weiter auf Favre - ist das richtig?" class="teaser__headline ">BVB-Podcast: Zorc setzt weiter auf Favre - ist das richtig?</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/virologe-darum-sind-fan-gesaenge-im-stadion-so-gefaehrlich-id229389056.html" title="Virologe: Darum sind Fan-Gesänge im Stadion so gefährlich" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/fussball/crop229389530/4007606227-w420-cv16_9-q85/BVB-Fans-2-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/fussball/crop229389530/5210243421-w640-cv16_9-q85/BVB-Fans-2-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/fussball/crop229389530/1903978630-w940-cv16_9-q85/BVB-Fans-2-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Dicht beieinander, singend: So könnte das Coronavirus in Fußball-Stadien schnell übertragen werden." title="Dicht beieinander, singend: So könnte das Coronavirus in Fußball-Stadien schnell übertragen werden." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Coronavirus</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Virologe: Darum sind Fan-Gesänge im Stadion so gefährlich" class="teaser__headline ispayedcontent">Virologe: Darum sind Fan-Gesänge im Stadion so gefährlich<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/bvb-zorc-bestaetigt-moukoko-naechste-saison-bei-den-profis-id229391430.html" title="BVB: Zorc bestätigt: Moukoko nächste Saison bei den Profis" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop228848437/7567606797-w420-cv16_9-q85/Moukoko-Firo.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop228848437/3350242851-w640-cv16_9-q85/Moukoko-Firo.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop228848437/5863979200-w940-cv16_9-q85/Moukoko-Firo.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Gilt als eines der größten Talente in Deutschland: BVB-Spieler Youssoufa Moukoko." title="Gilt als eines der größten Talente in Deutschland: BVB-Spieler Youssoufa Moukoko." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="BVB: Zorc bestätigt: Moukoko nächste Saison bei den Profis" class="teaser__headline ">BVB: Zorc bestätigt: Moukoko nächste Saison bei den Profis</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/vieles-spricht-fuer-bvb-trainer-lucien-favre-manches-nicht-id229387604.html" title="Vieles spricht für BVB-Trainer Lucien Favre - manches nicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop229190060/6877602034-w420-cv16_9-q85/Favre.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229190060/0200245614-w640-cv16_9-q85/Favre.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop229190060/5873979631-w940-cv16_9-q85/Favre.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Die Meisterschaft ist für BVB-Trainer Favre und sein Team nach dem 0:1 gegen Bayern München in weite Ferne gerückt. Sein Verbleib über die Saison hinaus möglicherweise auch." title="Die Meisterschaft ist für BVB-Trainer Favre und sein Team nach dem 0:1 gegen Bayern München in weite Ferne gerückt. Sein Verbleib über die Saison hinaus möglicherweise auch." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB-Kommentar</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Vieles spricht für BVB-Trainer Lucien Favre - manches nicht" class="teaser__headline ispayedcontent">Vieles spricht für BVB-Trainer Lucien Favre - manches nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/perfekt-bvb-verpflichtet-meunier-von-tuchel-klub-psg-id229388532.html" title="Perfekt! BVB verpflichtet Meunier von Tuchel-Klub PSG" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bvb/crop229388894/1237607093-w420-cv16_9-q85/Meunier-BVB.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bvb/crop229388894/053024555-w640-cv16_9-q85/Meunier-BVB.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bvb/crop229388894/5593974690-w940-cv16_9-q85/Meunier-BVB.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Der Belgier Thomas Meunier erhält bei Borussia Dortmund einen Vierjahresvertrag. Er kommt von Paris St. Germain und soll die Abwehr verstärken." title="Perfekt! BVB verpflichtet Meunier von Tuchel-Klub PSG" width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Perfekt! BVB verpflichtet Meunier von Tuchel-Klub PSG" class="teaser__headline ">Perfekt! BVB verpflichtet Meunier von Tuchel-Klub PSG</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/warum-der-bvb-goetze-verabschiedet-und-hakimi-nicht-id229386086.html" title="Warum der BVB Götze verabschiedet - und Hakimi nicht" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop229386684/9487601810-w420-cv16_9-q85/BVB-Goetze-Hakimi.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229386684/4280247838-w640-cv16_9-q85/BVB-Goetze-Hakimi.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop229386684/7543973083-w940-cv16_9-q85/BVB-Goetze-Hakimi.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Hier noch im BVB-Trikot: Achraf Hakimi (links) und Mario Götze." title="Hier noch im BVB-Trikot: Achraf Hakimi (links) und Mario Götze." width="940" height="528" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">BVB</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Warum der BVB Götze verabschiedet - und Hakimi nicht" class="teaser__headline ispayedcontent">Warum der BVB Götze verabschiedet - und Hakimi nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="75">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid9">
					<ul class="carousel__list no-list-style" id="carousel-fwid9-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/black-lives-matter-demo-in-berlin-id229401980.html" data-video-article-id="229401980" data-open-target="lightbox" title="&#034;Black Lives Matter&#034;-Demo in Berlin" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229401978/0310652488-w420-cv3_2-q85/Black-Lives-Matter-Demo-in-Berlin.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229401978/4396414264-w640-cv3_2-q85/Black-Lives-Matter-Demo-in-Berlin.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229401978/2616625157-w940-cv3_2-q85/Black-Lives-Matter-Demo-in-Berlin.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Black Lives Matter-Demo in Berlin" title="Black Lives Matter-Demo in Berlin" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="&#034;Black Lives Matter&#034;-Demo in Berlin" class="teaser__headline ">&#034;Black Lives Matter&#034;-Demo in Berlin</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/straende-in-florida-voll-wie-eh-und-je-id229401324.html" data-video-article-id="229401324" data-open-target="lightbox" title="Strände in Florida voll wie eh und je" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229401322/6220659026-w420-cv3_2-q85/Straende-in-Florida-voll-wie-eh-und-je.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229401322/185641802-w640-cv3_2-q85/Straende-in-Florida-voll-wie-eh-und-je.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229401322/4826621381-w940-cv3_2-q85/Straende-in-Florida-voll-wie-eh-und-je.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Strände in Florida voll wie eh und je" title="Strände in Florida voll wie eh und je" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Strände in Florida voll wie eh und je" class="teaser__headline ">Strände in Florida voll wie eh und je</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/eine-garantiert-coronafreie-wohnung-fuer-45-euro-id229400926.html" data-video-article-id="229400926" data-open-target="lightbox" title="Eine garantiert coronafreie Wohnung für 45 Euro" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229400924/1110654518-w420-cv3_2-q85/Eine-garantiert-coronafreie-Wohnung-fuer-45-Euro.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229400924/7786416294-w640-cv3_2-q85/Eine-garantiert-coronafreie-Wohnung-fuer-45-Euro.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229400924/8456626873-w940-cv3_2-q85/Eine-garantiert-coronafreie-Wohnung-fuer-45-Euro.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Eine garantiert coronafreie Wohnung für 45 Euro" title="Eine garantiert coronafreie Wohnung für 45 Euro" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Eine garantiert coronafreie Wohnung für 45 Euro" class="teaser__headline ">Eine garantiert coronafreie Wohnung für 45 Euro</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/wegen-corona-bars-in-texas-schliessen-schon-wieder-id229400916.html" data-video-article-id="229400916" data-open-target="lightbox" title="Wegen Corona: Bars in Texas schließen schon wieder" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229400914/3290659369-w420-cv3_2-q85/Wegen-Corona-Bars-in-Texas-schliessen-schon-wieder.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229400914/0996411145-w640-cv3_2-q85/Wegen-Corona-Bars-in-Texas-schliessen-schon-wieder.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229400914/9546621724-w940-cv3_2-q85/Wegen-Corona-Bars-in-Texas-schliessen-schon-wieder.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Wegen Corona: Bars in Texas schließen schon wieder" title="Wegen Corona: Bars in Texas schließen schon wieder" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Wegen Corona: Bars in Texas schließen schon wieder" class="teaser__headline ">Wegen Corona: Bars in Texas schließen schon wieder</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/praesidentschaftwahlen-in-polen-duda-setzt-auf-trump-effekt-id229387288.html" data-video-article-id="229387288" data-open-target="lightbox" title="Präsidentschaftwahlen in Polen: Duda setzt auf Trump-Effekt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop229400582/1540656739-w420-cv3_2-q85/Praesidentschaftwahlen-in-Polen-Duda-setzt-auf-Trump-Effekt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229400582/4456414963-w640-cv3_2-q85/Praesidentschaftwahlen-in-Polen-Duda-setzt-auf-Trump-Effekt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop229400582/9666624384-w940-cv3_2-q85/Praesidentschaftwahlen-in-Polen-Duda-setzt-auf-Trump-Effekt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Präsidentschaftwahlen in Polen: Duda setzt auf Trump-Effekt" title="Präsidentschaftwahlen in Polen: Duda setzt auf Trump-Effekt" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Präsidentschaftwahlen in Polen: Duda setzt auf Trump-Effekt" class="teaser__headline ">Präsidentschaftwahlen in Polen: Duda setzt auf Trump-Effekt</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/nach-werbeboykott-facebook-will-gegen-hass-posts-vorgehen-id229400580.html" data-video-article-id="229400580" data-open-target="lightbox" title="Nach Werbeboykott: Facebook will gegen Hass-Posts vorgehen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/panorama/crop229400578/3350657366-w420-cv3_2-q85/Nach-Werbeboykott-Facebook-will-gegen-Hass-Posts-vorgehen.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229400578/6866415590-w640-cv3_2-q85/Nach-Werbeboykott-Facebook-will-gegen-Hass-Posts-vorgehen.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/panorama/crop229400578/8146625011-w940-cv3_2-q85/Nach-Werbeboykott-Facebook-will-gegen-Hass-Posts-vorgehen.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Nach Werbeboykott: Facebook will gegen Hass-Posts vorgehen" title="Nach Werbeboykott: Facebook will gegen Hass-Posts vorgehen" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Nach Werbeboykott: Facebook will gegen Hass-Posts vorgehen" class="teaser__headline ">Nach Werbeboykott: Facebook will gegen Hass-Posts vorgehen</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/angriff-auf-sicherheitschef-von-mexiko-stadt-maechtiges-drogenkartell-wird-verantwortlich-gemacht-id229399572.html" data-video-article-id="229399572" data-open-target="lightbox" title="Angriff auf Sicherheitschef von Mexiko-Stadt: Mächtiges Drogenkartell wird verantwortlich gemacht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229399570/3600653248-w420-cv3_2-q85/Angriff-auf-Sicherheitschef-von-Mexiko-Stadt-Maechtiges-Drogenkartell-wird-verantwortlich-gemacht.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229399570/4276411472-w640-cv3_2-q85/Angriff-auf-Sicherheitschef-von-Mexiko-Stadt-Maechtiges-Drogenkartell-wird-verantwortlich-gemacht.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229399570/439662893-w940-cv3_2-q85/Angriff-auf-Sicherheitschef-von-Mexiko-Stadt-Maechtiges-Drogenkartell-wird-verantwortlich-gemacht.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Angriff auf Sicherheitschef von Mexiko-Stadt: Mächtiges Drogenkartell wird verantwortlich gemacht" title="Angriff auf Sicherheitschef von Mexiko-Stadt: Mächtiges Drogenkartell wird verantwortlich gemacht" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Angriff auf Sicherheitschef von Mexiko-Stadt: Mächtiges…" class="teaser__headline ">Angriff auf Sicherheitschef von Mexiko-Stadt: Mächtiges…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/skurrile-sex-tipps-aus-dem-19-jahrhundert-id229399280.html" data-video-article-id="229399280" data-open-target="lightbox" title="Skurrile Sex-Tipps aus dem 19. Jahrhundert" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229399276/3590658083-w420-cv3_2-q85/Skurrile-Sex-Tipps-aus-dem-19.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229399276/3276419859-w640-cv3_2-q85/Skurrile-Sex-Tipps-aus-dem-19.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229399276/363662438-w940-cv3_2-q85/Skurrile-Sex-Tipps-aus-dem-19.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Skurrile Sex-Tipps aus dem 19. Jahrhundert" title="Skurrile Sex-Tipps aus dem 19. Jahrhundert" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Skurrile Sex-Tipps aus dem 19. Jahrhundert" class="teaser__headline ">Skurrile Sex-Tipps aus dem 19. Jahrhundert</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/myanmar-und-thailand-drogen-in-milliardenhoehe-verbrannt-id229399230.html" data-video-article-id="229399230" data-open-target="lightbox" title="Myanmar und Thailand: Drogen in Milliardenhöhe verbrannt" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop229399228/2550659779-w420-cv3_2-q85/Myanmar-und-Thailand-Drogen-in-Milliardenhoehe-verbrannt.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229399228/6206418003-w640-cv3_2-q85/Myanmar-und-Thailand-Drogen-in-Milliardenhoehe-verbrannt.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop229399228/0406627424-w940-cv3_2-q85/Myanmar-und-Thailand-Drogen-in-Milliardenhoehe-verbrannt.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/placeholder.png" alt="Myanmar und Thailand: Drogen in Milliardenhöhe verbrannt" title="Myanmar und Thailand: Drogen in Milliardenhöhe verbrannt" width="940" height="626" class="" data-pagespeed-url-hash="3991192624" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Myanmar und Thailand: Drogen in Milliardenhöhe verbrannt" class="teaser__headline ">Myanmar und Thailand: Drogen in Milliardenhöhe verbrannt</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script type="text/psajs" data-pagespeed-orig-index="76">(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid9-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script type="text/psajs" data-pagespeed-orig-index="77">(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/fussball/bvb/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/fussball/bvb/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2020 Funke Mediengruppe</small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1592918537472/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" data-pagespeed-url-hash="2459243312" data-pagespeed-onload="pagespeed.CriticalImages.checkImageForCriticality(this);" onload="var elem=this;if (this==window) elem=document.body;elem.setAttribute('data-pagespeed-loaded', 1)"/>
			</a>
<small class="small-print__copy mobile-only">© 2020 Funke Mediengruppe</small>
</div></div>
</div>
<div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script type="text/psajs" data-pagespeed-orig-index="78">jQuery(window).on("load",function(){jQuery(".cookie-note").cookieNotification();});</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="79">var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script data-pagespeed-orig-type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js" type="text/psajs" data-pagespeed-orig-index="80"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script type="text/psajs" data-pagespeed-orig-index="81">var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        <!-- XHTML-Widget 228274233 - Start -->
            <div id="plus-banner--sticky-bottom" class="sticky-hidden"></div>

<style>#plus-banner--sticky-bottom{position:fixed;width:100%;left:0;bottom:0;height:50px;overflow:hidden;transition:.2s all ease;display:none;z-index:100}#plus-banner--sticky-bottom.expanded{height:auto;background: ##EEEEEE}@media screen and (max-width:47.9375em){#plus-banner--sticky-bottom{display:block}}#plus-banner--sticky-bottom.sticky-hidden{display:none}.cleverpush-bell{display:none}#paywall-mobile-user:checked ~ #plus-banner--sticky-bottom {display:none}</style>

<script type="text/psajs" data-pagespeed-orig-index="82">jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(!(event.data.message==='togglePlusBannerStickyBottom'||event.data.message==='openLoginContainer'))return;jQuery('#plus-banner--sticky-bottom').toggleClass('expanded');if(event.data.message==='openLoginContainer'){jQuery('.header-top-button--login').click();}}if(showPlusBanner){jQuery('#plus-banner--sticky-bottom').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}});</script><!-- XHTML-Widget 228274233 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 27.06.2020 um 19:40:54 in 191ms - Server: escenic-nrw-6695786c96-rvttz - Wireframe: default - BuildBranch: live-rollout-tag-10.3-2020-06-23-1237 - Service:  --><!--scriptUrls: [] -->
    <script data-pagespeed-orig-type="text/javascript" type="text/psajs" data-pagespeed-orig-index="83">var _sf_startpt=(new Date()).getTime(),device='';</script>
<script async>var once=true;window.addEventListener('load',function(){var s=document.createElement('script');s.async=true;s.src='/pagespeed_static/js_defer.I4cHjq6EEP.js';var x=document.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);if(once){once=false;setTimeout(function(){var b=setInterval(function(){if(typeof jQuery==='undefined'){var evt=document.createEvent('Event');evt.initEvent('load',false,false);window.dispatchEvent(evt);}else{clearInterval(b)}},250)},1300)}});</script></body>
<!-- NetFritz -->
</html>
