<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <!-- XHTML-Widget 213146709 - Start -->
            <script>
    document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
        var d = new Date();
        d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
        document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    }
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);
</script><!-- XHTML-Widget 213146709 - End -->
        <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>WM-Test gegen Tschechien in N&uuml;rnberg  |  waz.de  | Eishockey</title>
    <meta name="keywords" content="Eishockey, DEB, Deutschland, Bayern"/>
        <script>
                
                var metaDataKeywords = "Eishockey, DEB, Deutschland, Bayern";
            </script>
        <meta name="author" content="dpa"/>
    <meta name="robots" content="index,follow"/>
            <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/sport/eishockey/wm-test-gegen-tschechien-in-nuernberg-id227819769.html" />
        <link rel="shortcut icon" href="https://www.waz.de/resources/1574777121/img/favicon.ico" type="image/x-icon" />
        <link rel="icon" href="https://www.waz.de/resources/1574777121/img/favicon.ico" type="image/vnd.microsoft.icon" />
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1574777121/img/apple-touch-icon.png" />
    <script>
            var isLinkRelRendered = false;
        </script>
    <link rel="stylesheet" href="https://www.waz.de/resources/1574777121/css/styles.min.css" type="text/css" />

<link rel="stylesheet" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css">
<link rel="stylesheet" href="//files1.derwesten.de/flashmm/css_relaunch2016/styles-overwrite.min.css?jkuzidsdfsdfuo" type="text/css" />
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1574777121/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1574777121/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1574777121/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1574777121/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1574777121/js/main.min.js"></script>

<link rel="amphtml" href="https://www.waz.de/sport/eishockey/wm-test-gegen-tschechien-in-nuernberg-id227819769.html?service=amp"/> 
<meta name="news_keywords" content="Eishockey, DEB, Deutschland, Bayern"/> 
<meta property="og:title" content="WM-Test gegen Tschechien in N&uuml;rnberg"/> 
<meta property="og:description" content="Das erste von f&uuml;nf WM-Heim-Testspielen der deutschen Eishockey-Nationalmannschaft findet im kommenden Fr&uuml;hjahr in N&uuml;rnberg statt."/> 
<meta property="og:url" content="https://www.waz.de/sport/eishockey/wm-test-gegen-tschechien-in-nuernberg-id227819769.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/incoming/crop227819767/8312609064-w820-cv16_9-q85/Trainer-Toni-Soederholm-absolviert-mit-dem-DEB-Team-vor-der-WM-fuenf-Testspiele.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2019-12-03T17:15:08+01:00"/> 
<meta name="last-modified" content="2019-12-03T17:21:16+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="free"/> 
<meta name="p-state" content="free"/> 
<meta property="article:content_tier" content="free"/> 
<!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g" /><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0" /><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content="" /><!-- XHTML-Widget 212664315 - End -->
        <style>

                /* XHTML-Widget 208996517 - Start */ 
	.teaser--background .teaser__headline {
		font-size: 2.125em;
	}

	@media screen and (max-width: 47.9375em) {
		.teaser--background .teaser__headline {
			font-size: 1.65em;
		}
	}

	.teaser-list .teaser__identifier {
    font-size: 1.6em;
	}

	.teaser-list .teaser--small .teaser__headline {
    font-size: 1em;
	}

	.block-header .block-header__icon, .block-header.block-header--type-b .block-header__icon, .block-header.block-header--full-size .block-header__icon {
    font-size: 1.5em;
	}
	
	.teaser--hero .teaser__body {
		margin-left: 0;
	}

	.teaser--hero.teaser--background .teaser__button {
		display: none;
	}

	.content-triple__column .teaser--medium.teaser--background .teaser__headline  {
		font-size: 1.25em;
	}

	/* Piano Stylings */
	#piano_fade_container {
		display: none;
	}

	.paywall-container {
		clear: both;
		overflow: hidden;
	}

	.paywall-container * {
		display: none;
	}

	.paywall-container div.tp-container-inner,
	.paywall-container div.tp-container-inner iframe {
		display: block;
	}
	/* Piano Stylings end */


  /* FDSUPPORT-8852   Quickfix to avoid misuse of comment-function */
  label[for="recommend_article_comment"].lightbox--recommend-article__form__label, 
  #recommend_article_comment {
	display: none;
  }


  /* FDSUPPORT-8852   END */
	
 /* XHTML-Widget 208996517 - End */
            
</style>
<!-- XHTML-Widget 210253629 - Start -->
            <script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script><!-- XHTML-Widget 210253629 - End -->
        <!-- XHTML-Widget 209266639 - Start -->
            <style>
#adl_sb_table{
width:980px;
}
@media (max-width: 1000px) {
    #adl_sb_table{
        width:100%;
    }
}
</style>
<script>
omsv_centered=true;
oms_screen_width = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
adlWallPaperLeft= (oms_screen_width/2)+(980/2)
</script><!-- XHTML-Widget 209266639 - End -->
        <!-- Google Tag Manager -->
    <script>
        
        if (typeof metaDataKeywords === 'undefined' || metaDataKeywords === null) {
            var metaDataKeywords = 'Eishockey, DEB, Deutschland, Bayern';
        }

        
        var loggedIn = readCookie("sso") || '';
        loggedIn =  ("" != loggedIn ? "true" : "false");
        window.dataLayer = window.dataLayer || [];
        
                window.dataLayer.push({
                    'pageType': 'Artikel'
                    ,'pageURL': 'https:\/\/www.waz.de\/sport\/eishockey\/wm-test-gegen-tschechien-in-nuernberg-id227819769.html'
                    ,'pageCategory': 'Sport'
                    ,'pageCategory02': 'Eishockey'
                    ,'pageCategory03': ''
                    ,'sectionId': '20099'
                    ,'sectionId02': '20149'
                    ,'sectionId03': ''
                    ,'pageAGOF-IVW': 'nrw-waz-sport-art'
                    ,'pageAsmi': '\/()'
                    ,'isLoggedIn': loggedIn
                    
                    ,'pageArticleID': '227819769'
                    ,'pageContentType': 'Agenturmeldung'
                    ,'pageSourcePublication': 'multi'
                    ,'pageTitle': 'WM-Test gegen Tschechien in N\u00FCrnberg'
                    ,'pageTitleOriginal': 'WM-Test gegen Tschechien in N\u00FCrnberg'
                    ,'pageDescription': ''
                    ,'pageKeywords': metaDataKeywords
                    ,'pageHashtags': ''
                    ,'pageTags': ''
                    ,'pagePublished': '2019-12-03 17:15:08'
                    ,'pageModified': '2019-12-03 17:21:16'
                    ,'pageDate': '2019-12-03'
                    ,'pageDay': '03'
                    ,'pageMonth': '12'
                    ,'pageYear': '2019'
                    ,'pageAuthor': 'dpa'
                    ,'pageSource': 'DPA'
                    ,'isPaidContent': 'false'
                    ,'pageLengthWords': '106'
                    ,'characterLength': '601'
                    ,'pagePictures': '2'
                    ,'pageVideos': '0'
                    ,'pageFirstClickFree': 'false'
                    ,'pagePrio': '4 - Normal'
                    ,'videoPosition_opener': 'false'
                    ,'videoPosition_inline': 'false'
                    ,'picturePosition_opener': 'true'
                    ,'picturePosition_inline': 'false'
                    ,'internalLink': 'false'
                    ,'externalLink': 'false'
                    ,'internalLink_count': '0'
                    ,'externalLink_count': '0'
                    ,'socialEmbeddings': 'false'
                    ,'socialEmbeddings_count': '0'
                    ,'pageCanonical': ''
                    
                });
            

        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MF7NCZR');
    </script>
    <!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
        var iam_data = {
            "st": "westeins",
            "cp": "nrw-waz-sport-art",
            "sv": "in",
            "co": "",
            "sc": "yes"
        }
        iom.c(iam_data, 1);
</script>
<!--/SZM -->
<!-- XHTML-Widget 227261679 - Start -->
            <script>
    if (typeof window.dataLayer !== 'undefined' && window.dataLayer.length > 0) {
        if (window.dataLayer[0].isLoggedIn === 'false' && window.dataLayer[0].isPaidContent === 'true') {
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            googletag.cmd.push(function () {
                googletag.pubads().setTargeting('paywall','true');
            });
        }
    }
</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
    var yl_device = (/Mobi/i).test(navigator.userAgent) ? 'm' : 'd';
    var yl_siteId, yl_site, yl_host = window.location.hostname;
    yl_site = '';
    
    if(/waz/.test(yl_host)){
        yl_site = 'waz.de';
    } else if(/wp.de/.test(yl_host)){
        yl_site = 'wp.de';
    } else if(/wr.de/.test(yl_host)){
        yl_site = 'wr.de';
    } else if(/ikz-online/.test(yl_host)){
        yl_site = 'ikz-online.de';
    } else if(/nrz/.test(yl_host)){
        yl_site = 'nrz.de';
    }


    if(yl_site && window.location.pathname.toString().indexOf("sport") > -1 && window.location.pathname.toString().length == 7) {
        yl_siteId = yl_site + '_d_sport';
    }else if(yl_site && window.location.pathname.toString().match(/\/$/)){
        yl_siteId = yl_site + '_{device}_home';
    }else if (yl_site){
        yl_siteId = yl_site + '_{device}_article';
    }
    if(yl_siteId) {
        window.yieldlove_site_id = yl_siteId.replace('{device}', yl_device);
        var s = document.createElement('script');
        s.src = '//cdn-a.yieldlove.com/yieldlove-bidder.js?' + yieldlove_site_id;
        s.type = 'text/javascript';
        document.getElementsByTagName('head')[0].appendChild(s);
        window.googletag = window.googletag || { cmd: [] };
        googletag.cmd.push(function () { googletag.pubads().disableInitialLoad() });
    }
</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>
    window.grumi = {
            cfg: {
                advs: {
                    '81845557' : true,
                    '4726472858' : true,
                    '4681250111' : true,
                    '4542042416' : true,
                    '4726473101' : true,
                    '4552504063' : true,
                    '4739968300' : true,
                    '4644629671' : true,
                    '4680292542' : true,
                    '4546432208' : true,
                    '4773752044' : true,
                    '4673052409' : true,
                    '4687717362' : true,
                    '50076877' : true,
                    '63577357' : true,
                    '50224237' : true
                },
                pubIds: {
                    'pub-8685022799332292': true
                }
            },
        key: '7ee86014-6f98-446b-880d-7f8c1cd4db04'
    };
</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <script>
                    var gptAdSlots = [];
                    </script>
                <script>
                            var oms_site = "oms.waz.de",
                                oms_zone = "sports";
                        </script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    if (screen.width >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1300');
        });
    } else if (screen.width >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','1280');
        });
    } else if (screen.width >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','414');
        });
    } else if (screen.width >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('screen_width','375');
        });
    }
    if (window.innerWidth >= 1500) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1500');
        });
    } else if (window.innerWidth >= 1300) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1300');
        });
    } else if (window.innerWidth >= 1280) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','1280');
        });
    } else if (window.innerWidth >= 414) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','414');
        });
    } else if (window.innerWidth >= 375) {
        googletag.cmd.push(function () {
            googletag.pubads().setTargeting('browser_width','375');
        });
    }
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting("advelvet", (Math.floor(Math.random() * 20) + 1) + ""); 
    });
</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>
/* HBo: Quickfix um das Cookie-Layer für 9000 weitere Tage verschwinden zu lassen - FDC-1410
*/
jQuery(document).ready(function() {
  if( readCookie("acceptcookies") === "yes" ) {
    createCookie("acceptcookies", "yes", 9000 );
    //console.log("acceptcookies auf 9000 Tage verlängert.");
  }
//  else {
//    console.log("acceptcookies ist nicht da.");
//  }
});
</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>
CleverPush = window.CleverPush || [];
</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><script async>
    tp = window.tp || [];
    tp.push(["setAid", "R7dLbhIwJD"]);
    tp.push(["setEndpoint", "https://buy.tinypass.com/api/v3"]);
    tp.push(['setUseTinypassAccounts', false]);
    tp.push(["setCustomVariable", "default", "true"]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {};
    }
    window.fdpConfig['pianoResources'] = [];
    window.fdpConfig['pianoConfigParamValue'] = "";

    var pianoUserRefUrl = '/secure/sso/dispatch/piano-userRef';

    jQuery.ajax({
        type: "POST",
        url: pianoUserRefUrl,
        data: "{}",
        dataType: "json",
        contentType: "application/json;charset=UTF-8",
        xhrFields: {
            withCredentials: true
        },
        success: function (data) {
            if (data.userRef) {
                tp.push(['setUserRef', data.userRef]);
            }
        },
        error: function() {
            console.log("FDP ERROR - Something is wrong with Piano Head Script!")
        },
        complete: function() {
            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("https://cdn.tinypass.com/api/tinypass.min.js");
        }
    });
</script>
<!-- XHTML-Widget 210525477 - Start -->
            <script>
    (function() {
        let s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.nativendo.de/cds/delivery/init?c=oms_zone&w=sports';
        let sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
    })();
</script><!-- XHTML-Widget 210525477 - End --><!--cssUrls: [] -->
    <style type="text/css">
        </style>
    </head>
<body class="pub-nrw-waz">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageUrl=https:\/\/www.waz.de\/sport\/eishockey\/wm-test-gegen-tschechien-in-nuernberg-id227819769.html&pageCategory=Sport&pageCategory02=Eishockey&pageCategory03=&sectionId=20099&sectionId02=20149&sectionId03=&pageAGOF-IVW=nrw-waz-sport-art&pageAsmi=\/()&isLoggedIn=&pageArticleID=227819769&pageContentType=Agenturmeldung&pageSourcePublication=multi&pageTitle=WM-Test gegen Tschechien in N\u00FCrnberg&pageTitleOriginal=WM-Test gegen Tschechien in N\u00FCrnberg&pageDescription=&pageKeywords=&pageHashtags=&pageTags=&pagePublished=2019-12-03 17:15:08&pageModified=2019-12-03 17:21:16&pageDate=2019-12-03&pageDay=03&pageMonth=12&pageYear=2019&pageAuthor=dpa&pageSource=DPA&isPaidContent=false&pageLengthWords=106&pagePictures=2&pageVideos=0&pageFirstClickFree=false&pagePrio=4 - Normal"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=227819769&amp;type=article&amp;ctxId=20149&amp;pubId=49&amp;cat=agentur&amp;meta=&amp;title=WM-Test+gegen+Tschechien+in+N%C3%BCrnberg&amp;url=https%3A%2F%2Fwww.waz.de%2Fsport%2Feishockey%2Fwm-test-gegen-tschechien-in-nuernberg-id227819769.html" width="1" height="1" alt="" style="display: none;" />
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "name": "WM-Test gegen Tschechien in Nürnberg",
            "mainEntityOfPage" : {
                "@type" : "WebPage",
                "url" : "https:\/\/www.waz.de\/sport\/eishockey\/wm-test-gegen-tschechien-in-nuernberg-id227819769.html"
            },
            "datePublished": "2019-12-03T17:15+0100",
            "dateModified" : "2019-12-03T17:21+0100",
            "headline": "WM-Test gegen Tschechien in Nürnberg",
            "keywords":["Eishockey","DEB","Deutschland","Bayern"],
            "description": "WM-Test gegen Tschechien in Nürnberg",
            "alternativeHeadline" : "WM-Test gegen Tschechien in Nürnberg",
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https:\/\/www.waz.de\/resources\/1574777121\/img\/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https:\/\/img.waz.de\/img\/incoming\/crop227819767\/2054222234-w1200-cv3_2-q85\/Trainer-Toni-Soederholm-absolviert-mit-dem-DEB-Team-vor-der-WM-fuenf-Testspiele.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
            ,"author" : {
                "@type" : "Person",
                "name" : "dpa"
            }
            
        }
        </script>
    <!-- piano_new.jsp -->
<script>
    // cookie functions
    function createCookie(name, value, days) {
        var expires;

        if (days) {
            var date = new Date();
            date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
            expires = "; expires=" + date.toGMTString();
        } else {
            expires = "";
        }
        document.cookie = name + "=" + value + expires + "; path=/";
    }

    function readCookie(name) {
        var nameEQ = name + "=",
            ca = document.cookie.split(";");

        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) === " ") {
                c = c.substring(1, c.length);
            }
            if (c.indexOf(nameEQ) === 0) {
                return c.substring(nameEQ.length, c.length);
            }
        }
        return null;
    }
</script>

<div id="recaptcha"></div>

<script>
    
            var pageKeywords = "";
            
                var keywordsObj = [],
                    keywords = "Eishockey, DEB, Deutschland, Bayern",
                    keywordsSplit = keywords.split(',');

                keywordsSplit.forEach(function (item) {
                    keywordsObj.push(item.replace(/"/g, '').replace(" ",""));
                });

                pageKeywords = keywordsObj;
            
            var pageAutoKeywords = "";
            

            pageInfos = {
                "pageType": "Artikel",
                "pagePublication": "nrw-waz",
                "pageSourcePublication": "multi",
                "pageTitle": "WM-Test gegen Tschechien in N\u00FCrnberg",
                "pageContent": "frei",
                "pageURL": "https://www.waz.de/sport/eishockey/wm-test-gegen-tschechien-in-nuernberg-id227819769.html",
                "pageArticleID": "227819769",
                "pageDate": "2019-12-03T17:15:08MEZ",
                "pageAuthor": "dpa",
                "pageCategory": "Sport",
                "pageCategory02": "Eishockey",
                "pageCategory03": "",
                "pageSource": "DPA",
                "pageContentType": "agentur",
                "pageKeywords": pageKeywords,
                "pageAutoKeywords": pageAutoKeywords,
            };

            
            var tags = [];

            

            tp.push(["setTags", tags]);
            tp.push(["setContentCreated", "2019-12-03T17:15:08MEZ"]);
            tp.push(["setContentAuthor", "dpa"]);
            tp.push(["setContentSection", "sport.eishockey"]);
            tp.push(["setContentId", "227819769"]);

            

    for (pageInfo in pageInfos) {
        tp.push(["setCustomParam", pageInfo, pageInfos[pageInfo], "content"]);
    }

    var pcst_pc_cookie = window.Cookies.get('pcst_pc');
    var pcst_ep_cookie = window.Cookies.get('pcst_ep');

    
    jQuery(document).ready(function () {
        var $paywall_header_logedin = jQuery('#paywall-header-logedin');
        var $header_top_button_profile = jQuery('.header-top-button--profile');
        var $header_top_mobile = jQuery('.header-top--mobile');
        var $header_top_button_logout = $header_top_mobile.find('.header-top-button--logout');

        if (pcst_pc_cookie || pcst_ep_cookie) {
            if (pcst_ep_cookie.length + pcst_pc_cookie.length > 0) {
                $paywall_header_logedin.prop('checked', true);
                $header_top_button_profile.removeAttr("data-eventname");
                $header_top_button_profile.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-fdpmodal-target': 'my_selligent_account_modal',
                    'data-containerselector': '#header_selligent_account_container'
                });
                $header_top_button_logout.removeAttr("data-eventname");
                $header_top_button_logout.attr({
                    'data-tags': 'header',
                    'data-customvars': 'tp_header_selligent',
                    'data-containerselector': '#header_profile_container'
                });
            }
        }

        tp.push(['init', function () {
            if (tp.userRef.length > 0) {
                $paywall_header_logedin.prop('checked', true);
            }
        }]);
    });

    
    tp.push(['init', function () {
        tp.experience.execute();
    }]);

    if (window.fdpConfig === undefined) {
        window.fdpConfig = {
            pianoResources: []
        };
    } else {
        window.fdpConfig['pianoResources'] = [];
    }

    

    function doPianoRegisterComments() {
        var tags = [];
        tags.push("tp_register_comments");
        tp.push(["setCustomVariable", "publicationName", "WAZ"]);
        tp.push(["setTags", tags]);
        tp.experience.execute();
    }

    </script>

<script src="https://www.waz.de/resources/1574777121/piano/js/main.min.js"></script>
<style>

                /* XHTML-Widget 215994111 - Start */ .header .header-top-button {
    padding: .6em .46em;
    margin-right: 0;
}

.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {
	top: -3em;
} /* XHTML-Widget 215994111 - End */
            
</style>
<div class="page-wrapper">
        <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sky1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sky1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
                    <script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "outofpage_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('outofpage_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="block-header block-header--banner right"><a href="http://www.funkemediennrw.de" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/4172014866-w420-h960-q85/funke-medien-nrw.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/6860799970-w640-h960-q85/funke-medien-nrw.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs208355991/191922763-w940-h960-q85/funke-medien-nrw.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="201" height="15" class=""/>
                            </picture>
                        </a></div>
<div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/"
    class="compact-weather temperature"
    data-simpleopenweather-city="Essen"
    data-compact-weather
    data-compact-weather-proxy-path="//www.waz.de/nr/proxy/"
    data-compact-weather-city="Essen"
    data-compact-weather-plz="45127"
    
>0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<!-- XHTML-Widget 227400855 - Start -->
            <div class="piano-newsletter-sticky-wrapper">
	<div id="piano-newsletter-sticky"></div>
</div>

<style>
.piano-newsletter-sticky-wrapper {
    z-index: 9999;
    position: fixed;
    top: 50%;
    left: 0;
    width: 60px;
    height: auto;
    box-sizing: border-box;
}	

.piano-newsletter-sticky-wrapper.open {
	width: 100%;
	height: 100%;
}

@media (max-width: 1130px) {
	.piano-newsletter-sticky-wrapper {
		display: none;	
	}
}
</style><!-- XHTML-Widget 227400855 - End -->
        <div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Ausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen-Buer" data-more-item="staedte.gelsenkirchen-buer">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen-buer/" target="_self" data-toggle-self>Gelsenkirchen-Buer</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>
    .header-top-abo {
        display: none !important;
    }

    @media screen and (min-width: 48em) {
        .header--sticky .nav-search__opener {
            position: absolute;
            top: 6px;
        }

        .header--sticky .header-top-button {
            display: none;

        }
    }
</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>

    (function() {
        jQuery(".header").paywallHeaderMobile();
    })();

</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img src="https://www.waz.de/resources/1574777121/img/logo-head.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/"  title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img src="https://www.waz.de/resources/1574777121/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW" />
    </a>
<a href="https://www.waz.de/suche/"  title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/"  title="Funke Medien NRW" class="header-top-group-logo"><img src="https://www.waz.de/resources/1574777121/img/logo-head-group.svg" alt="Funke Medien NRW" />
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">
    // headerLogin.js wird benutzt
    window.headerWidgetConfig = {
        loginUrl : "https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=227819769&sec=20149"
    }
</script>

<script>

        if (readCookie("fpcacc") || readCookie("pcsi")) {
        jQuery("#header-top-abo-text").text("Abmelden");
        jQuery("#header-top-abo").attr("href", "javascript:logout()");
        }

        function login() {
        if (jQuery.utils.isDesktopByWidth()) {
        loginLightbox();
        } else {
        var closed = jQuery("#header-top-abo").hasClass("header-top-abo--closed");

        if (closed) {
        loginLightbox();
        } else {
        closeLayer();
        }
        }
        }

        jQuery("#header-top-abo").click(function(e) {
        if (!jQuery.utils.isDesktopByWidth()) {
        jQuery(this).toggleClass("header-top-abo--closed");
        }
        return true;
        });
    
</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://www.waz.de/adventskalender/" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/archiv-daten/origs227754511/2392017275-w420-h960-q85/advent2019-adventskalender-Headerfeature-162x61px.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs227754511/3990792171-w640-h960-q85/advent2019-adventskalender-Headerfeature-162x61px.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/archiv-daten/origs227754511/6649224392-w940-h960-q85/advent2019-adventskalender-Headerfeature-162x61px.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>
	#plus-banner {
		position: absolute;
		top: 83px;
		right: 0;
		width: 85px;
	     height: 55px;
	     z-index: 100;
	     overflow: hidden;
	     background: transparent;
	}

	.plus-banner-hidden {
		display: none;	
	}

	#plus-banner .tp-container-inner {
		height: 55px!important;
		overflow: hidden;
	}

	.header--sticky #plus-banner {
		display: none;	
	}

	#plus-banner--sticky {
		position: absolute;
		width: 980px;
		left: 0;
		top: 42px;
		height: 46px;	
		overflow: hidden;
	}

	.header--sticky #plus-banner--sticky {
		display: block;
	}

	#plus-banner--subscribed,
	#plus-banner--sticky {
		display: none;
	}

	.header--sticky #plus-banner--sticky.sticky-hidden {
		display: none;
	}

	@media screen and (max-width: 47.9375em) {
		.header--sticky #plus-banner--sticky {
			display: none;
		}

		#plus-banner, plus-banner--subscribed { 
		    	top: 6px;
		   	right: 62px;
		    	width: 68px;
		    	height: 45px;
		}
		.pub-nrw-wp .header-top-logo {
			height: 1.5em;
		}
		.pub-nrw-wp #plus-banner {
			width: 54px;
			right: 62px;
		}
		.pub-nrw-wp .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wp .header .header-top-logo:last-child {
               margin-right: 8px;
          }
          .pub-nrw-wr .header-top-logo {
			height: 1.4em;
		}
		.pub-nrw-wr #plus-banner {
			width: 54px;
			right: 62px;
		}
          .pub-nrw-wr .header-top-group-logo{
			left: 65px;
		}
		.pub-nrw-wr .header .header-top-logo:last-child {
               margin-right: 8px;
          }
	}
</style>

<script>
	jQuery(document).ready(function(){	
		var showPlusBannerVal = "true";
		var showPlusBanner = showPlusBannerVal == 'true';

		function receiveMessage(event) {
			if (event.data.message !== 'hidePlusBannerSticky')
			return;
			jQuery('#plus-banner--sticky').addClass('sticky-hidden');
			createCookie('hide-plus-banner-sticky', true, event.data.expires);
		}

		if (showPlusBanner) {
			jQuery('.header .content-wide .block-header--banner').css({
				position: 'absolute', 
				right: '125px',
			    	width: '120px',
			   	top: '88px'
			});
			jQuery('#plus-banner').removeClass('plus-banner-hidden');
			if (!readCookie('hide-plus-banner-sticky') && !jQuery('#plus-banner--sticky').hasClass('has-plus')) {
          		jQuery('#plus-banner--sticky').removeClass('sticky-hidden');
          		window.addEventListener('message', receiveMessage);
        		}
		}
	});
</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff" />
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/"  class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/"  class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">
							<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/" >Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/" >Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/" >Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/" >Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/" >Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/" >Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/" >Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen-buer/" >Gelsenkirchen-Buer</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/" >Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/" >Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/" >Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/" >Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/" >Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/" >Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/" >Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/" >Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/" >Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/" >Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/"  class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/"  class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/" >Landespolitik</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/" >Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/" >Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/"  class=" nav-main__link--level1 nav-main__anchor--active">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/fortuna/" >Fortuna</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/" >Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/1-bundesliga/" >1. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/2-bundesliga/" >2. Bundesliga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/3-liga/" >3. Liga</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/dfb-pokal/" >DFB-Pokal</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/" >BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/" >S04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/" >Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/" >MSV</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/" >VfL</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/" >RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/" >RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/" >Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/" >Weitere Sportarten</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/handball/" >Handball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/basketball/" >Basketball</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/eishockey/"  class=" nav-main__anchor--active">Eishockey</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/motorsport/" >Motorsport</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/" >Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/" >Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de" >Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/"  class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/" >Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/" >Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/" >Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/" >Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/"  class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/" >Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/" >Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/geld/" >Geld</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/" >Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/startups-in-nrw/" >Startups in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/"  class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/kultur/kino/" >Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/" >Fernsehen</a>
</li>
<li class="">
	<a href="http://tv.waz.de" >TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/" >Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/" >Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/"  class=" nav-main__link--level1 ">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/leben/digital/" >Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/" >Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/" >Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/" >Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/" >Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/drinnendraussen/" >Drinnen &amp; Draußen</a>
</li>
<li class="">
	<a href="https://www.waz.de/wohnen/" >Wohnen</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/mein-dienstag/"  class="ad--marker ">Wohnen &amp; Leben</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/"  class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/" >Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/" >Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/" >Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/"  class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/"  class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
								<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
								<li class="">
	<a href="https://www.waz.de/reise/deutschland/" >Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/" >Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/" >Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/" >Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/" >Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/" >Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/"  target="_blank">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de"  target="_blank">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1" data-ajax-url="https://www.waz.de/kids/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kids/"  class=" nav-main__link--level1 ">Kindernachrichten</a>
</span>

					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/"  class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush"  target="_blank">Push-Service</a>
</li>
									<li>
										<a href="https://www.waz.de/werbung/oas-anzeigen/" >Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/"  target="_blank">ZEIG DICH!</a>
</li>
									<li>
										<a href="http://waz.immowelt.de/"  target="_blank">Immobilien</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/" >Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/"  target="_blank">Trauer</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="#"  target="_blank" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://ruhrgebietjobs.de/"  target="_blank">Jobs im Ruhrgebiet</a>
</li>
									<li>
										<a href="https://jobsniederrhein.de/"  target="_blank">Jobs am Niederrhein</a>
</li>
									<li>
										<a href="https://jobssauerland.de/"  target="_blank">Jobs im Sauerland</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/"  target="_blank">Jobs bei uns</a>
</li>
									</ul>
						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html"  target="_blank" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html"  target="_blank">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html"  target="_blank">Angebote</a>
</li>
									</ul>
						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/"  target="_blank" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/"  class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz"  target="_blank" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/"  class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/"  target="_blank" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>

    (function ($) {
        $(".header").navigation({iconClassOpen: "open", iconClassClose: "close"});
        $(".nav-main").menuFlyout({lazyOffset: 300});
    })(jQuery);

</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

    <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                    <a href="https://www.waz.de/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Startseite</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Sport</span></a></span>

            <span class="breadcrumb__item" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                      <a href="https://www.waz.de/sport/eishockey/" class="breadcrumb__link" itemprop="url"><span class="breadcrumb__title" itemprop="title">
                                Eishockey</span></a></span>

            <span class="breadcrumb__item breadcrumb__item--seo">
                    </span>
                <h1>
                    <span class="breadcrumb__item breadcrumb__item--last" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
                        <span class="breadcrumb__title breadcrumb__title--seo" itemprop="title">WM-Test gegen Tschechien in Nürnberg</span>
                    </span>
                </h1>
            </div>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script src="https://files1.derwesten.de/flashmm/RWP/js/iframeResizer.min.js"></script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">
	function openImageLightbox(options) {
		var opts = jQuery.extend({
			imageId: null,
			caption: null,
			portrait: null,
			imageCrop: null,
			shareUrl: ""
		}, options);

		var addShareUrlToLayer = function ($container) {
			$container.find(".lightbox").attr("data-share-url", opts.shareUrl);
		};

		if (opts.imageId) {
			var url = "https://www.waz.de/?widgetid=208732119&view=image-open&art=227819769&sec=20149&imageId=" + opts.imageId;

			if (opts.caption) {
				url += "&caption=" + encodeURIComponent(opts.caption);
			}

			if (typeof opts.portrait === 'boolean') {
				url += "&portrait=" + (opts.portrait);
			}

			if (opts.imageCrop) {
				url += "&imageCrop=" + (opts.imageCrop);
			}

			openLayer({
				"method": "GET",
				"url": url
			}, addShareUrlToLayer);
		}
	}

	function imageLightbox(imageId, caption, portrait, imageCrop) {
		openImageLightbox({
			imageId: imageId,
			caption: caption,
			portrait: portrait,
			imageCrop: imageCrop
		});
	}
</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "bibo1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('bibo1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 208642633 - Start -->
            <!-- XHTML-Widget 208642633 - End -->
        <article class="article  article--type-news article--subtype-agentur" >
			<div class="article__header">
				<div class="article__field__multi  article__field__multi-agentur   no-vspace ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner  no-vspace">
		<div class="article__header__heading">

				<span class="article__header__kicker">DEB-Team</span>
				<h2 itemprop="headline" class="article__header__headline ">
					WM-Test gegen Tschechien in Nürnberg</h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p  rel="author" class="author__name">dpa</p>
					<time class="author__time">03.12.2019 - 17:15 Uhr</time>
					</div>
				<div class="socialbar  no-vspace" id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=WM-Test+gegen+Tschechien+in+N%C3%BCrnberg%0Ahttps%3A%2F%2Fwww.waz.de%2F227819769%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare%26__pwh%3DKLkbxBoMfCgSpmIIBvFbeg%3D%3D" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="WM-Test gegen Tschechien in Nürnberg" data-url="https://www.waz.de/227819769?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=KLkbxBoMfCgSpmIIBvFbeg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/227819769?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=KLkbxBoMfCgSpmIIBvFbeg== -->
				<div class="share-button twitter" title="Twitter" data-text="WM-Test gegen Tschechien in Nürnberg" data-url="https://www.waz.de/227819769?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share&amp;__pwh=KLkbxBoMfCgSpmIIBvFbeg==">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="javascript:mailRecommendationLightbox(227819769)" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>

			jQuery(document).ready(function() {
				
					jQuery("#socialbar_fwid1").stickyContent();
				
				jQuery("#socialbar_fwid1 .print").print();
			});
		
</script>
<script>
            var canonicalUrl = jQuery("link[rel=canonical]").attr("href");

            jQuery(window).on("load", function() {
                var graphUrl = "https://graph.facebook.com/v3.3/?id=" + canonicalUrl + "&fields=engagement&access_token=" + "1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";

                jQuery.get(graphUrl, function(data) {
                    if (data.engagement !== undefined) {
                        jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);
                    }
                }).fail(function() {
                    console.log('Retrieving Facebook share count failed!');
                });
            });
        </script>
    </div>
		</div>
<script>
	function openMailRecommendationLightbox(options) {
		var opts = jQuery.extend({
			"articleId": null
		}, options);

		if (opts.articleId) {
			url = "https://www.waz.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share".indexOf("art=")
			openLayer({
				"method": "POST",
				"url": "https://www.waz.de/?widgetid=208355609&view=recommend-mail-open&utm_source=E-Mail&utm_medium=Social&utm_campaign=share&art=" + opts.articleId
			});
		}
	}

	function mailRecommendationLightbox(articleId) {
		openMailRecommendationLightbox({ "articleId": articleId });
	}
</script>
<figure class="hero-img  content--default-background no-vspace">
				<div class="hero-img__wrapper">
					<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://img.waz.de/img/incoming/crop227819767/5303972695-w940-cv16_9-q85/Trainer-Toni-Soederholm-absolviert-mit-dem-DEB-Team-vor-der-WM-fuenf-Testspiele.jpg"></meta>
    <meta itemprop="width" content="940"></meta>
    <meta itemprop="height" content="528"></meta>
</div><picture class="hero-img__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227819767/671760292-w420-cv16_9-q85/Trainer-Toni-Soederholm-absolviert-mit-dem-DEB-Team-vor-der-WM-fuenf-Testspiele.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227819767/0990249356-w640-cv16_9-q85/Trainer-Toni-Soederholm-absolviert-mit-dem-DEB-Team-vor-der-WM-fuenf-Testspiele.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227819767/5303972695-w940-cv16_9-q85/Trainer-Toni-Soederholm-absolviert-mit-dem-DEB-Team-vor-der-WM-fuenf-Testspiele.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Trainer Toni Söderholm absolviert mit dem DEB-Team vor der WM fünf Testspiele." title="Trainer Toni Söderholm absolviert mit dem DEB-Team vor der WM fünf Testspiele." width="940" height="528" class=""/>
                            </picture>
                        </div>
		        <figcaption class="hero-img__caption">
    <div class="hero-img__text">
            <p>
                Trainer Toni Söderholm absolviert mit dem DEB-Team vor der WM fünf Testspiele.</p>
        </div>
    <p class="hero-img__credits">
            Foto:&nbsp;dpa</p>
    </figcaption>
</figure>
		</div>
			<aside class="sidebar article__aside">
				<div class="sidebar__column">
					<div class="content-options clearfix ">
		<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker werbung ">
                                <div class="ad--marker-inner">
                                <div id="mr1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div>
<div class="content-options clearfix ">
		<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "mr2_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="mr2_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('mr2_sports')});
                                        </script>
                                </div>
                            </div>
                                </div></div></div>
</div>
			</aside>
			<div class="article__body" itemprop="articleBody">
				<div class="pager pager__top">


        <div class="paging__wrapper">
                <div id="paging__dropdown__click__top" class="paging__dropdown__top">Inhalt&nbsp;</div>
                <div id="paging__single__click__top" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
        </div>

        <div id="pager__dropdown__top" style='display:none;'>
                <div class="page-links__top pager__list">
                        <span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
                        <span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
                </div>

                <button id="prevPage__top" class="pager__button pager__button--prev">Vorherige Seite</button>
                <button id="nextPage__top" class="pager__button pager__button--next">Nächste Seite</button>
        </div>

        </div>

    <div id="pageMainHeadline" style="display:none;">WM-Test gegen Tschechien in Nürnberg</div>
    <script type="text/javascript">
                <!--
                jQuery(document).ready(function() {
                    var vgwort_image = new Image();
                    vgwort_image.src = "https://waz.met.vgwort.de/na/vgzm.1020093-227819769";
                });
                //-->
            </script>
        <p class='article__paragraph p_1 '><span class="article__location">Nürnberg.&nbsp;</span>Das erste von fünf WM-Heim-Testspielen der deutschen Eishockey-Nationalmannschaft findet im kommenden Frühjahr in Nürnberg statt. </p><p class='article__paragraph p_2 '>Am 16. April 2020 (19.30 Uhr) trifft die Auswahl von Bundestrainer Toni Söderholm dort auf Tschechien, teilte der Deutsche Eishockey-Bund mit.</p><p class='article__paragraph p_3 '>In der Woche vom 6. April an beginnt zuvor die deutsche Vorbereitung auf die Weltmeisterschaft in der Schweiz (8. bis 24. Mai 2020) mit zwei Tests in der Slowakei. Nach dem Spiel in Nürnberg soll zwei Tage später eine weitere Partie gegen Tschechien stattfinden. Der Spielort dafür steht noch ebenso wenig fest wie für die anschließenden Tests gegen Weißrussland. Am 5. Mai findet die WM-Generalprobe gegen die USA in Mannheim statt.</p><script type="text/javascript">
	jQuery( ".inline-table" ).inlineTable();
</script>
<div class="pager pager__bottom">


        <div class="paging__wrapper">
                <div id="paging__dropdown__click__bottom" class="paging__dropdown__bottom">Inhalt&nbsp;</div>
                <div id="paging__single__click__bottom" class="paging__single">ARTIKEL AUF EINER SEITE LESEN&nbsp;&gt;</div>
        </div>

        <div id="pager__dropdown__bottom" style='display:block;'>
                <div class="page-links__bottom pager__list">
                        <span class="link-dots-before dots-hidden pager__dots">&hellip;</span>
                        <span class="link-dots-after dots-hidden pager__dots">&hellip;</span>
                </div>

                <button id="prevPage__bottom" class="pager__button pager__button--prev">Vorherige Seite</button>
                <button id="nextPage__bottom" class="pager__button pager__button--next">Nächste Seite</button>
        </div>

        </div>

    <!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End -->
        </div>
		</article>
	<div class="content-options clearfix ">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/227819769" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside><!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>
jQuery( document ).ready(function() {
	try {
		var kstr = jQuery(".community__headline").text();
		var cCommets = kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];
		jQuery(".mpcomment .block-header__link").text("Kommentare ("+cCommets+")");
	}
	catch(err) {
		console.log(err.message);
	}
});

</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //--><!-- XHTML-Widget 210840913 - End --></div>
<div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211274823/2052013458-w420-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/4960798562-w640-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/origs211274823/6179227829-w940-h960-q85/seitenheader-prospektchannel-markenportal-940x123.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<!-- XHTML-Widget 214161841 - Start -->
            <a name="mpcomments" id="mpcomments" style="display:block; position: absolute; z-index: -999; margin-top: -60px;"></a><!-- XHTML-Widget 214161841 - End -->
        <div class="community " data-plugin-community="" id="community-anchor">
		<div class="community__header community__header--comments">
			<span class="community__headline">Leserkommentare (0)</span>
			<a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
			</div>
		<div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=227819769&sec=20149"></div>
		<div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="false" />
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=227819769&sec=20149"></ul>
		</div></div></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "hpad1_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="hpad1_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('hpad1_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    </div>
			</div>
		</div><div class="content-options clearfix ">
		<div class="block-header block-header--banner no-vspace block-header--font-big"><a href="https://www.waz.de/kultur/nix-verpassen-mit-dem-newsletter-unserer-kultur-redaktion-id226494149.html?utm_source=display&amp;utm_medium=Markenportale&amp;utm_term=waz.funkenetzwerk&amp;utm_campaign=kulturnewsletter&amp;utm_content=StandardBanner" target="_self">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/Vertrieb/origs226503591/1192016866-w420-h960-q85/MKMB-1544-Facebook-Bewerbung-Banner-940x123-kultur-gruen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/Vertrieb/origs226503591/6340791970-w640-h960-q85/MKMB-1544-Facebook-Bewerbung-Banner-940x123-kultur-gruen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/Vertrieb/origs226503591/0479228763-w940-h960-q85/MKMB-1544-Facebook-Bewerbung-Banner-940x123-kultur-gruen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="" title="" width="940" height="123" class=""/>
                            </picture>
                        </a></div></div>
<div class="content-options clearfix  content--default-background print-hide">
		<div class="block-header block-header--default 
				block-header--full-size block-header--font-big block-header--border-bottom">
		<span class="block-header__icon">Aus der Rubrik</span></div>
<div class="content--teaser--container clearfix    no-vspace">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid2">

		<ul class="carousel__list no-list-style" id="carousel-fwid2-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/straubing-holt-routinier-schuetz-vertrag-bis-silvester-id227808141.html"  title="Straubing holt Routinier Schütz - Vertrag bis Silvester" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227808139/8937606636-w420-cv16_9-q85/Wurde-von-den-Straubing-Tigers-verpflichtet-Routinier-Felix-Schuetz.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227808139/5600241012-w640-cv16_9-q85/Wurde-von-den-Straubing-Tigers-verpflichtet-Routinier-Felix-Schuetz.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227808139/8433975767-w940-cv16_9-q85/Wurde-von-den-Straubing-Tigers-verpflichtet-Routinier-Felix-Schuetz.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Wurde von den Straubing Tigers verpflichtet: Routinier Felix Schütz." title="Wurde von den Straubing Tigers verpflichtet: Routinier Felix Schütz." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Straubing holt Routinier Schütz - Vertrag bis Silvester" class="teaser__headline ">Straubing holt Routinier Schütz - Vertrag bis Silvester</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/mission-final-rueckkehr-muenchen-in-schweden-gefordert-id227807237.html"  title="Mission Final-Rückkehr: München in Schweden gefordert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227807235/972760521-w420-cv16_9-q85/Trainer-Don-Jackson-ist-mit-dem-EHC-Red-Bull-Muenchen-im-Viertelfinale-der-Champions-League-favorisiert.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227807235/1110247127-w640-cv16_9-q85/Trainer-Don-Jackson-ist-mit-dem-EHC-Red-Bull-Muenchen-im-Viertelfinale-der-Champions-League-favorisiert.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227807235/5553971882-w940-cv16_9-q85/Trainer-Don-Jackson-ist-mit-dem-EHC-Red-Bull-Muenchen-im-Viertelfinale-der-Champions-League-favorisiert.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Trainer Don Jackson ist mit dem EHC Red Bull München im Viertelfinale der Champions League favorisiert." title="Trainer Don Jackson ist mit dem EHC Red Bull München im Viertelfinale der Champions League favorisiert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey-Champions-Leagu…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Mission Final-Rückkehr: München in Schweden gefordert" class="teaser__headline ">Mission Final-Rückkehr: München in Schweden gefordert</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/iserlohn-hemer-letmathe/iserlohn-nach-schwachem-ersten-drittel-chancenlos-id227802433.html"  title="Iserlohn nach schwachem ersten Drittel chancenlos " class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227802431/29176084-w420-cv16_9-q85/f4095fcc-1471-11ea-bde6-9af61a821026.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227802431/6270247564-w640-cv16_9-q85/f4095fcc-1471-11ea-bde6-9af61a821026.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227802431/6313977681-w940-cv16_9-q85/f4095fcc-1471-11ea-bde6-9af61a821026.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Auch Roosters-Stürmer Alex Grenier kommt in dieser Szene nicht an Gustav Wesslau vorbei." title="Auch Roosters-Stürmer Alex Grenier kommt in dieser Szene nicht an Gustav Wesslau vorbei." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohn nach schwachem ersten Drittel chancenlos" class="teaser__headline ispayedcontent">Iserlohn nach schwachem ersten Drittel chancenlos<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/sportliche-krise-der-duesseldorfer-eg-setzt-sich-fort-id227799291.html"  title="München verliert deutlich - DEG in der Krise" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227801461/7617603968-w420-cv16_9-q85/Die-zwei-Treffer-von-Mark-Voakes-reichten-den-Muenchnern-nicht.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227801461/1940243680-w640-cv16_9-q85/Die-zwei-Treffer-von-Mark-Voakes-reichten-den-Muenchnern-nicht.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227801461/5893978435-w940-cv16_9-q85/Die-zwei-Treffer-von-Mark-Voakes-reichten-den-Muenchnern-nicht.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die zwei Treffer von Mark Voakes reichten den Münchnern nicht." title="Die zwei Treffer von Mark Voakes reichten den Münchnern nicht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutsche Eishockey-Liga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="München verliert deutlich - DEG in der Krise" class="teaser__headline ">München verliert deutlich - DEG in der Krise</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/naechste-derby-pleite-fuer-deg-muenchen-gewinnt-topspiel-id227789247.html"  title="Nächste Derby-Pleite für DEG - München gewinnt Topspiel" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227789245/5547607027-w420-cv16_9-q85/Chris-Bourque-von-Red-Bull-Muenchen-klatscht-nach-seinem-1-0-gegen-die-Straubing-Tigers-seine-Teamkollegen-ab.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227789245/047024621-w640-cv16_9-q85/Chris-Bourque-von-Red-Bull-Muenchen-klatscht-nach-seinem-1-0-gegen-die-Straubing-Tigers-seine-Teamkollegen-ab.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227789245/1403974624-w940-cv16_9-q85/Chris-Bourque-von-Red-Bull-Muenchen-klatscht-nach-seinem-1-0-gegen-die-Straubing-Tigers-seine-Teamkollegen-ab.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Chris Bourque von Red Bull München klatscht nach seinem 1:0 gegen die Straubing Tigers seine Teamkollegen ab." title="Chris Bourque von Red Bull München klatscht nach seinem 1:0 gegen die Straubing Tigers seine Teamkollegen ab." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nächste Derby-Pleite für DEG - München gewinnt Topspiel" class="teaser__headline ">Nächste Derby-Pleite für DEG - München gewinnt Topspiel</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/erneute-wende-bei-pinguinen-saison-aus-wieder-denkbar-id227782751.html"  title="Zukunftsangst bei den Krefeld Pinguinen geht weiter" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227701541/5147604820-w420-cv16_9-q85/Michail-Ponomarew-ist-Gesellschafter-bei-dem-Eishockey-Club-aus-Krefeld.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227701541/9460244828-w640-cv16_9-q85/Michail-Ponomarew-ist-Gesellschafter-bei-dem-Eishockey-Club-aus-Krefeld.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227701541/0963977223-w940-cv16_9-q85/Michail-Ponomarew-ist-Gesellschafter-bei-dem-Eishockey-Club-aus-Krefeld.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Michail Ponomarew ist Gesellschafter bei dem Eishockey-Club aus Krefeld." title="Michail Ponomarew ist Gesellschafter bei dem Eishockey-Club aus Krefeld." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL-Club</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Zukunftsangst bei den Krefeld Pinguinen geht weiter" class="teaser__headline ">Zukunftsangst bei den Krefeld Pinguinen geht weiter</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/krefeld-pinguine-erhoehen-stammkapital-id227777731.html"  title="Krefeld Pinguine erhöhen Stammkapital" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227777729/8437605412-w420-cv16_9-q85/Die-aktuelle-Saison-koennen-die-Krefeld-Pinguine-zu-Ende-spielen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227777729/7800244236-w640-cv16_9-q85/Die-aktuelle-Saison-koennen-die-Krefeld-Pinguine-zu-Ende-spielen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227777729/9923977815-w940-cv16_9-q85/Die-aktuelle-Saison-koennen-die-Krefeld-Pinguine-zu-Ende-spielen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die aktuelle Saison können die Krefeld Pinguine zu Ende spielen. Maskottchen Kevin feuert die Zuschauer an." title="Die aktuelle Saison können die Krefeld Pinguine zu Ende spielen. Maskottchen Kevin feuert die Zuschauer an." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL-Saison gesichert</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Krefeld Pinguine erhöhen Stammkapital" class="teaser__headline ">Krefeld Pinguine erhöhen Stammkapital</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/vor-rheinischem-derby-deg-in-der-ergebnis-krise-id227735813.html"  title="Kölner Aufholjagd geht weiter - München verliert" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227737999/5797605557-w420-cv16_9-q85/Fuer-Koeln-und-Trainer-Mike-Stewart-war-es-bereits-der-fuenfte-Sieg-im-sechsten-Spiel-im-November.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737999/7190242091-w640-cv16_9-q85/Fuer-Koeln-und-Trainer-Mike-Stewart-war-es-bereits-der-fuenfte-Sieg-im-sechsten-Spiel-im-November.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227737999/7903973154-w940-cv16_9-q85/Fuer-Koeln-und-Trainer-Mike-Stewart-war-es-bereits-der-fuenfte-Sieg-im-sechsten-Spiel-im-November.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Für Köln und Trainer Mike Stewart war es bereits der fünfte Sieg im sechsten Spiel im November." title="Für Köln und Trainer Mike Stewart war es bereits der fünfte Sieg im sechsten Spiel im November." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutsche Eishockey Liga</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kölner Aufholjagd geht weiter - München verliert" class="teaser__headline ">Kölner Aufholjagd geht weiter - München verliert</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/red-wings-stellen-eishockey-talent-seider-fuer-u20-wm-ab-id227732813.html"  title="Red Wings stellen Eishockey-Talent Seider für U20-WM ab" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227732811/5677602003-w420-cv16_9-q85/DEB-Verteidiger-Moritz-Seider-wird-bei-der-U20-WM-am-Start-sein.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227732811/6160247645-w640-cv16_9-q85/DEB-Verteidiger-Moritz-Seider-wird-bei-der-U20-WM-am-Start-sein.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227732811/0383974406-w940-cv16_9-q85/DEB-Verteidiger-Moritz-Seider-wird-bei-der-U20-WM-am-Start-sein.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="DEB-Verteidiger Moritz Seider wird bei der U20-WM am Start sein." title="DEB-Verteidiger Moritz Seider wird bei der U20-WM am Start sein." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Nordamerika-Profi</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Red Wings stellen Eishockey-Talent Seider für U20-WM ab" class="teaser__headline ">Red Wings stellen Eishockey-Talent Seider für U20-WM ab</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/del-klassiker-adler-besiegen-eisbaeren-id227726613.html"  title="DEL-Klassiker: Adler besiegen Eisbären" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227726611/1117607240-w420-cv16_9-q85/Mannheims-Trainer-Pavel-Gross-spricht-mit-seinen-Spielern.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227726611/608024408-w640-cv16_9-q85/Mannheims-Trainer-Pavel-Gross-spricht-mit-seinen-Spielern.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227726611/0703974837-w940-cv16_9-q85/Mannheims-Trainer-Pavel-Gross-spricht-mit-seinen-Spielern.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Mannheims Trainer Pavel Gross spricht mit seinen Spielern." title="Mannheims Trainer Pavel Gross spricht mit seinen Spielern." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="DEL-Klassiker: Adler besiegen Eisbären" class="teaser__headline ">DEL-Klassiker: Adler besiegen Eisbären</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/iserlohn-hemer-letmathe/roosters-stehen-vor-zwei-mammutaufgaben-id227714157.html"  title="Iserlohn Roosters stehen vor zwei Mammutaufgaben" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227714155/8507603453-w420-cv16_9-q85/085d2ab6-0c67-11ea-8552-87e1ea0448fc.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227714155/0060246195-w640-cv16_9-q85/085d2ab6-0c67-11ea-8552-87e1ea0448fc.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227714155/9913975856-w940-cv16_9-q85/085d2ab6-0c67-11ea-8552-87e1ea0448fc.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Zwei Hoffnungsträger: Die Offensivstärken von Alex Grenier (li.) und Mike Halmo sind gefragt." title="Zwei Hoffnungsträger: Die Offensivstärken von Alex Grenier (li.) und Mike Halmo sind gefragt." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Iserlohn Roosters stehen vor zwei Mammutaufgaben" class="teaser__headline ispayedcontent">Iserlohn Roosters stehen vor zwei Mammutaufgaben<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/grizzlys-wolfsburg-holen-fabio-pfohl-aus-koeln-zurueck-id227715629.html"  title="Grizzlys Wolfsburg holen Fabio Pfohl aus Köln zurück" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227715627/6867601243-w420-cv16_9-q85/Spielt-kuenftig-wieder-fuer-Grizzlys-Wolfsburg-Fabio-Pfohl.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227715627/9450246405-w640-cv16_9-q85/Spielt-kuenftig-wieder-fuer-Grizzlys-Wolfsburg-Fabio-Pfohl.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227715627/5743978840-w940-cv16_9-q85/Spielt-kuenftig-wieder-fuer-Grizzlys-Wolfsburg-Fabio-Pfohl.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Spielt künftig wieder für Grizzlys Wolfsburg: Fabio Pfohl." title="Spielt künftig wieder für Grizzlys Wolfsburg: Fabio Pfohl." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Grizzlys Wolfsburg holen Fabio Pfohl aus Köln zurück" class="teaser__headline ">Grizzlys Wolfsburg holen Fabio Pfohl aus Köln zurück</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/ehc-red-bull-muenchen-erreicht-koenigsklassen-viertelfinale-id227706789.html"  title="EHC Red Bull München erreicht Königsklassen-Viertelfinale" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227706787/0547606752-w420-cv16_9-q85/Steht-mit-Muenchen-im-Koenigsklassen-Viertelfinale-EHC-Coach-Don-Jackson.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227706787/783024896-w640-cv16_9-q85/Steht-mit-Muenchen-im-Koenigsklassen-Viertelfinale-EHC-Coach-Don-Jackson.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227706787/8483974349-w940-cv16_9-q85/Steht-mit-Muenchen-im-Koenigsklassen-Viertelfinale-EHC-Coach-Don-Jackson.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Steht mit München im Königsklassen-Viertelfinale: EHC-Coach Don Jackson." title="Steht mit München im Königsklassen-Viertelfinale: EHC-Coach Don Jackson." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey-Champions-Leagu…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="EHC Red Bull München erreicht Königsklassen-Viertelfinale" class="teaser__headline ">EHC Red Bull München erreicht Königsklassen-Viertelfinale</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/lokalsport/duisburg/wenigstens-ein-sieg-fuer-die-jungfuechse-in-wolfsburg-id227706303.html"  title="Wenigstens ein Sieg für die Jungfüchse in Wolfsburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227706301/7707605593-w420-cv16_9-q85/1f8c1c98-0b9e-11ea-a527-07544970d4f5.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227706301/7620242055-w640-cv16_9-q85/1f8c1c98-0b9e-11ea-a527-07544970d4f5.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227706301/6293973190-w940-cv16_9-q85/1f8c1c98-0b9e-11ea-a527-07544970d4f5.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Julian Stevens (Mitte) traf beim Sieg in Wolfsburg für die Jungfüchse." title="Julian Stevens (Mitte) traf beim Sieg in Wolfsburg für die Jungfüchse." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Wenigstens ein Sieg für die Jungfüchse in Wolfsburg" class="teaser__headline ">Wenigstens ein Sieg für die Jungfüchse in Wolfsburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/ehc-muenchen-bis-jahresende-keeper-aus-den-birken-id227704167.html"  title="EHC München bis Jahresende Keeper aus den Birken" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227704165/5567606966-w420-cv16_9-q85/Faellt-vorerst-beim-EHC-Muenchen-aus-Danny-aus-den-Birken.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227704165/425024682-w640-cv16_9-q85/Faellt-vorerst-beim-EHC-Muenchen-aus-Danny-aus-den-Birken.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227704165/1243975437-w940-cv16_9-q85/Faellt-vorerst-beim-EHC-Muenchen-aus-Danny-aus-den-Birken.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Fällt vorerst beim EHC München aus: Danny aus den Birken." title="Fällt vorerst beim EHC München aus: Danny aus den Birken." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">OP wegen Beinverletzung</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="EHC München bis Jahresende Keeper aus den Birken" class="teaser__headline ">EHC München bis Jahresende Keeper aus den Birken</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/krefeld-glaubt-an-aussergerichtliche-einigung-mit-ponomarew-id227701543.html"  title="Krefeld glaubt an außergerichtliche Einigung mit Ponomarew" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227701541/5147604820-w420-cv16_9-q85/Michail-Ponomarew-ist-Gesellschafter-bei-dem-Eishockey-Club-aus-Krefeld.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227701541/9460244828-w640-cv16_9-q85/Michail-Ponomarew-ist-Gesellschafter-bei-dem-Eishockey-Club-aus-Krefeld.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227701541/0963977223-w940-cv16_9-q85/Michail-Ponomarew-ist-Gesellschafter-bei-dem-Eishockey-Club-aus-Krefeld.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Michail Ponomarew ist Gesellschafter bei dem Eishockey-Club aus Krefeld." title="Michail Ponomarew ist Gesellschafter bei dem Eishockey-Club aus Krefeld." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Umstrittener…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Krefeld glaubt an außergerichtliche Einigung mit Ponomarew" class="teaser__headline ">Krefeld glaubt an außergerichtliche Einigung mit Ponomarew</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/champions-league-aus-fuer-adler-mannheim-id227696201.html"  title="Champions-League-Aus für Mannheim und Augsburg" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227696199/0507609889-w420-cv16_9-q85/Verpasste-mit-den-Adler-Mannheim-das-Koenigsklassen-Viertelfinale-Coach-Pavel-Gross.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227696199/7740247759-w640-cv16_9-q85/Verpasste-mit-den-Adler-Mannheim-das-Koenigsklassen-Viertelfinale-Coach-Pavel-Gross.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227696199/2013977486-w940-cv16_9-q85/Verpasste-mit-den-Adler-Mannheim-das-Koenigsklassen-Viertelfinale-Coach-Pavel-Gross.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Verpasste mit den Adler Mannheim das Königsklassen-Viertelfinale: Coach Pavel Gross." title="Verpasste mit den Adler Mannheim das Königsklassen-Viertelfinale: Coach Pavel Gross." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey-Königsklasse</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Champions-League-Aus für Mannheim und Augsburg" class="teaser__headline ">Champions-League-Aus für Mannheim und Augsburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/entscheidung-ueber-zukunft-der-krefeld-pinguine-vertagt-id227696053.html"  title="Entscheidung über Zukunft der Krefeld Pinguine vertagt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227514015/0957602905-w420-cv16_9-q85/Die-Krefeld-Pinguine-sind-von-der-Insolvenz-bedroht.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227514015/4270244743-w640-cv16_9-q85/Die-Krefeld-Pinguine-sind-von-der-Insolvenz-bedroht.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227514015/366397502-w940-cv16_9-q85/Die-Krefeld-Pinguine-sind-von-der-Insolvenz-bedroht.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die Krefeld Pinguine sind von der Insolvenz bedroht." title="Die Krefeld Pinguine sind von der Insolvenz bedroht." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Entscheidung über Zukunft der Krefeld Pinguine vertagt" class="teaser__headline ">Entscheidung über Zukunft der Krefeld Pinguine vertagt</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/auch-eishockey-nationalspieler-fordern-auslaenderreduzierung-id227677067.html"  title="Auch Eishockey-Nationalspieler fordern Ausländerreduzierung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227677065/3607603806-w420-cv16_9-q85/Auch-Yasin-Ehliz-ist-fuer-eine-Auslaenderreduzierung-in-der-DEL.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227677065/6740245842-w640-cv16_9-q85/Auch-Yasin-Ehliz-ist-fuer-eine-Auslaenderreduzierung-in-der-DEL.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227677065/6223976209-w940-cv16_9-q85/Auch-Yasin-Ehliz-ist-fuer-eine-Auslaenderreduzierung-in-der-DEL.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Auch Yasin Ehliz ist für eine Ausländerreduzierung in der DEL." title="Auch Yasin Ehliz ist für eine Ausländerreduzierung in der DEL." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Auch Eishockey-Nationalspieler fordern Ausländerreduzierung" class="teaser__headline ">Auch Eishockey-Nationalspieler fordern Ausländerreduzierung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/nicht-nur-fussball-kuenftig-mehr-vielfalt-bei-ard-und-zdf-id227680045.html"  title="Nicht nur Fußball: Künftig mehr Vielfalt bei ARD und ZDF" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop227679953/012760323-w420-cv16_9-q85/TV-Sportschau-ARD-DPA.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/sport/crop227679953/2710249325-w640-cv16_9-q85/TV-Sportschau-ARD-DPA.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/sport/crop227679953/6853972726-w940-cv16_9-q85/TV-Sportschau-ARD-DPA.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Der Fußball steht bei der Sportberichterstattung von ARD und ZDF im Vordergrund. Das Angebot wird nun erweitert." title="Der Fußball steht bei der Sportberichterstattung von ARD und ZDF im Vordergrund. Das Angebot wird nun erweitert." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Fernsehen</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Nicht nur Fußball: Künftig mehr Vielfalt bei ARD und ZDF" class="teaser__headline ">Nicht nur Fußball: Künftig mehr Vielfalt bei ARD und ZDF</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/auch-koelner-haie-koennen-straubing-nicht-stoppen-id227672771.html"  title="Krefeld mit DEL-Torspektakel - Mannheim beendet Negativtrend" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227674695/8557605109-w420-cv16_9-q85/Am-Dienstag-soll-sich-die-Zukunft-der-Krefeld-Pinguine-entscheiden.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227674695/4710244539-w640-cv16_9-q85/Am-Dienstag-soll-sich-die-Zukunft-der-Krefeld-Pinguine-entscheiden.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227674695/6413977512-w940-cv16_9-q85/Am-Dienstag-soll-sich-die-Zukunft-der-Krefeld-Pinguine-entscheiden.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Am Dienstag soll sich die Zukunft der Krefeld Pinguine entscheiden." title="Am Dienstag soll sich die Zukunft der Krefeld Pinguine entscheiden." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Krefeld mit DEL-Torspektakel - Mannheim beendet Negativtrend" class="teaser__headline ">Krefeld mit DEL-Torspektakel - Mannheim beendet Negativtrend</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/muenchen-und-mannheim-verlieren-nach-laenderspielpause-id227664087.html"  title="München und Mannheim verlieren nach Länderspielpause" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227664085/8607602793-w420-cv16_9-q85/Trainer-Don-Jackson-kassierte-mit-EHC-Muenchen-eine-Niederlage-nach-der-Laenderspielpause.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227664085/3910246855-w640-cv16_9-q85/Trainer-Don-Jackson-kassierte-mit-EHC-Muenchen-eine-Niederlage-nach-der-Laenderspielpause.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227664085/4143975196-w940-cv16_9-q85/Trainer-Don-Jackson-kassierte-mit-EHC-Muenchen-eine-Niederlage-nach-der-Laenderspielpause.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Trainer Don Jackson kassierte mit EHC München eine Niederlage nach der Länderspielpause." title="Trainer Don Jackson kassierte mit EHC München eine Niederlage nach der Länderspielpause." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="München und Mannheim verlieren nach Länderspielpause" class="teaser__headline ">München und Mannheim verlieren nach Länderspielpause</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/liga-chef-zu-moeglicher-auslaenderreduzierung-ist-thema-id227654605.html"  title="Liga-Chef zu möglicher Ausländerreduzierung: &#034;Ist Thema&#034;" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227654603/6337608036-w420-cv16_9-q85/Gernot-Tripcke-war-irritiert-ueber-die-Art-und-Weise-der-DEB-Forderung-nach-einer-schnelleren-Auslaenderreduzierung-in-der-DEL.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227654603/083024388-w640-cv16_9-q85/Gernot-Tripcke-war-irritiert-ueber-die-Art-und-Weise-der-DEB-Forderung-nach-einer-schnelleren-Auslaenderreduzierung-in-der-DEL.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227654603/6413975633-w940-cv16_9-q85/Gernot-Tripcke-war-irritiert-ueber-die-Art-und-Weise-der-DEB-Forderung-nach-einer-schnelleren-Auslaenderreduzierung-in-der-DEL.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Gernot Tripcke war irritiert über die Art und Weise der DEB-Forderung nach einer schnelleren Ausländerreduzierung in der DEL." title="Gernot Tripcke war irritiert über die Art und Weise der DEB-Forderung nach einer schnelleren Ausländerreduzierung in der DEL." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEL</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Liga-Chef zu möglicher Ausländerreduzierung: &#034;Ist Thema&#034;" class="teaser__headline ">Liga-Chef zu möglicher Ausländerreduzierung: &#034;Ist Thema&#034;</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/roosters/ausgeruhte-roosters-legen-heute-wieder-los-id227653629.html"  title="Ausgeruhte Roosters legen wieder los - Möser vor Debüt" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/iserlohn-hemer-letmathe/crop227653627/1257609187-w420-cv16_9-q85/d8e19544-06e7-11ea-b97b-08262864178b.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/iserlohn-hemer-letmathe/crop227653627/4930248461-w640-cv16_9-q85/d8e19544-06e7-11ea-b97b-08262864178b.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/iserlohn-hemer-letmathe/crop227653627/9033976784-w940-cv16_9-q85/d8e19544-06e7-11ea-b97b-08262864178b.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Stürmer Daniel Weiß (re.) steht erstmals seit Anfang Oktober wieder im Roosters-Kader." title="Stürmer Daniel Weiß (re.) steht erstmals seit Anfang Oktober wieder im Roosters-Kader." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Ausgeruhte Roosters legen wieder los - Möser vor Debüt" class="teaser__headline ispayedcontent">Ausgeruhte Roosters legen wieder los - Möser vor Debüt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/verbands-druck-auf-eishockey-liga-zeigt-wirkung-id227647841.html"  title="Verbands-Druck auf Eishockey-Liga zeigt Wirkung" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227621051/550760322-w420-cv16_9-q85/Das-Logo-des-Deutschen-Eishockey-Bundes-DEB.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227621051/0810249326-w640-cv16_9-q85/Das-Logo-des-Deutschen-Eishockey-Bundes-DEB.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227621051/4393972725-w940-cv16_9-q85/Das-Logo-des-Deutschen-Eishockey-Bundes-DEB.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Das Logo des Deutschen Eishockey-Bundes DEB." title="Das Logo des Deutschen Eishockey-Bundes DEB." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Debatte über…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Verbands-Druck auf Eishockey-Liga zeigt Wirkung" class="teaser__headline ">Verbands-Druck auf Eishockey-Liga zeigt Wirkung</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/adler-mannheim-unterliegen-in-der-koenigsklasse-in-tschechien-id227643665.html"  title="Adler Mannheim unterliegen in der Königsklasse in Tschechien" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227643663/1327602160-w420-cv16_9-q85/Die-Adler-Mannheim-um-Goalie-Johan-Gustafsson-l-unterlagen-in-Tschechien.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227643663/0080247488-w640-cv16_9-q85/Die-Adler-Mannheim-um-Goalie-Johan-Gustafsson-l-unterlagen-in-Tschechien.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227643663/5433974563-w940-cv16_9-q85/Die-Adler-Mannheim-um-Goalie-Johan-Gustafsson-l-unterlagen-in-Tschechien.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die Adler Mannheim um Goalie Johan Gustafsson (l) unterlagen in Tschechien." title="Die Adler Mannheim um Goalie Johan Gustafsson (l) unterlagen in Tschechien." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey-Champions-Leagu…</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Adler Mannheim unterliegen in der Königsklasse in Tschechien" class="teaser__headline ">Adler Mannheim unterliegen in der Königsklasse in Tschechien</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/ehc-muenchen-mit-guten-chancen-aufs-viertelfinale-id227634089.html"  title="EHC München mit guten Chancen aufs Viertelfinale" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227634087/7877602048-w420-cv16_9-q85/Mit-dem-Treffer-von-Justin-Schuetz-beginnend-konnte-EHC-Red-Bull-Muenchen-das-Spiel-gegen-Minsk-drehen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227634087/3900245600-w640-cv16_9-q85/Mit-dem-Treffer-von-Justin-Schuetz-beginnend-konnte-EHC-Red-Bull-Muenchen-das-Spiel-gegen-Minsk-drehen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227634087/808397355-w940-cv16_9-q85/Mit-dem-Treffer-von-Justin-Schuetz-beginnend-konnte-EHC-Red-Bull-Muenchen-das-Spiel-gegen-Minsk-drehen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Mit dem Treffer von Justin Schütz beginnend konnte EHC Red Bull München das Spiel gegen Minsk drehen." title="Mit dem Treffer von Justin Schütz beginnend konnte EHC Red Bull München das Spiel gegen Minsk drehen." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Champions League</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="EHC München mit guten Chancen aufs Viertelfinale" class="teaser__headline ">EHC München mit guten Chancen aufs Viertelfinale</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/adler-talent-tim-stuetzle-naechster-nhl-star-id227625871.html"  title="Adler-Talent Tim Stützle: Nächster NHL-Star?" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227625869/7887606576-w420-cv16_9-q85/Tim-Stuetzle-steht-noch-beim-DEL-Club-Adler-Mannheim-unter-Vertrag.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227625869/5520241072-w640-cv16_9-q85/Tim-Stuetzle-steht-noch-beim-DEL-Club-Adler-Mannheim-unter-Vertrag.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227625869/6903975827-w940-cv16_9-q85/Tim-Stuetzle-steht-noch-beim-DEL-Club-Adler-Mannheim-unter-Vertrag.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Tim Stützle steht noch beim DEL-Club Adler Mannheim unter Vertrag." title="Tim Stützle steht noch beim DEL-Club Adler Mannheim unter Vertrag." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Eishockey</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Adler-Talent Tim Stützle: Nächster NHL-Star?" class="teaser__headline ">Adler-Talent Tim Stützle: Nächster NHL-Star?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/gespaltenes-echo-zur-reduzierung-der-auslaenderstellen-id227621053.html"  title="Gespaltenes Echo zur Reduzierung der Ausländerstellen" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227621051/550760322-w420-cv16_9-q85/Das-Logo-des-Deutschen-Eishockey-Bundes-DEB.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227621051/0810249326-w640-cv16_9-q85/Das-Logo-des-Deutschen-Eishockey-Bundes-DEB.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227621051/4393972725-w940-cv16_9-q85/Das-Logo-des-Deutschen-Eishockey-Bundes-DEB.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Das Logo des Deutschen Eishockey-Bundes DEB." title="Das Logo des Deutschen Eishockey-Bundes DEB." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">DEB-Vorstoß</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Gespaltenes Echo zur Reduzierung der Ausländerstellen" class="teaser__headline ">Gespaltenes Echo zur Reduzierung der Ausländerstellen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--large  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/eishockey/deutsches-eishockey-team-verpasst-titel-id227607893.html"  title="Kein Happy End für Eishockey-Team - Forderung an die Liga" class="teaser__link" data-widget="Widget_AusDerRubrik [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop227607891/0357607104-w420-cv16_9-q85/Die-Manschaft-der-Slowakei-freut-sich-ueber-den-Treffer-zum-2-1.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227607891/3830249456-w640-cv16_9-q85/Die-Manschaft-der-Slowakei-freut-sich-ueber-den-Treffer-zum-2-1.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/incoming/crop227607891/2793974701-w940-cv16_9-q85/Die-Manschaft-der-Slowakei-freut-sich-ueber-den-Treffer-zum-2-1.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Die Manschaft der Slowakei freut sich über den Treffer zum 2:1." title="Die Manschaft der Slowakei freut sich über den Treffer zum 2:1." width="940" height="528" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Deutschland Cup</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Kein Happy End für Eishockey-Team - Forderung an die Liga" class="teaser__headline ">Kein Happy End für Eishockey-Team - Forderung an die Liga</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid2-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script></div>
<div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">

	<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid3">

		<ul class="carousel__list no-list-style" id="carousel-fwid3-slider">

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wirtschaft/das-sind-die-gefahren-der-afrikanischen-schweinepest-id227820173.html"  data-video-article-id="227820173" data-open-target="lightbox" title="Das sind die Gefahren der Afrikanischen Schweinepest" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop227820265/8680658175-w420-cv3_2-q85/Das-sind-die-Gefahren-der-Afrikanischen-Schweinepest.png" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop227820265/095641897-w640-cv3_2-q85/Das-sind-die-Gefahren-der-Afrikanischen-Schweinepest.png" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop227820265/3056621476-w940-cv3_2-q85/Das-sind-die-Gefahren-der-Afrikanischen-Schweinepest.png" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Das sind die Gefahren der Afrikanischen Schweinepest" title="Das sind die Gefahren der Afrikanischen Schweinepest" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wirtschaft</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Das sind die Gefahren der Afrikanischen Schweinepest" class="teaser__headline ">Das sind die Gefahren der Afrikanischen Schweinepest</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/clips/darum-ist-das-betreten-von-eisflaechen-lebensgefaehrlich-id216293479.html"  data-video-article-id="216293479" data-open-target="lightbox" title="Darum ist das Betreten von Eisflächen lebensgefährlich" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227819847/5910658697-w420-cv3_2-q85/Darum-ist-das-Betreten-von-Eisflaechen-lebensgefaehrlich.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227819847/5196416921-w640-cv3_2-q85/Darum-ist-das-Betreten-von-Eisflaechen-lebensgefaehrlich.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227819847/7046626342-w940-cv3_2-q85/Darum-ist-das-Betreten-von-Eisflaechen-lebensgefaehrlich.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Darum ist das Betreten von Eisflächen lebensgefährlich" title="Darum ist das Betreten von Eisflächen lebensgefährlich" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Winter</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Darum ist das Betreten von Eisflächen lebensgefährlich" class="teaser__headline ">Darum ist das Betreten von Eisflächen lebensgefährlich</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/thyssen-stahlkocher-fordern-investitionen-id227819845.html"  data-video-article-id="227819845" data-open-target="lightbox" title="Thyssen-Stahlkocher fordern Investitionen" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227819843/6080659324-w420-cv3_2-q85/Thyssen-Stahlkocher-fordern-Investitionen.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227819843/4186417548-w640-cv3_2-q85/Thyssen-Stahlkocher-fordern-Investitionen.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227819843/7466626969-w940-cv3_2-q85/Thyssen-Stahlkocher-fordern-Investitionen.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Thyssen-Stahlkocher fordern Investitionen" title="Thyssen-Stahlkocher fordern Investitionen" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Thyssen-Stahlkocher fordern Investitionen" class="teaser__headline ">Thyssen-Stahlkocher fordern Investitionen</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/dortmund/adventszeit-was-bedeutet-advent-und-was-feiern-wir-genau-id227774469.html"  data-video-article-id="227774469" data-open-target="lightbox" title="Adventszeit: Was bedeutet Advent und was feiern wir genau?" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/niederrhein/crop227819333/2520659025-w420-cv3_2-q85/Adventszeit-Was-bedeutet-Advent-und-was-feiern-wir-genau-.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/niederrhein/crop227819333/4986417249-w640-cv3_2-q85/Adventszeit-Was-bedeutet-Advent-und-was-feiern-wir-genau-.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/niederrhein/crop227819333/9156626670-w940-cv3_2-q85/Adventszeit-Was-bedeutet-Advent-und-was-feiern-wir-genau-.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Adventszeit: Was bedeutet Advent und was feiern wir genau?" title="Adventszeit: Was bedeutet Advent und was feiern wir genau?" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Wissen kompakt</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Adventszeit: Was bedeutet Advent und was feiern wir genau?" class="teaser__headline ">Adventszeit: Was bedeutet Advent und was feiern wir genau?</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/thyssenkrupp-tausende-stahlarbeiter-bei-demo-in-duisburg-id227818203.html"  data-video-article-id="227818203" data-open-target="lightbox" title="Thyssenkrupp: Tausende Stahlarbeiter bei Demo in Duisburg" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/clips/crop227819223/984065864-w420-cv3_2-q85/Thyssenkrupp-Tausende-Stahlarbeiter-bei-Demo-in-Duisburg.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/clips/crop227819223/6356419088-w640-cv3_2-q85/Thyssenkrupp-Tausende-Stahlarbeiter-bei-Demo-in-Duisburg.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/clips/crop227819223/0526628509-w940-cv3_2-q85/Thyssenkrupp-Tausende-Stahlarbeiter-bei-Demo-in-Duisburg.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Thyssenkrupp: Tausende Stahlarbeiter bei Demo in Duisburg" title="Thyssenkrupp: Tausende Stahlarbeiter bei Demo in Duisburg" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Stahlarbeiter-Demo</span>
		<span class="headline-wrapper">
            <span itemprop="name" content="Thyssenkrupp: Tausende Stahlarbeiter bei Demo in Duisburg" class="teaser__headline ">Thyssenkrupp: Tausende Stahlarbeiter bei Demo in Duisburg</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/goldener-windbeutel-fuer-kinder-tomatensauce-von-zwergenwiese-id227818923.html"  data-video-article-id="227818923" data-open-target="lightbox" title="„Goldener Windbeutel“ für Kinder-Tomatensauce von Zwergenwiese" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/wirtschaft/crop227818921/7220653444-w420-cv3_2-q85/Goldener-Windbeutel-fuer-Kinder-Tomatensauce-von-Zwergenwiese.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop227818921/7366411668-w640-cv3_2-q85/Goldener-Windbeutel-fuer-Kinder-Tomatensauce-von-Zwergenwiese.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/wirtschaft/crop227818921/8896621089-w940-cv3_2-q85/Goldener-Windbeutel-fuer-Kinder-Tomatensauce-von-Zwergenwiese.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="„Goldener Windbeutel“ für Kinder-Tomatensauce von Zwergenwiese" title="„Goldener Windbeutel“ für Kinder-Tomatensauce von Zwergenwiese" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="„Goldener Windbeutel“ für Kinder-Tomatensauce von…" class="teaser__headline ">„Goldener Windbeutel“ für Kinder-Tomatensauce von…</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/diese-3-dinge-duerfen-im-hausflur-stehen-und-das-nicht-id227818327.html"  data-video-article-id="227818327" data-open-target="lightbox" title="Diese 3 Dinge dürfen im Hausflur stehen – und das nicht" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227818325/4380654404-w420-cv3_2-q85/Diese-3-Dinge-duerfen-im-Hausflur-stehen-und-das-nicht.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227818325/8656416180-w640-cv3_2-q85/Diese-3-Dinge-duerfen-im-Hausflur-stehen-und-das-nicht.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227818325/0856626759-w940-cv3_2-q85/Diese-3-Dinge-duerfen-im-Hausflur-stehen-und-das-nicht.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Diese 3 Dinge dürfen im Hausflur stehen – und das nicht" title="Diese 3 Dinge dürfen im Hausflur stehen – und das nicht" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Diese 3 Dinge dürfen im Hausflur stehen – und das nicht" class="teaser__headline ">Diese 3 Dinge dürfen im Hausflur stehen – und das nicht</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/cdu-bekommt-ihr-c-zurueck-id227818321.html"  data-video-article-id="227818321" data-open-target="lightbox" title="CDU bekommt ihr &#034;C&#034; zurück" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop227818319/9420653986-w420-cv3_2-q85/CDU-bekommt-ihr-C-zurueck.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop227818319/2446415762-w640-cv3_2-q85/CDU-bekommt-ihr-C-zurueck.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/politik/crop227818319/5926626341-w940-cv3_2-q85/CDU-bekommt-ihr-C-zurueck.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="CDU bekommt ihr C zurück" title="CDU bekommt ihr C zurück" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="CDU bekommt ihr &#034;C&#034; zurück" class="teaser__headline ">CDU bekommt ihr &#034;C&#034; zurück</span>
        </span>
    </div></a>
</article>
	</li>

			<li class="carousel__item" style="width: 33.333333333333336%">
					<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/philippinen-taifun-kammuri-sorgt-fuer-zerstoerung-id227817895.html"  data-video-article-id="227817895" data-open-target="lightbox" title="Philippinen: Taifun &#034;Kammuri&#034; sorgt für Zerstörung" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop227817893/8330652829-w420-cv3_2-q85/Philippinen-Taifun-Kammuri-sorgt-fuer-Zerstoerung.jpg" media="(max-width: 420px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227817893/8416411053-w640-cv3_2-q85/Philippinen-Taifun-Kammuri-sorgt-fuer-Zerstoerung.jpg" media="(max-width: 640px)" />
                                    <source srcset="https://img.waz.de/img/video/crop227817893/923662474-w940-cv3_2-q85/Philippinen-Taifun-Kammuri-sorgt-fuer-Zerstoerung.jpg" />
                                    <!--[if IE 9]></video><![endif]-->
                                <img src="https://www.waz.de/resources/1574777121/img/placeholder.png" alt="Philippinen: Taifun Kammuri sorgt für Zerstörung" title="Philippinen: Taifun Kammuri sorgt für Zerstörung" width="940" height="626" class=""/>
                            </picture></div><div itemscope itemtype="http://schema.org/WebPageElement" class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span itemprop="name" content="Philippinen: Taifun &#034;Kammuri&#034; sorgt für Zerstörung" class="teaser__headline ">Philippinen: Taifun &#034;Kammuri&#034; sorgt für Zerstörung</span>
        </span>
    </div></a>
</article>
	</li>

			</ul>
	</div>
</div>

<script>

(function(){

	var $listItems = {};
	var pagerType = "short";
	var opts = {
			slideWidth: 5000,
			slideMargin: 20,
			minSlides: 3,
			maxSlides: 3,
			shrinkItems: true,
			moveSlides: 3,
			adaptiveHeight: false,
			pagerType: pagerType,

			prevText: "",
			nextText: "",
	};
	var slider = {};

	jQuery(document).ready(function() {
		slider = jQuery("#carousel-fwid3-slider").bxSlider(opts);
	});

	jQuery(window).load(function(){
		slider.reloadSlider();
	});

})();


</script>
<script>
					if( window.location.search.indexOf("ad2info") >= 0 ){
						document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");
						document.write("<p><b>" + "Funke: " + "sb2_sports" + "</b></p>");
						document.write("<p>");
						jQuery.each(stroer_targets, function(index, target) {
							document.write(target.key + "=" + target.value + "; ");
						});
						document.write("</p>");
						document.write("</div>");
					}
					</script>
				<div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="sb2_sports">
                                    <script type="text/javascript">
                                        
                                        googletag.cmd.push(function() { googletag.display('sb2_sports')});
                                        </script>
                                </div>
                            </div>
                                </div>
                    <div class="block-header block-header--button no-vspace btn-grey btn-line-top print-hide block-header--font-small">
	<a class="button button--primary button--large" href="https://www.waz.de/" target="_self">zur Startseite</a>
			</div></main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/"  class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de"  target="_blank" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/"  target="_blank" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/"  target="_blank" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/"  target="_blank" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/"  target="_blank" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de"  target="_blank" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/"  target="_blank" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html"  target="_blank" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/"  target="_blank" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/"  target="_blank" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush"  target="_blank" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/"  target="_blank" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://ruhrgebietjobs.de/"  target="_blank" class="menu__list-link ">Jobs im Ruhrgebiet</a>
</li>
	<li>
			<a href="https://jobssauerland.de/"  target="_blank" class="menu__list-link ">Jobs im Sauerland</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/"  class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://waz.immowelt.de/"  target="_blank" class="menu__list-link ">Immobilien</a>
</li>
	<li>
			<a href="https://jobsniederrhein.de/"  target="_blank" class="menu__list-link ">Jobs am Niederrhein</a>
</li>
	<li>
			<a href="http://zeig-dich.net/"  target="_blank" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://www.waz.de/werbung/oas-anzeigen/"  class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/"  target="_blank" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/"  class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/"  target="_blank" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/"  class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/"  target="_blank" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices"  target="_blank" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen"  class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/#digitaldownload"  target="_blank" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital"  target="_blank" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/"  target="_blank" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>

	(function( $ ){
		$( ".footer__tabs" ).tabs({
			"bodyClass": 		"tabs-content__item",
			"tabClass": 		"tabs__item",
			"triggerEvent":	"click"
		});
	})(jQuery);

</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/eishockey/rss" target="_blank" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html"  class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html"  class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html"  class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz"  class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html"  class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/waz" target="_blank" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/sport/eishockey/rss" target="_blank" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only">© 2019 Funke Mediengruppe</small>
	<a href="https://www.waz.de/"  title="Zur Startseite" class="footer__logo"><img src="https://www.waz.de/resources/1574777121/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung" />
			</a>
<small class="small-print__copy mobile-only">© 2019 Funke Mediengruppe</small>
</div></div>
</div>
<aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="cookie-note cookie-note--bottom cookie-note--dark hidden">
			<div class="cookie-note--wrapper">
				<div class="cookie-note__button">OK</div>
						<p class="cookie-note__text">
								Diese Website verwendet Cookies. Cookies gewährleisten den vollen Funktionsumfang unseres Angebots, ermöglichen die Personalisierung von Inhalten und können für die Ausspielung von Werbung oder zu Analysezwecken gesetzt werden. Lesen Sie auch unsere &nbsp;<a href="/extra/datenschutz/datenschutzerklaerung-id2226128.html">Datenschutz-Erklärung!</a>
						</p>
					</div>
		</div>

		<script>

			jQuery(window).on("load", function () {
				jQuery(".cookie-note").cookieNotification();
			});
		
</script>
<!-- XHTML-Widget 211995153 - Start -->
            <script>
	// Can be removed after deployment 8.5
	var getUrlParameter = function getUrlParameter(sParam) {
		var sPageURL = decodeURIComponent(window.location.search.substring(1)),
			sURLVariables = sPageURL.split('&'),
			sParameterName,
			i;
	
		for (i = 0; i < sURLVariables.length; i++) {
			sParameterName = sURLVariables[i].split('=');
	
			if (sParameterName[0] === sParam) {
				return sParameterName[1] === undefined ? true : sParameterName[1];
			}
		}
	};

	function loadCommentsPage() {
		var pageParamComments = getUrlParameter('page'),
			$community = jQuery(".community"),
			$commentRoot = jQuery(".community__comment-list--root", $community),
			ajaxUrl = $commentRoot.data("comment-ajax-url");

		if( pageParamComments != undefined ) {
			jQuery.ajax({
				   type: "POST",
				   url: ajaxUrl,
				   data: {
					   "page": pageParamComments
				   },
				   success: function (html) {
					   $commentRoot.html(html);
				   }
			   });
	   	}
	}

	jQuery( document ).ready(function() {
		loadCommentsPage();
		/*call function multiple times, if comments is set back to page 1 because of constructor*/
		setTimeout(loadCommentsPage,1000);
		setTimeout(loadCommentsPage,5000);
		setTimeout(loadCommentsPage,10000);
	});
	
</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>
.links{margin-top: 20px;}
.links a {margin-right:10px;}
.links a:last-child{margin:0;}
article{display:none;}
p{color:black;}
img {opacity:0;}
p{display:none;}
img {display: none;}
.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff; top:10px; left:0;}
p{background-color:black;}
.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding: 40px;text-align:center;}
.no-js h2 {font-size:36px;line-height:50px;}
.no-js span{font-size:27px;line-height:40px;color:#454545;}

@media only screen and (max-width: 450px) {
 .no-js h2 {font-size:25px;line-height:50px;}
 .no-js span{font-size:20px;line-height:40px;color:#454545;}
}

@media only screen and (max-width: 335px) {
 .no-js h2 {font-size:22px;line-height:50px;}
}

</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 03.12.2019 um 18:04:29 in 689ms - Server: s42lfe06 - Wireframe: default - BuildBranch: live-rollout-tag-9.11-2019-11-26-1351 - Service:  --><!--scriptUrls: [] -->
    <script src='https://www.google.com/recaptcha/api.js?onload=recaptchaOnLoad&render=explicit' async defer></script>

    <script type="text/javascript">
        
        // Needed for chartbeat in any case
        var _sf_startpt=(new Date()).getTime(),
            device = '';
        function recaptchaOnLoad() {
			if (typeof grecaptcha !== "undefined" && typeof grecaptcha.render === "function") {
				jQuery(".g-recaptcha").each(function (index, el) {
					if (!jQuery(el).parent().find(".grecaptcha-badge").length) {
						var captcha = grecaptcha.render(el, {
							"sitekey": "6LenmV0UAAAAAHFg8ZLKk17x92nzfLxrmeg8vt_4",
							"size": "invisible",
							"badge": "inline",
							"type": "image",
							"callback": function () {
								var cb = jQuery(el).attr("data-callback");
								window[cb](captcha);
							}
						});
					}
				});
			}
        }
        jQuery(document).ajaxStop(function(){recaptchaOnLoad();})
    </script>
</body>
<!-- NetFritz -->
</html>
