<!DOCTYPE html>
<!--[if lt IE 9]><html class="no-js lt-ie10 lt-ie9" lang="de-DE"><![endif]-->
<!--[if IE 9]><html class="no-js lt-ie10" lang="de-DE"><![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="de-DE"><!--<![endif]-->
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/> 
<title>K&ouml;rperfettwaagen im Test: F&uuml;nf Modelle im Vergleich - waz.de</title>
    <meta name="description" content="Für die Fitness ermitteln viele Menschen neben Fett auch Werte zu Muskelmasse und Knochen. Aber wie genau können Körperfettwaagen sein?  "/>
    <meta name="keywords" content="Gewicht,Gewichtszunahme,Gewichtsverlust,gesundheit,Übergewicht"/>
        <script>var metaDataKeywords="Gewicht,Gewichtszunahme,Gewichtsverlust,gesundheit,\u00DCbergewicht";</script>
        <meta name="author" content="Gerald Sinschek"/>
    <meta name="robots" content="index,follow,noarchive"/>
                <!-- metaDataRobots = index,follow,noarchive -->
                <meta charset="UTF-8">
    <meta id="metaviewport" name="viewport" content="width=device-width, shrink-to-fit=no, user-scalable=yes">
            <link rel="canonical" href="https://www.abendblatt.de/ratgeber/article231547389/Test-Koerperfettwaage-Fitness-Fett.html"/>
            <link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html"/>
        <link rel="shortcut icon" href="https://www.waz.de/resources/1612360619662/img/favicon.ico" type="image/x-icon"/>
        <link rel="icon" href="https://www.waz.de/resources/1612360619662/img/favicon.ico" type="image/vnd.microsoft.icon"/>
    <link rel="apple-touch-icon-precomposed" href="https://www.waz.de/resources/1612360619662/img/apple-touch-icon.png"/>
    <script>var isLinkRelRendered=false;</script>
    <style>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</style>

<style>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</style>
<style>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</style>
					<!--[if (gte IE 6)&(lte IE 8)]>
<script>
// Picture element HTML5 shiv
document.createElement( "picture" );
</script>
<script src="https://www.waz.de/resources/1612360619662/js/vendor/selectivizr/selectivizr.min.js"></script>
<![endif]-->

<!--[if lt IE 9]>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="https://www.waz.de/resources/1612360619662/js/vendor/jquery-legacy/jquery.min.js"><\/script>')</script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script>window.jQuery||document.write('<script src="https://www.waz.de/resources/1612360619662/js/vendor/jquery/jquery.min.js"><\/script>')</script>
<!--<![endif]-->

<script src="https://www.waz.de/resources/1612360619662/js/plugins.min.js"></script>
<script src="https://www.waz.de/resources/1612360619662/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>

<meta name="robots" content="max-image-preview:large"/> 
<script async>tp=window.tp||[];tp.push(["setAid","R7dLbhIwJD"]);tp.push(["setEndpoint","https://buy.tinypass.com/api/v3"]);tp.push(['setUseTinypassAccounts',false]);tp.push(["setCustomVariable","default","true"]);tp.push(["setCxenseSiteId","1149822477627287819"])
if(window.fdpConfig===undefined){window.fdpConfig={};}window.fdpConfig['pianoResources']=[];window.fdpConfig['pianoConfigParamValue']="";var pianoUserRefUrl='/secure/sso/dispatch/piano-userRef',syncPixelBaseUrl='https://api.suse.funkedigital.de/public/pushpiano';jQuery.ajax({type:"POST",url:pianoUserRefUrl,data:"{}",dataType:"json",contentType:"application/json;charset=UTF-8",xhrFields:{withCredentials:true},success:function(data){if(data.userRef){tp.push(['setUserRef',data.userRef]);var syncPixel=document.createElement('img');syncPixel.src=syncPixelBaseUrl+'/WAZ/'+data.userRef;}},error:function(){},complete:function(){(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://cdn.tinypass.com/api/tinypass.min.js");}});</script>
<meta name="pocket-site-verification" content="02a17d5b2b91c677f9ffac83efb8e7"/> 
<script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "@id": "https://www.abendblatt.de/ratgeber/article231547389/Test-Koerperfettwaage-Fitness-Fett.html",
            "headline": "Körperfettwaagen im Test: Fünf Modelle im Vergleich",
            "description": "Für die Fitness ermitteln viele Menschen neben Fett auch Werte zu Muskelmasse und Knochen. Aber wie genau können Körperfettwaagen sein?",
            
            "mainEntityOfPage" : "https://www.abendblatt.de/ratgeber/article231547389/Test-Koerperfettwaage-Fitness-Fett.html",
            "datePublished": "2021-02-12T06:45:00+0100",
            "dateModified": "2021-02-12T06:45:41+0100",
            
                "keywords":[""],
            
            "publisher":
            {
                "@type":"Organization",
                "name":"Westdeutsche Allgemeine Zeitung",
                "logo":{
                    "@type":"ImageObject",
                    "url":"https://www.waz.de/resources/1612360619662/img/logo-amp.png"
                }
            }
            
            ,"image" : {
                "@type" : "ImageObject",
                "url" : "https://img.waz.de/img/leben/crop231547387/6584229133-w1200-cv3_2-q85/37916b3c-6c9a-11eb-b03c-cead8144209f.jpg"
                
                    ,"width": 1200,
                    "height": 800
            }
            
                ,"video": 
			{
				"@context": "https://schema.org",
				"@type": "VideoObject",
				"name": "Übergewicht und die Folgen für unsere Gesundheit",
				"description": "Übergewicht setzt unserer Bevölkerung immer mehr zu. Die Folgen dieses erhöhten Körpergewichts sind ein enormes Risiko für die Gesundheit.",
			
				"thumbnailUrl": [
					"https://img.waz.de/img/derwesten/crop230901270/6152607510-w820-cv16_9-q85/U-bergewicht-und-die-Folgen-fu-r-unsere-Gesundheit.jpg"
				],
			
				"uploadDate": "2020-11-12T16:50:08+0100",
			
				"duration": "PT1M50S",
			
				"width": "820",
				"height": "461"
			}
            ,"author" : {
                "@type" : "Person",
                "name" : "Gerald Sinschek"
            }
            
                ,"isAccessibleForFree": "False",
                "hasPart": [
                    {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".paywall-ld-ident"
                    }
                ]
            
        }
        </script>
    <meta name="news_keywords" content="Gewicht,Gewichtszunahme,Gewichtsverlust,gesundheit,Übergewicht"/> 
<meta property="og:title" content="K&ouml;rperfettwaagen im Test: F&uuml;nf Modelle im Vergleich"/> 
<meta property="og:description" content="Für die Fitness ermitteln viele Menschen neben Fett auch Werte zu Muskelmasse und Knochen. Aber wie genau können Körperfettwaagen sein?"/> 
<meta property="og:url" content="https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html"/> 
<meta property="og:type" content="article"/> 
<meta property="og:image" content="https://img.waz.de/img/leben/crop231547387/7097858968-w820-cv16_9-q85-fnov-fpi227770123-fpobr/37916b3c-6c9a-11eb-b03c-cead8144209f.jpg"/> 
<meta property="og:image:width" content="820"/> 
<meta property="og:image:height" content="461"/> 
<meta property="fb:app_id" content="1650819678556421"/> 
<meta name="DC.date.issued" content="2021-02-12T06:45:00+01:00"/> 
<meta name="last-modified" content="2021-02-12T06:45:41+01:00"/> 
<meta name="copyright" content="(c) 2017 FUNKE MEDIEN NRW GmbH"/> 
<meta property="pc" content="premium"/> 
<meta name="p-state" content="premium"/> 
<!-- XHTML-Widget 228996133 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='true'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_false');});}else if(typeof sessionStorage!=='undefined'&&sessionStorage.getItem('FDS233')=='false'){googletag.cmd.push(function(){googletag.pubads().setTargeting('demo','pos_true');});}</script><!-- XHTML-Widget 228996133 - End -->
        <!-- Google Tag Manager -->
	<script>if(typeof metaDataKeywords==='undefined'||metaDataKeywords===null){var metaDataKeywords='';}var loggedIn=readCookie("sso")||'';loggedIn=(""!=loggedIn?"true":"false");var ssoData=readCookie("sso_data")||'';var userId=ssoData?ssoData.match("#-#(.*)#-#")[1]:'';window.dataLayer=window.dataLayer||[];window.dataLayer.push({'pageType':'Artikel','pageCategory':'Leben','pageCategory02':'','pageCategory03':'','isLoggedIn':loggedIn,'userDetails':{'uID':userId},'pageArticleID':'231547389','pageContentType':'Nachricht','pageSourcePublication':'zro','pageTitle':'Fitness: Welche K\u00F6rperfettwaage im Test \u00FCberzeugen kann','pageTitleOriginal':'Welche K\u00F6rperfettwaage kann im Test wirklich \u00FCberzeugen?','pageDescription':'F\u00FCr die Fitness ermitteln viele Menschen neben Fett auch Werte zu Muskelmasse und Knochen. Aber wie genau k\u00F6nnen K\u00F6rperfettwaagen sein?','pageKeywords':metaDataKeywords,'pageAutoKeywords':'','pageHashtags':'','pageTags':'Gewicht, Gewichtszunahme, Gewichtsverlust, gesundheit, \u00DCbergewicht','pageFirstPublished':'2021-02-11 20:18:25','pagePublished':'2021-02-12 06:45:00','pageModified':'2021-02-12 06:45:41','daysSincePublished':'1','pageAuthor':'Gerald Sinschek','pageSource':'meth01a','master-id':'96c7b99c-6c97-11eb-b03c-cead8144209f','isPaidContent':'true','semantic':[{}],'pageLengthWords':'916','characterLength':'5489','pagePictures':'4','pageVideos':'1','videoPosition_opener':'true','videoPosition_inline':'false','picturePosition_opener':'false','picturePosition_inline':'true','internalLink':'true','externalLink':'false','internalLink_count':'5','externalLink_count':'0','pageCanonical':'https://www.abendblatt.de/ratgeber/article231547389/Test-Koerperfettwaage-Fitness-Fett.html'});(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MF7NCZR');</script>
	<!-- End Google Tag Manager -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">var iam_data={"st":"westeins","cp":"nrw-waz-leben-art","sv":"in","co":"","sc":"yes"}
iom.c(iam_data,1);</script>
<!--/SZM -->
<!-- XHTML-Widget 228523401 - Start -->
            <script>function loadDmp(){window.googletag=window.googletag||{cmd:[]};}</script>
<style>div[id^="bibo1_"]{display:none}</style>
<script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().addEventListener('slotRenderEnded',function(e){if(!e.isEmpty&&/bibo1_/.test(e.slot.getSlotElementId())){document.getElementById(e.slot.getSlotElementId()).style.display='block';}});});</script><!-- XHTML-Widget 228523401 - End -->
        <meta property="article:content_tier" content="locked"/> 
<!-- XHTML-Widget 231156616 - Start -->
            <script>window.createCookie('videoAutoplayUserChanged','yes',14);</script><!-- XHTML-Widget 231156616 - End -->
        <!-- XHTML-Widget 208855833 - Start -->
            <meta name="google-site-verification" content="L_-WKrB3ukfA3TG5xHxoeuvFR56Hsk2JEPyn1Y-XA4g"/><!-- XHTML-Widget 208855833 - End -->
        <!-- XHTML-Widget 210102519 - Start -->
            <meta name="google-site-verification" content="8AMgmTV7OdMOGFNyLOMCn6dZmJ3axzakB4M8otjL-v0"/><!-- XHTML-Widget 210102519 - End -->
        <!-- XHTML-Widget 212664315 - Start -->
            <meta name="google-site-verification" content=""/><!-- XHTML-Widget 212664315 - End -->
        <style>.teaser--background .teaser__headline{font-size:2.125em}@media screen and (max-width:47.9375em){.teaser--background .teaser__headline{font-size:1.65em}.author-social .socialbar{display:none;margin-bottom:0}.socialbar{display:none}.article__header .author-social{margin-bottom:0}.article .article__body .carousel__list{min-height:0!important}}@media screen and (min-width:48em){.article .article__aside{display:block;width:31.7616%;margin-right:0;float:right;margin-left:0;-webkit-box-ordinal-group:initial;order:initial}.article .article__aside+.article__body{float:left;display:block;margin-right:2.35765%;width:65.8808%}}.article .article__body .carousel__list{min-height:0!important}.teaser-list .teaser__identifier{font-size:1.6em}.hero-carousel.carousel-ajax img{min-height:250px!important;max-height:inherit!important}.teaser-list .teaser--small .teaser__headline{font-size:1em}.content--default-background,.content--fancy-background,.content--teaser--container{margin-bottom:0;padding:0}.block-header .block-header__icon,.block-header.block-header--type-b .block-header__icon,.block-header.block-header--full-size .block-header__icon{font-size:1.5em}.teaser--hero .teaser__body{margin-left:0}.teaser--hero.teaser--background .teaser__button{display:none}.content-triple__column .teaser--medium.teaser--background .teaser__headline{font-size:1.25em}#piano_fade_container{display:none}.paywall-container{clear:both;overflow:hidden}.paywall-container *{display:none}.paywall-container div.tp-container-inner,.paywall-container div.tp-container-inner iframe{display:block}label[for="recommend_article_comment"].lightbox--recommend-article__form__label,#recommend_article_comment{display:none}.block-header,.block-header.block-header--type-b,.block-header.block-header--full-size{margin-left:0}.ad-right.ad--mr2{clear:both;margin:auto;float:none}@media screen and (max-width:47.9375em){.footer .small-print{margin-bottom:3rem}}.footer .footer__logo-img{width:0;visibility:hidden}.ad__superbanner{min-height:90px}.h300{min-height:300px}.h270{min-height:270px}.reading-time{padding-left:unset}</style>
<!-- XHTML-Widget 209266639 - Start -->
            <style>#adl_sb_table{width:980px}@media (max-width:1000px){#adl_sb_table{width:100%}}</style>
<script>omsv_centered=true;oms_screen_width=typeof document.documentElement!='undefined'?document.documentElement.clientWidth:window.innerWidth;adlWallPaperLeft=(oms_screen_width/2)+(980/2)</script><!-- XHTML-Widget 209266639 - End -->
        <!-- XHTML-Widget 230360254 - Start -->
            <script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f23f026d-af06-45a2-8d42-9222f4656195","80430544-c5ac-44c5-b4ce-eb3058e62076",{"consentRequired":true});window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});function permutiveGetSection(i){var s=window.location.pathname.split('/');if(s.length>i&&s[i-0]&&!/article|\.html/.test(s[i-0])){return s[i];}return'';}function permutiveReadPcsi(){var nameSSO="pcsi=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameSSO)==0)return c.substring(nameSSO.length,c.length);}return'';}function loadDmp(costr){permutive.consent({"opt_in":true,"token":costr});if("${aid}"){permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),article:{articleID:"231547389",contentType:"news"},user:{login:""},classifications_watson:{categories:"$alchemy_taxonomy",concepts:"$alchemy_concepts",entities:"$alchemy_entities",keywords:"$alchemy_keywords",watson_sentiment:"$alchemy_document_sentiment"}}});}else{permutive.addon('web',{"page":{sectionL1:permutiveGetSection(1),sectionL2:permutiveGetSection(2),sectionL3:permutiveGetSection(3),user:{login:""}}});}}if(permutiveReadPcsi()){window.permutive.identify([{id:permutiveReadPcsi(),tag:'ssoID'}]);}</script>
<script async src="https://cdn.permutive.com/f23f026d-af06-45a2-8d42-9222f4656195-web.js"></script><!-- XHTML-Widget 230360254 - End -->
        <!-- XHTML-Widget 227261679 - Start -->
            <script>if(typeof window.dataLayer!=='undefined'&&window.dataLayer.length>0){if(window.dataLayer[0].isLoggedIn==='false'&&window.dataLayer[0].isPaidContent==='true'){var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting('paywall','true');});}}</script><!-- XHTML-Widget 227261679 - End -->
        <!-- XHTML-Widget 227298629 - Start -->
            <script>
window.yieldlove_cmd = window.yieldlove_cmd || [];
    
window.googletag = window.googletag || { cmd: [] };
googletag.cmd.push(function() {
   googletag.pubads().setTargeting('cms','escenic');
});
const callback = (tcData, success) => {
    if(success && tcData.eventStatus === 'tcloaded') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(success && tcData.eventStatus === 'useractioncomplete') {
        googletag.cmd.push(function() {
            googletag.pubads().setTargeting('consent','true');
            if (typeof tcData.tcString !== 'undefined') {
                googletag.pubads().setTargeting('consentstring',tcData.tcString);
            }
        });
        if (typeof loadDmp === 'function') {
		   loadDmp(tcData.tcString);
	   }
        window.yieldlove_cmd.push(function () { YLHH.bidder.startAuction(); });
        __tcfapi('removeEventListener', 2, (success) => {}, tcData.listenerId);
    } else if(!success && tcData === 'NO_CMP_FOUND') {
        console.log('### NO_CMP_FOUND');
    }
}
// if (/\?cmpcmpcmp/.test(window.location.href) && typeof __tcfapi === 'undefined') {
if (typeof __tcfapi === 'undefined') {
    window.yieldlove_prevent_autostart = true;
    var cmpInti = 0;
    window.cmpInt = setInterval(function(){
        cmpInti++;
        // console.log('### cmpInt' + cmpInti);
        if (typeof __tcfapi !== 'undefined') {
            window.clearInterval(window.cmpInt);
            __tcfapi('addEventListener', 2, callback);
        }
        if (cmpInti > 10) {
            window.clearInterval(window.cmpInt);
        }
    }, 200);
} else {
    __tcfapi('addEventListener', 2, callback);
    window.yieldlove_prevent_autostart = true;
}
</script>
<script>var yl_device=(/Mobi/i).test(navigator.userAgent)?'m':'d';var yl_siteId,yl_site,yl_host=window.location.hostname;yl_site='';if(/waz/.test(yl_host)){yl_site='waz.de';}else if(/wp.de/.test(yl_host)){yl_site='wp.de';}else if(/wr.de/.test(yl_host)){yl_site='wr.de';}else if(/ikz-online/.test(yl_host)){yl_site='ikz-online.de';}else if(/nrz/.test(yl_host)){yl_site='nrz.de';}if(yl_site&&window.location.pathname.toString().indexOf("sport")>-1&&window.location.pathname.toString().length==7){yl_siteId=yl_site+'_d_sport';}else if(yl_site&&window.location.pathname.toString().match(/\/$/)){yl_siteId=yl_site+'_{device}_home';}else if(yl_site){yl_siteId=yl_site+'_{device}_article';}if(yl_siteId){window.yieldlove_site_id=yl_siteId.replace('{device}',yl_device);var s=document.createElement('script');s.src='//cdn-a.yieldlove.com/yieldlove-bidder.js?'+yieldlove_site_id;s.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(s);window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});}</script><!-- XHTML-Widget 227298629 - End -->
        <!-- Custom Ad Widget 227639635 - Start -->
        <script>window.grumi={cfg:{advs:{'81845557':true,'4726472858':true,'4681250111':true,'4542042416':true,'4726473101':true,'4552504063':true,'4739968300':true,'4644629671':true,'4680292542':true,'4546432208':true,'4773752044':true,'4673052409':true,'4687717362':true,'50076877':true,'63577357':true,'50224237':true},pubIds:{'ca-pub-8685022799332292':true},pbGlobal:'pbjsYLHH'},key:'7ee86014-6f98-446b-880d-7f8c1cd4db04'};</script>
<script src="//rumcdn.geoedge.be/7ee86014-6f98-446b-880d-7f8c1cd4db04/grumi-ip.js" async></script><!-- Custom Ad Widget 227639635 - End -->
    <!-- XHTML-Widget 228382123 - Start -->
            <script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.pubads().collapseEmptyDivs();});</script><!-- XHTML-Widget 228382123 - End -->
        <script>
    function addPaidLoginTarget(t) {
        try {
            t.push({key: 'paidlogin', value: document.cookie.indexOf('sso') !== -1 ? 'true' : 'false'});
        } catch (e) {
            console.error(`Couldn't get login status for ad targeting!`);
        }
        return t;
    }
</script>

<script>var gptAdSlots=[];</script>
                <script>var oms_site="oms.waz.de",oms_zone="social";</script>

                        <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                        <script>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</script>
                    <!-- XHTML-Widget 216483099 - Start -->
            <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];if(screen.width>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1300');});}else if(screen.width>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','1280');});}else if(screen.width>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','414');});}else if(screen.width>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('screen_width','375');});}if(window.innerWidth>=1500){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1500');});}else if(window.innerWidth>=1300){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1300');});}else if(window.innerWidth>=1280){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','1280');});}else if(window.innerWidth>=414){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','414');});}else if(window.innerWidth>=375){googletag.cmd.push(function(){googletag.pubads().setTargeting('browser_width','375');});}googletag.cmd.push(function(){googletag.pubads().setTargeting("advelvet",(Math.floor(Math.random()*20)+1)+"");});</script><!-- XHTML-Widget 216483099 - End -->
        <!-- XHTML-Widget 210960925 - Start -->
            <script>jQuery(document).ready(function(){if(readCookie("acceptcookies")==="yes"){createCookie("acceptcookies","yes",9000);}});</script><!-- XHTML-Widget 210960925 - End -->
        <aside class="inline-block--wide" data-widget="Cleverpush XHTML (Traffic-Managment/Cleverpush)">
					<script>CleverPush=window.CleverPush||[];</script>
<script src="https://static.cleverpush.com/channel/loader/ejuyyCauaoGtfyXfq.js?dfgret" async></script></aside><!-- XHTML-Widget 221104169 - Start -->
            <script>(function(){let s=document.createElement('script');s.type='text/javascript';s.async=true;s.src='//d.nativendo.de/cds/delivery/init?c=oms_zone&w=other';let sc=document.getElementsByTagName('script')[0];sc.parentNode.insertBefore(s,sc);})();</script><!-- XHTML-Widget 221104169 - End -->
        <meta name="twitter:image" content="https://img.waz.de/img/leben/crop231547387/7097858968-w820-cv16_9-q85-fnov-fpi227770123-fpobr/37916b3c-6c9a-11eb-b03c-cead8144209f.jpg"/> 
<meta name="twitter:description" content="Für die Fitness ermitteln viele Menschen neben Fett auch Werte zu Muskelmasse und Knochen. Aber wie genau können Körperfettwaagen sein?"/> 
<meta name="twitter:title" content="Fitness: Welche K&ouml;rperfettwaage im Test &uuml;berzeugen kann"/> 
<meta name="twitter:card" content="summary_large_image"/> 
<link rel="amphtml" href="https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html?service=amp"/> 
<meta name="robots" content="noarchive"/> 
<!-- XHTML-Widget 213529469 - Start -->
            <!-- Nur aktivieren wenn Widget 215654373 (PCNRW - CSS Paid Artikel - Extern: Files1 /flashmm/PAYWALL/css/style-article-config.css) deaktiviert ist. 
Hier ist das CSS inline eingebunden. //-->

<style>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</style><!-- XHTML-Widget 213529469 - End -->
        <!-- XHTML-Widget 215185643 - Start -->
            <script type="application/javascript" src="https://files1.derwesten.de/flashmm/css_relaunch2016/custom.js?gsdsdsasdasdffsffdsf"></script><!-- XHTML-Widget 215185643 - End -->
        <!-- XHTML-Widget 215689981 - Start -->
            <script>"use strict";(function($){$(document).ready(function(){function isLoggedIn(){return!!window.readCookie(ssoCookieName);}function ssoSuccessCallback(result){function imgCallback(){if(++pixelCounter>=numberOfPixels){reloadPage();}}if(typeof result.evolverCookie==="string"){var $pixels=$(result.evolverCookie),numberOfPixels=$pixels.length,pixelCounter=0;$("body").append($pixels);$pixels.on({"load":imgCallback,"error":imgCallback});}}function reloadPage(){location.reload();}var $document=$(document),$loginButton=$(".header-top-abo--login"),$profileButton=$(".header-top-abo--profile"),$loginButtonText=$(".header-top-abo-text",$loginButton),$overlay=$(".header-overlay"),config=window.headerWidgetConfig,overlayVisibleClass="header-overlay--visible",ssoCookieName="sso_data",ssoRegisteredCookieName="sso_uie_biscuit",aboCookieName="fpcacc",unknownErrorMsg="Es ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.",profileBoxIsOpen=false;if(isLoggedIn()){$loginButton.addClass("logout");$loginButton.attr("title","Abmelden");$loginButtonText.text("Abmelden");$profileButton.show();}else{$profileButton.hide();}function Decrypt(txt){var x=0;var key=100;var result="";for(x=0;x<txt.length;x++){result+=String.fromCharCode(key^txt.charCodeAt(x));}return(result);}window.addEventListener("message",function(event){if(event.origin!=="https://buy.tinypass.com"){return;}if(event.data.split("||")[0]=="DO_LOGIN"){var $form=$(this),emailField=$("#email"),passwordField=$("#password");var loginstr=event.data.split("||")[1];var declogin=Decrypt(loginstr);var loginArr=declogin.split("&");var username=decodeURIComponent(loginArr[0].split("=")[1]);var passwd=decodeURIComponent(loginArr[1].split("=")[1]);var rem=(loginArr[2])?"true":"false";console.log(rem);$.ajax({type:"POST",xhrFields:{withCredentials:true},data:{userName:username,password:passwd,remember:rem},url:"https://"+window.location.hostname+"/secure/sso/login",success:ssoSuccessCallback,error:function(e){var responseJSON=e.responseJSON,errorMsg=responseJSON?responseJSON.message:unknownErrorMsg,errorCode=typeof responseJSON==="undefined"?0:responseJSON.code;if(errorCode===10007){errorMsg="Bitte klicken sie den Link in Ihrer Registrierungs-E-Mail.";}else if(errorCode===10001||errorCode===10002){errorMsg="Benutzername und/oder Passwort nicht korrekt.";}else if(errorCode===10090){errorMsg="Bitte geben Sie Benutzername und Passwort an.";}var iframeId=event.data.split("||")[2];var iframe_elem=document.getElementById(iframeId);iframe_elem.contentWindow.postMessage('ERROR_MSG||'+errorMsg,"https://buy.tinypass.com");}});}if(event.data.split("||")[0]=="DO_REGISTER"){doPianoRegister();}if(event.data.split("||")[0]=="DO_REQUESTUSERNAME"){doPianoRequestUsername();}},false);});})(jQuery);</script><!-- XHTML-Widget 215689981 - End -->
        <!-- XHTML-Widget 215689975 - Start -->
            <script>function receiveMessage(event){if(event.origin!=="https://buy.tinypass.com")return;if(event.data.split("||")[0]=="GTM-EVENT"){var GTMJSON=event.data.split("||")[1];var gtm_obj=JSON.parse(GTMJSON);dataLayer.push(gtm_obj);jQuery(".article__body_paid #tp_opacity_container").css("display","none");jQuery(".article__body_paid #tp_paid").css("top","0");jQuery(".article__body_paid #tp_paid").css("margin-top","-125px");jQuery(".pc_ltfaoomp").css("display","none");}}window.addEventListener("message",receiveMessage,false);</script><!-- XHTML-Widget 215689975 - End --><!--cssUrls: [] -->
    <style type="text/css"></style>
    </head>
<body class="pub-nrw-waz">
    <!-- piano_new.jsp -->
<script>function createCookie(name,value,days){var expires;if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));expires="; expires="+date.toGMTString();}else{expires="";}document.cookie=name+"="+value+expires+"; path=/";}function readCookie(name){var nameEQ=name+"=",ca=document.cookie.split(";");for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===" "){c=c.substring(1,c.length);}if(c.indexOf(nameEQ)===0){return c.substring(nameEQ.length,c.length);}}return null;}</script>

<script>var pageKeywords="";var pageAutoKeywords="";pageInfos={"pageType":"Artikel","pagePublication":"nrw-waz","pageSourcePublication":"zro","pageTitle":"Fitness: Welche K\u00F6rperfettwaage im Test \u00FCberzeugen kann","pageContent":"frei","pageURL":"https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html","pageArticleID":"231547389","pageDate":"2021-02-12T06:45:00MEZ","pageAuthor":"Gerald Sinschek","pageCategory":"Leben","pageCategory02":"","pageCategory03":"","pageSource":"meth01a","pageContentType":"news","pageKeywords":pageKeywords,"pageAutoKeywords":pageAutoKeywords,};var tags=[];tags.push("Gewicht");tags.push("Gewichtszunahme");tags.push("Gewichtsverlust");tags.push("gesundheit");tags.push("\u00DCbergewicht");tags.push("isPaidContent");pageInfos.pageContent="premium";tp.push(["setTags",tags]);tp.push(["setContentCreated","2021-02-12T06:45:00MEZ"]);tp.push(["setContentAuthor","Gerald Sinschek"]);tp.push(["setContentSection","leben"]);tp.push(["setContentId","231547389"]);for(pageInfo in pageInfos){tp.push(["setCustomParam",pageInfo,pageInfos[pageInfo],"content"]);}jQuery(document).ready(function(){var $paywall_header_logedin=jQuery('#paywall-header-logedin');tp.push(['init',function(){if(tp.userRef.length>0){$paywall_header_logedin.prop('checked',true);}}]);});tp.push(['init',function(){tp.experience.execute();}]);if(window.fdpConfig===undefined){window.fdpConfig={pianoResources:[]};}else{window.fdpConfig['pianoResources']=[];}function doPianoRegisterComments(){var tags=[];tags.push("tp_register_comments");tp.push(["setCustomVariable","publicationName","WAZ"]);tp.push(["setTags",tags]);tp.experience.execute();}</script>

<script src="https://www.waz.de/resources/1612360619662/piano/js/main.min.js"></script><script async data-pagespeed-no-defer>window.addEventListener("load",function(){var t=document.querySelector(".OUTBRAIN");const isset=(fn)=>{try{return!(typeof fn()==="undefined")&&!(fn()===null)}catch(e){return false}};var observer=new IntersectionObserver((entries,observer)=>{entries.forEach(entry=>{if(isset(() => window.OBR.extern.researchWidget) && typeof window.OBR.extern.researchWidget === "function"){observer.unobserve(entry.target);window.OBR.extern.researchWidget()}})},{threshold:1.0});if(t){observer.observe(t)}})</script>
<style>.header .header-top-button{padding:.6em .46em;margin-right:0}.header #paywall-header-logedin:checked ~ .header-top-buttons-logedin,
.header #paywall-header-logedin:not(:checked) ~ .header-top-buttons-logedout {top:-3em}</style>
<!-- Google Tag Manager (noscript) -->
	<noscript><iframe load="lazy" lazyload="1" src="https://www.googletagmanager.com/ns.html?id=GTM-NGPP53C&pageType=Artikel&pageCategory=Leben&pageCategory02=&pageCategory03=&isLoggedIn=&pageArticleID=231547389&pageContentType=Nachricht&pageSourcePublication=zro&pageTitle=Fitness: Welche K\u00F6rperfettwaage im Test \u00FCberzeugen kann&pageTitleOriginal=Welche K\u00F6rperfettwaage kann im Test wirklich \u00FCberzeugen?&pageDescription=F\u00FCr die Fitness ermitteln viele Menschen neben Fett auch Werte zu Muskelmasse und Knochen. Aber wie genau k\u00F6nnen K\u00F6rperfettwaagen sein?&pageKeywords=&pageHashtags=&pageTags=Gewicht, Gewichtszunahme, Gewichtsverlust, gesundheit, \u00DCbergewicht&pagePublished=2021-02-12 06:45:00&pageModified=2021-02-12 06:45:41&pageAuthor=Gerald Sinschek&pageSource=meth01a&isPaidContent=true&pageLengthWords=916&pagePictures=4&pageVideos=1" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
<img src="/stats/?rt=1&amp;objId=231547389&amp;type=article&amp;ctxId=19709&amp;pubId=49&amp;cat=news&amp;meta=&amp;title=Fitness%3A+Welche+K%C3%B6rperfettwaage+im+Test+%C3%BCberzeugen+kann&amp;url=https%3A%2F%2Fwww.waz.de%2Fleben%2Ftest-koerperfettwaage-fitness-fett-id231547389.html" width="1" height="1" alt="" style="display: none;"/>
<!-- XHTML-Widget 208362031 - Start -->
            <div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/de_DE/all.js#xfbml=1&appId=118315841649065";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><!-- XHTML-Widget 208362031 - End -->
        <div class="page-wrapper">
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sb1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__superbanner ad--desktop"><div class="ad--marker-inner">
                                <div id="sb1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sb1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"sky1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad__skyscraper ad--desktop"><div class="ad--marker-inner">
                                <div id="sky1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('sky1_other')});</script>
                                </div>
                            </div>
                                </div></div>
                    <!-- XHTML-Widget 227627135 - Start -->
            <script>window.addEventListener('load',function(){var noStickySky=noStickySky||false;if(typeof jQuery!=='undefined'&&!noStickySky){jQuery(function(){var sky=jQuery('div[id^=sky1_]'),sky1=jQuery('#fd_dfp_sky1'),skyInitialPos=sky.offset(),skyInitialPos1=sky.offset(),scrollhandler=function(){var scrollTop=jQuery(window).scrollTop();if(jQuery(sky).offset().top-scrollTop<=0){jQuery(sky).css({'position':'fixed','top':0,'z-index':'999'});}if(scrollTop<skyInitialPos1.top||scrollTop<350){jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}};jQuery(window).bind('scroll',scrollhandler);window.noStickySky=function(){var sky=jQuery('div[id^=sky1_]');jQuery(window).unbind('scroll',scrollhandler);jQuery(sky).css({'position':'static','top':'auto','z-index':'999'});}});}});</script><!-- XHTML-Widget 227627135 - End -->
        <script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"outofpage_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer   ">
                                <div class="ad--marker-inner">
                                <div id="outofpage_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('outofpage_other')});</script>
                                </div>
                            </div>
                                </div>
                    <div class="page theme-default">
            <header class="header  header--solid">
                <aside class="inline-block--wide" data-widget="FDC-2770: AdDefend">
					<script type="text/javascript">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</script></aside><div class="header-overlay"></div>

<div class="login-form-wrapper">
	<div class="abo-area"></div>
	<div class="pw-area"></div>

	<form id="aboMessageBox" class="form form--login" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<fieldset>
			<div class="form__title">
				Keine vollständige Leseberechtigung
			</div>
			<div class="form__half">
				<span class="form__text">Um alle Artikel auf unserem Nachrichten-Portal lesen zu können, bestellen Sie einfach eines unserer Angebote.</span>
			</div>
			<div class="form__buttons">
				<a href="/leserservice" class="button button--primary form__show-offerings" type="submit" id="login">Unsere Angebote für Sie</a>
			</div>
		</fieldset>
	</form>

	<div class="block-header block-header--banner right">
			<span class="sub-logo desktop">
				<a href="https://www.funkemediennrw.de/" target="_blank" rel="noopener" title="zu www.funkemediennrw.de">
				<img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/sub-logo.svg" x="0" y="0" height="100%" width="100%"></a>
			</span>
		</div>
	<form id="profileBox" class="form form--login form--profile" action="" method="post" style="display: none;">
		<div class="form__close remodal-close"></div>
		<div class="row">
			<button class="button button--secondary form__logout-button-mobile form__logout">Abmelden</button>
			<button class="button button--tertiary form__profile-button-mobile" onclick="doPianoCallMyProfile(); return false;">Mein Account</button>
		</div>
	</form>
</div>

<nav class="nav-meta">
	<a href="https://www.waz.de/wetter/" class="compact-weather temperature" data-simpleopenweather-city="Essen" data-compact-weather data-compact-weather-proxy-path="//www.waz.de/nr/proxy/" data-compact-weather-city="Essen" data-compact-weather-plz="45127">0 °C</a><ul class="nav-main__list nav-main--services"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta__list"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul><a href="" title="Anmelden" id="header-top-abo" class="header-top-abo header-top-abo--login">
			<span id="header-top-abo-text" class="header-top-abo-text">Anmelden</span>
		</a>
		
		<a href="" style="display: none;" class="header-top-abo header-top-abo--profile" onclick="doPianoCallMyProfile(); return false;">
			<span class="header-top-abo-text">Mein Account</span>
		</a>
	</nav>
<div class="content-wide  no-vspace header__logo-row  header_feature">
	<div class="content-wide__column">
		<div class="block-header block-header--dropdown no-vspace left" data-persist-list-selection data-persist-list-selection-name="scity" data-should-reload="true" data-toggle-self-pane data-toggle-is-overlay>
	<span data-toggle-self class="block-header__icon">Lokalausgabe</span>
		<span data-toggle-self data-chosen-entry-label class="block-header__link">Bitte wählen</span>
	<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-label="Bochum" data-more-item="staedte.bochum">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bochum/" target="_self" data-toggle-self>Bochum</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Bottrop" data-more-item="staedte.bottrop">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/bottrop/" target="_self" data-toggle-self>Bottrop</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Dortmund" data-more-item="staedte.dortmund">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/dortmund/" target="_self" data-toggle-self>Dortmund</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Duisburg" data-more-item="staedte.duisburg">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/duisburg/" target="_self" data-toggle-self>Duisburg</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Essen" data-more-item="staedte.essen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/essen/" target="_self" data-toggle-self>Essen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gelsenkirchen" data-more-item="staedte.gelsenkirchen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gelsenkirchen/" target="_self" data-toggle-self>Gelsenkirchen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Gladbeck" data-more-item="staedte.gladbeck">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/gladbeck/" target="_self" data-toggle-self>Gladbeck</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Hattingen" data-more-item="staedte.hattingen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/hattingen/" target="_self" data-toggle-self>Hattingen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Heiligenhaus" data-more-item="staedte.heiligenhaus">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/heiligenhaus/" target="_self" data-toggle-self>Heiligenhaus</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Herne & Wanne-Eickel" data-more-item="staedte.herne-wanne-eickel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/herne-wanne-eickel/" target="_self" data-toggle-self>Herne & Wanne-Eickel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Moers" data-more-item="staedte.moers-und-umland">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/moers-und-umland/" target="_self" data-toggle-self>Moers</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Mülheim" data-more-item="staedte.muelheim">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/muelheim/" target="_self" data-toggle-self>Mülheim</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Oberhausen" data-more-item="staedte.oberhausen">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/oberhausen/" target="_self" data-toggle-self>Oberhausen</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Sprockhövel" data-more-item="staedte.sprockhoevel">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/sprockhoevel/" target="_self" data-toggle-self>Sprockhövel</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Velbert" data-more-item="staedte.velbert">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/velbert/" target="_self" data-toggle-self>Velbert</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Wattenscheid" data-more-item="staedte.wattenscheid">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/wattenscheid/" target="_self" data-toggle-self>Wattenscheid</a>
			</li>

	<li class="block-header__sub-item" data-more-label="Witten" data-more-item="staedte.witten">
		<a class="block-header__sub-link" href="https://www.waz.de/staedte/witten/" target="_self" data-toggle-self>Witten</a>
			</li><li data-toggle-self class="block-header__close">Abbrechen</li>
		</ul>
	</div>
<!-- header/default.jsp -->
<!-- header/header_new.jsp -->
<input class="paywall-header-stylemodifier" type="checkbox" id="paywall-mobile-user" name="paywallheader-mobile">
<div class="header-top">

    <style>.header-top-abo{display:none!important}@media screen and (min-width:48em){.header--sticky .nav-search__opener{position:absolute;top:6px}.header--sticky .header-top-button{display:none}}</style>
<input class="paywall-header-stylemodifier" type="radio" id="paywall-header-logedin" name="paywallheader">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-one" name="paywallheaderbuttons">
<input class="paywall-header-stylemodifier paywall-header-buttons" type="radio" id="paywall-header-button-two" name="paywallheaderbuttons">
<div class="header-top-buttons header-top-buttons-logedout">
    <label class="header-top-button header-top-button--abonement js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_offer_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_offer" data-containerselector="#header_offer_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abonnieren</span>
    </label>
    <label class="header-top-button header-top-button--login js-tploader" for="paywall-header-button-two" data-fdpmodal-target="my_login_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: false, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login" data-containerselector="#header_login_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Anmelden</span>
    </label>
</div>
<div class="header-top-buttons header-top-buttons-logedin">

    <label id="header-profile" class="header-top-button header-top-button--profile js-tploader" for="paywall-header-button-one" data-fdpmodal-target="my_account_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-eventname="paywall-myaccount" data-containerselector="#header_account_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Mein Account</span>
    </label>
    <label id="header-top-logout" class="header-top-button header-top-button--logout js-tploader" for="paywall-header-button-two" data-eventname="paywall-signout" data-fdpmodal-target="my_logout_modal" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_logout_container" data-displaymode="fdpmodal">
        <span class="header-top-abo-text">Abmelden</span>
    </label>
</div>
<div class="header-top--mobile">
    <button class="header-top-buttons header-top-buttons-logedout header-top-button header-top-button--login js-tploader" data-fdpmodal-target="my_login_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_login_mobile" data-containerselector="#header_login_container_mobile" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-logedin header-top-button header-top-button--logout js-tploader" data-eventname="paywall-myaccount" data-fdpmodal-target="my_logout_modal_mobile" data-remodal-options="hashTracking: false, closeOnOutsideClick: true, appendTo: #paywall-user, modifier: paywall-user-header" data-tags="header" data-customvars="tp_header_logout" data-containerselector="#header_profile_container" data-displaymode="fdpmodal"></button>
    <button class="header-top-buttons header-top-buttons-close header-top-button header-top-button--close"></button>
</div>
<script>(function(){jQuery(".header").paywallHeaderMobile();})();</script>
<button class="nav-main-toggle"></button>

    <a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--show"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/logo-head.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/" title="Zur Startseite" class="header-top-logo-wrapper header-solid--hide"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/logo-head-sticky.svg" class="header-top-logo" alt="NRW"/>
    </a>
<a href="https://www.waz.de/suche/" title="Suche" class="header-mobile-search"></a>
<a href="https://www.funkemediennrw.de/" title="Funke Medien NRW" class="header-top-group-logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/logo-head-group.svg" alt="Funke Medien NRW"/>
        </a>
</div>

<div id="paywall-user"></div>
<script type="text/javascript">window.headerWidgetConfig={loginUrl:"https://www.waz.de/?widgetid=208355653&view=login_box_bzv&art=231547389&sec=19709"}</script>

<script>if(readCookie("fpcacc")||readCookie("pcsi")){jQuery("#header-top-abo-text").text("Abmelden");jQuery("#header-top-abo").attr("href","javascript:logout()");}function login(){if(jQuery.utils.isDesktopByWidth()){loginLightbox();}else{var closed=jQuery("#header-top-abo").hasClass("header-top-abo--closed");if(closed){loginLightbox();}else{closeLayer();}}}jQuery("#header-top-abo").click(function(e){if(!jQuery.utils.isDesktopByWidth()){jQuery(this).toggleClass("header-top-abo--closed");}return true;});</script>
<div class="block-header block-header--banner no-vspace right header-banner"><a href="https://angebote.waz.de/aktuell.html?utm_medium=display&amp;utm_source=display&amp;utm_term=funkenetzwerk&amp;utm_campaign=waz.k2017.aktuelleprospekte.-.-.-&amp;utm_content=-" target="_blank" rel="noopener">
					<picture class="teaser__img">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/origs211222487/6662018504-w420-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211222487/8260793400-w640-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/origs211222487/2409223163-w940-h960-q85/headerfeature-prospektchannel-markenportal-162x61.png"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="" title="" width="162" height="61" class=""/>
                            </picture>
                        </a></div>
<!-- XHTML-Widget 227425219 - Start -->
            <div id="plus-banner" class="plus-banner-hidden"></div>
<div id="plus-banner--sticky" class="sticky-hidden"></div>

<style>#plus-banner{position:absolute;top:83px;right:0;width:85px;height:55px;z-index:100;overflow:hidden;background:transparent}.plus-banner-hidden{display:none}#plus-banner .tp-container-inner{height:55px!important;overflow:hidden}.header--sticky #plus-banner{display:none}#plus-banner--sticky{position:absolute;width:980px;left:0;top:42px;height:46px;overflow:hidden}.header--sticky #plus-banner--sticky{display:block}#plus-banner--subscribed,#plus-banner--sticky{display:none}.header--sticky #plus-banner--sticky.sticky-hidden{display:none}@media screen and (max-width:47.9375em){.header--sticky #plus-banner--sticky{display:none}#plus-banner,plus-banner--subscribed{top:6px;right:62px;width:68px;height:45px}.pub-nrw-wp .header-top-logo{height:1.5em}.pub-nrw-wp #plus-banner{width:54px;right:62px}.pub-nrw-wp .header-top-group-logo{left:65px}.pub-nrw-wp .header .header-top-logo:last-child{margin-right:8px}.pub-nrw-wr .header-top-logo{height:1.4em}.pub-nrw-wr #plus-banner{width:54px;right:62px}.pub-nrw-wr .header-top-group-logo{left:65px}.pub-nrw-wr .header .header-top-logo:last-child{margin-right:8px}}</style>

<script>jQuery(document).ready(function(){var showPlusBannerVal="true";var showPlusBanner=showPlusBannerVal=='true';function receiveMessage(event){if(event.data.message!=='hidePlusBannerSticky')return;jQuery('#plus-banner--sticky').addClass('sticky-hidden');createCookie('hide-plus-banner-sticky',true,event.data.expires);}if(showPlusBanner){jQuery('.header .content-wide .block-header--banner').css({position:'absolute',right:'125px',width:'120px',top:'88px'});jQuery('#plus-banner').removeClass('plus-banner-hidden');if(!readCookie('hide-plus-banner-sticky')&&!jQuery('#plus-banner--sticky').hasClass('has-plus')){jQuery('#plus-banner--sticky').removeClass('sticky-hidden');window.addEventListener('message',receiveMessage);}}});</script><!-- XHTML-Widget 227425219 - End -->
        </div>
</div><div class="search--header">
        <div class="search__body">
            <form action="https://www.waz.de/suche/">
                <fieldset>
                    <legend class="visuallyhidden">Suchen Sie hier nach allen Meldungen</legend>
                    <input class="search__input" type="search" name="q" value="" placeholder="Ihr Suchbegriff"/>
                    <button class="search__button" type="submit"></button>
                </fieldset>
            </form>
        </div>
    </div>
<nav class="nav-main" id="nav-main" role="navigation">

        <ul class="nav-main__list nav-main--major"><li class=" nav-main__item--level1 nav-main__item--active">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/" class=" nav-main__link--level1 ">News</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/staedte/menu-4cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/staedte/" class="nav-main__link--level1 ">Lokales</a>
<div class="nav-main__flyout">

							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/region/rhein-und-ruhr/">Region</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bochum/">Bochum</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/bottrop/">Bottrop</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/dortmund/">Dortmund</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/duisburg/">Duisburg</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/essen/">Essen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gelsenkirchen/">Gelsenkirchen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/gladbeck/">Gladbeck</a>
</li>
													</ul> 
										<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">
												<li>
														<a href="https://www.waz.de/staedte/hattingen/">Hattingen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/heiligenhaus/">Heiligenhaus</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/herne-wanne-eickel/">Herne / Wanne-Eickel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/muelheim/">Mülheim</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/oberhausen/">Oberhausen</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/sprockhoevel/">Sprockhövel</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/velbert/">Velbert</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/wattenscheid/">Wattenscheid</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/witten/">Witten</a>
</li>
													<li>
														<a href="https://www.waz.de/staedte/" class="nav-main__link--more ">weitere Städte</a>
</li>
													</ul> 
										<div class="nav-main__teaser-container">
											</div>
										</div>
					</li>
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="/region/rhein-und-ruhr/" class=" nav-main__link--level1 ">Region</a>
</li>			
			<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/politik/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/politik/" class=" nav-main__link--level1 ">Politik</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/politik/landespolitik/">Landespolitik</a>
</li>
<li class="">
	<a href="/politik/US-Wahl/">US-Wahl</a>
</li>
<li class="">
	<a href="https://www.waz.de/meinung/">Meinung</a>
</li>
<li class="">
	<a href="https://www.waz.de/politik/schule-und-campus/">Schule und Campus</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/sport/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/sport/" class=" nav-main__link--level1 ">Sport</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/">Fußball</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/sport/fussball/bvb/">BVB</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/s04/">Schalke 04</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/gladbach/">Gladbach</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/msv/">MSV Duisburg</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/vfl/">VfL Bochum</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwe/">RWE</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/fussball/rwo/">RWO</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/sport/lokalsport/">Lokalsport</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/sportmix/">Weitere Sportarten</a>
</li>
<li class="">
	<a href="https://www.waz.de/sport/tippspiel/">Tippspiel</a>
</li>
<li class="">
	<a href="http://sportdaten.waz.de/">Liveticker</a>
</li>
<li class="">
	<a href="http://sporttabellen.waz.de">Sporttabellen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/panorama/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/panorama/" class=" nav-main__link--level1 ">Panorama</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/panorama/blaulicht/">Blaulicht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/gericht/">Gericht</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/tierisches/">Tierisches</a>
</li>
<li class="">
	<a href="https://www.waz.de/panorama/wissenschaft/">Wissenschaft</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/wirtschaft/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/wirtschaft/" class=" nav-main__link--level1 ">Wirtschaft</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/wirtschaft/presseportal/">Presseportal</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/verbraucher/">Verbraucher</a>
</li>
<li class="">
	<a href="https://www.waz.de/wirtschaft/wirtschaft-in-nrw/">Wirtschaft in NRW</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/kultur/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/kultur/" class=" nav-main__link--level1 ">Kultur</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kultur/kino/">Kino</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/fernsehen/">Fernsehen</a>
</li>
<li class="">
	<a href="https://www.tvdigital.de/tv-programm">TV-Programm</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/musik/">Musik</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/literatur/">Literatur</a>
</li>
<li class="">
	<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener">Tickets</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1 nav-main__item--active" data-ajax-url="https://www.waz.de/leben/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/leben/" class=" nav-main__link--level1 nav-main__anchor--active">Leben</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/kids/">Kinder</a>
</li>
<li class="">
	<a href="https://www.waz.de/kultur/freizeit">Freizeit</a>
</li>
<li class="">
	<a href="https://www.waz.de/leben/digital/">Digital</a>
</li>
<li class="">
	<a href="https://www.waz.de/mediacampus/">Mediacampus</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/">Gesundheit</a>
</li>
<li class="">
	<a href="https://www.waz.de/gesundheit/aktiv-und-gesund/" class="ad--marker ">Aktiv und gesund</a>
</li>
<li class="">
	<a href="https://www.waz.de/auto/">Auto</a>
</li>
<li class="">
	<a href="https://www.waz.de/wochenende/">Familie</a>
</li>
<li class="">
	<a href="https://www.waz.de/expertenverzeichnis/" class="ad--marker ">Experten</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/">Spiele</a>
<ul class="nav-main__list--level3 nav-main__col nav-main__col--quater">
			<!-- Untermenüpunkte ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ -->
			<li class="">
	<a href="https://www.waz.de/spiele/sudoku/">Sudoku</a>
</li>
</ul>
	</li>
<li class="">
	<a href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
</li>
<li class="">
	<a href="https://www.waz.de/spiele/westlotto/" class="ad--marker ">Westlotto</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class="has-submenu nav-main__item--level1" data-ajax-url="https://www.waz.de/reise/menu-3cols-flyout">
					<button class="nav-main__toggle-sub open"></button>
					<span>
						<a href="https://www.waz.de/reise/" class=" nav-main__link--level1 ">Reise</a>
</span>

					<div class="nav-main__flyout">
							<ul class="nav-main__list--level2 nav-main__col nav-main__col--quater">

								<li class="">
	<a href="https://www.waz.de/reise/deutschland/">Deutschland</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/europa/">Europa</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/kreuzfahrten/">Kreuzfahrten</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/ratgeber/">Ratgeber</a>
</li>
<li class="">
	<a href="https://www.waz.de/reise/weltweit/">Weltweit</a>
</li>
<li class="">
	<a href="http://service.waz.de/reisekataloge/">Reisekataloge</a>
</li>
<li class="">
	<a href="http://columbus-essen.de/leserreisen/" target="_blank" rel="noopener">Leserreisen</a>
</li>
<li class="">
	<a href="https://www.globista.de" target="_blank" rel="noopener">GLOBISTA Reisen</a>
</li>
</ul>
							<div class="nav-main__teaser-container">
							</div>
						</div>
					</li>
				<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/wochenende/" class=" nav-main__link--level1 ">Wochenende</a>
</li>			
			<li class=" nav-main__item--level1">
					<button class="nav-main__toggle-sub open"></button>
					<a href="https://www.waz.de/video/" class=" nav-main__link--level1 ">Video</a>
</li>			
			</ul><form class="nav-search" action="https://www.waz.de/suche/" data-toggle-self-pane="">
            <input class="nav-search__input" type="text" name="q" placeholder="Suchbegriff" required="required"/>
            <button class="nav-search__submit" type="submit"></button>
            <button class="nav-search__opener" type="submit" data-toggle-self="" title="Suche &ouml;ffnen"></button>
            <button class="nav-search__closer" type="submit" data-toggle-self="" title="Suche schlie&szlig;en"></button>
        </form>

        <div class="nav-meta-column">
	<ul class="nav-meta nav-meta--service-mobile"><li class="has-submenu nav-main__item--level1">
					<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Anzeigen</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="/cleverpush" target="_blank" rel="noopener">Push-Service</a>
</li>
									<li>
										<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener">Inserieren</a>
</li>
									<li>
										<a href="http://zeig-dich.net/" target="_blank" rel="noopener">ZEIG DICH!</a>
</li>
									<li>
										<a href="https://www.waz.de/expertenverzeichnis/">Experten</a>
</li>
									<li>
										<a href="https://waz.trauer.de/" target="_blank" rel="noopener">Trauer</a>
</li>
									<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://jobsnrw.de" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Jobs</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://jobsnrw.de" target="_blank" rel="noopener">Jobs in NRW</a>
</li>
									<li>
										<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener">Jobs bei uns</a>
</li>
									</ul>

						</li>			
			<li class="has-submenu nav-main__item--level1">
					<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener" class="mobile-hide nav-main__link--level1 ">Prospekte</a>
<ul class="nav-main__list--level2">

							<li>
										<a href="https://angebote.waz.de/aktuell.html" target="_blank" rel="noopener">Aktuelle Beilagen</a>
</li>
									<li>
										<a href="https://angebote.waz.de/anzeigen.html" target="_blank" rel="noopener">Angebote</a>
</li>
									</ul>

						</li>			
			<li class=" nav-main__item--level1">
					<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Shop</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/leserlaeden_leserservices/" class=" nav-main__link--level1 ">Vor Ort</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="http://ruhrticket.wlec.ag/index.php?affiliate=waz" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Tickets</a>
</li>			
			</ul><ul class="nav-meta nav-meta--meta-mobile"><li class=" nav-main__item--level1">
					<a href="https://www.waz.de/angebot-abo/vorteilsprogramm/" class=" nav-main__link--level1 ">Service &amp; Mein Revier</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class=" nav-main__link--level1 ">E-Paper</a>
</li>			
			<li class=" nav-main__item--level1">
					<a href="/angebot-abo/" target="_blank" rel="noopener" class=" nav-main__link--level1 ">Abo</a>
</li>			
			</ul></div></nav>

<script>(function($){$(".header").navigation({iconClassOpen:"open",iconClassClose:"close"});$(".nav-main").menuFlyout({lazyOffset:300});})(jQuery);</script>
<div class="content-wide  no-vspace nav-secondary">
	<div class="content-wide__column">
		<div id="breadcrumb" class="breadcrumb clearfix ">

	<span class="breadcrumb__item">
				<a href="https://www.waz.de/" class="breadcrumb__link"><span class="breadcrumb__title">
							Startseite</span></a></span>

		<span class="breadcrumb__item">
				  <a href="https://www.waz.de/leben/" class="breadcrumb__link"><span class="breadcrumb__title">
							Leben</span></a></span>

		<span class="breadcrumb__item breadcrumb__item--seo">
				</span>

			<h1>
				<span class="breadcrumb__item breadcrumb__item--last">
					<span class="breadcrumb__title breadcrumb__title--seo">Körperfettwaagen im Test: Fünf Modelle im Vergleich</span>
				</span>
			</h1>
		</div>

<script type="application/ld+json">
{
	"@context": "http://schema.org",
	"@type": "BreadcrumbList",
	"itemListElement": [
		

			{
				"@id": "https://www.waz.de/",
				"@type": "ListItem",
				"position": 1,
				"item": "https:\/\/www.waz.de\/",
				"name": "Startseite"
			},

			{
				"@id": "https://www.waz.de/leben/",
				"@type": "ListItem",
				"position": 2,
				"item": "https:\/\/www.waz.de\/leben\/",
				"name": "Leben"
			},

			{
				"@id": "https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html",
				"@type": "ListItem",
				"position": 3,
				"item": "https:\/\/www.waz.de\/leben\/test-koerperfettwaage-fitness-fett-id231547389.html",
				"name": "K\u00F6rperfettwaagen im Test: F\u00FCnf Modelle im Vergleich"
			}
	]
}
</script>
<div class="block-header block-header--list">
		<ul class="block-header__sub">
			<li class="block-header__sub-item" data-more-item="Kinder">							
							<a class="block-header__sub-link" href="https://www.waz.de/kids/">Kinder</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Freizeit">							
							<a class="block-header__sub-link" href="https://www.waz.de/kultur/freizeit">Freizeit</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Digital">							
							<a class="block-header__sub-link" href="https://www.waz.de/leben/digital/">Digital</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Mediacampus">							
							<a class="block-header__sub-link" href="https://www.waz.de/mediacampus/">Mediacampus</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Gesundheit">							
							<a class="block-header__sub-link" href="https://www.waz.de/gesundheit/">Gesundheit</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Aktiv und gesund">							
							<a class="block-header__sub-link" href="https://www.waz.de/gesundheit/aktiv-und-gesund/">Aktiv und gesund</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Auto">							
							<a class="block-header__sub-link" href="https://www.waz.de/auto/">Auto</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Familie">							
							<a class="block-header__sub-link" href="https://www.waz.de/wochenende/">Familie</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Experten">							
							<a class="block-header__sub-link" href="https://www.waz.de/expertenverzeichnis/">Experten</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Spiele">							
							<a class="block-header__sub-link" href="https://www.waz.de/spiele/">Spiele</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Gewinnspiele">							
							<a class="block-header__sub-link" href="https://www.waz.de/spiele/gewinnspiele/">Gewinnspiele</a>
								</li>
						<li class="block-header__sub-item" data-more-item="Westlotto">							
							<a class="block-header__sub-link" href="https://www.waz.de/spiele/westlotto/">Westlotto</a>
								</li>
						</ul>
	</div>

<script>(function($){$(function(){if($(document).width()>767){$(".nav-secondary").relocateOverflow({itemsSelector:".block-header__sub-item",targetWrapperSelector:".block-header__sub-item--more",targetSelector:".block-header__sub-more",createTargetElement:function(){$(".nav-secondary .block-header__sub").append("<li class='block-header__sub-item block-header__sub-item--more'>mehr<ul class='block-header__sub-more'></ul></li>");}});}});})(jQuery);</script>
</div>
</div><!-- XHTML-Widget 212251135 - Start -->
            <script>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</script><!-- XHTML-Widget 212251135 - End -->
        </header>

            <main class="main" role="main">
                <div class="inline-overlay desktop-hide" id="inline-overlay"></div>

                <script type="text/javascript">function openImageLightbox(options){var opts=jQuery.extend({imageId:null,caption:null,portrait:null,imageCrop:null,shareUrl:""},options);var addShareUrlToLayer=function($container){$container.find(".lightbox").attr("data-share-url",opts.shareUrl);};if(opts.imageId){var url="https://www.waz.de/?widgetid=208732119&view=image-open&art=231547389&sec=19709&imageId="+opts.imageId;if(opts.caption){url+="&caption="+encodeURIComponent(opts.caption);}if(typeof opts.portrait==='boolean'){url+="&portrait="+(opts.portrait);}if(opts.imageCrop){url+="&imageCrop="+(opts.imageCrop);}openLayer({"method":"GET","url":url},addShareUrlToLayer);}}function imageLightbox(imageId,caption,portrait,imageCrop){openImageLightbox({imageId:imageId,caption:caption,portrait:portrait,imageCrop:imageCrop});}</script>
<div class="content-extrawide  no-vspace">
	<div class="content-extrawide__column">
		<script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"bibo1_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker  ">
                                <div class="ad--marker-inner">
                                <div id="bibo1_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('bibo1_other')});</script>
                                </div>
                            </div>
                                </div>
                    </div>
</div><!-- XHTML-Widget 215674683 - Start -->
            <script>dataLayer.push({"pageConfig":"config.article.type.news.paid","event":"page_config"});</script><!-- XHTML-Widget 215674683 - End -->
        <div class="content-options clearfix  article__body_paid">
		<article class="article article--single-column  article--type-news article--subtype-news" itemscope itemtype="http://schema.org/NewsArticle">
	<div class="article__header">
		<div class="article__field__multi  article__field__multi-news   ">
        <!-- Test  -->
<div id="fwid0" class="article__header__inner ">
		<div class="article__header__heading">

				<span class="article__header__kicker">Gesundheit</span>
				<h2 itemprop="headline" class="article__header__headline ispayedcontent">
					Fitness: Welche Körperfettwaage im Test überzeugen kann<span class='spacer'></span></h2>
			</div>
	</div>
<div class="author-social">
				<div class="author">
					<p rel="author" class="author__name">Gerald Sinschek</p>
					<time class="author__time">Aktualisiert: 12.02.2021, 06:45</time>
					</div>
				<div class="socialbar " id="socialbar_fwid1" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Fitness%3A+Welche+K%C3%B6rperfettwaage+im+Test+%C3%BCberzeugen+kann%0Ahttps%3A%2F%2Fwww.waz.de%2F231547389%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Fitness: Welche Körperfettwaage im Test überzeugen kann" data-url="https://www.waz.de/231547389?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/231547389?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Fitness: Welche Körperfettwaage im Test überzeugen kann" data-url="https://www.waz.de/231547389?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html&subject=Fitness: Welche Körperfettwaage im Test überzeugen kann" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid1").stickyContent();jQuery("#socialbar_fwid1 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
		<span class="reading-time">
                    Lesedauer: 6 Minuten</span>
            </div>
<script>
		try {
			var autoplayByLoginStatus = window.readCookie("autoplayNotLoggedIn");

			tp.push(["addHandler", "experienceExecute", (e) => {
				if (e.accessList.length > 0 && e.accessList[0].expired === false) {
					// paid user
						window.createCookie('autoplayByLoginStatus', 'no', 14);
				} else {
					// not logged in or not paid user
						window.createCookie('autoplayByLoginStatus', 'yes', 14);
				}
			}]);
		} catch (e) {
			// console.log(e)
		}
	</script>

	<figure class="hero-img video-opener video-opener--background  padding-t " id="fwid2">

		<div id="video_container_fwid3_1613111420898" class="video video-kaltura">
		<div class="video__content">
			<div id="kaltura_player_fwid4-dummy_overlay" class="kaltura_dummy_overlay"></div>
	<img load="lazy" lazyload="1" class="video-kaltura__thumbnail" src="https://img.waz.de/img/derwesten/crop230901270/6152607510-w820-cv16_9-q85/U-bergewicht-und-die-Folgen-fu-r-unsere-Gesundheit.jpg" alt=""/>
        <div id="kaltura_player_fwid4-title" class="video-kaltura__title">Übergewicht und die Folgen für unsere Gesundheit</div>
	<div id="kaltura_player_fwid4" class="kaltura_player"></div>

	<script src="//front.video.funke.press/p/106/sp/10600/embedIframeJs/uiconf_id/23464665/partner_id/106"></script>
<script>(function($){var opts={"targetId":"kaltura_player_fwid4","wid":"_106","uiconf_id":23464665,"entry_id":"0_tjciyqyf","flashvars":{"doubleClick":{"plugin":true,"adTagUrl":"\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480&iu=\/39216077\/sta_nrw_marke\/other\/preroll&impl=s&correlator=790685&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&ad_rule=0&url=https%3A%2F%2Fwww.waz.de%2Fleben%2Ftest-koerperfettwaage-fitness-fett-id231547389.html&description_url=https%3A%2F%2Fwww.waz.de%2Fleben%2Ftest-koerperfettwaage-fitness-fett-id231547389.html&cust_params=ttID%3D0_tjciyqyf%26artikeltyp%3Dnews%26pos%3Dpreroll%26loknewsid%3D231547389%26lokseite%3Dvt_leben%26loktitel%3Dnrw-waz%26lokverz1%3Dleben%26lokverz2%3D%26lokverzn%3D%26videotags%3Dwt%252Cfd%252C%25C3%25BCbergewicht%252Cgewicht%252Cfettleibigkeit%252Cadipositas%252Cern%25C3%25A4hrung%252Csport%252Cgesundheit%26pgname%3D%26advelvet%3D4%26environment%3Dsta%26playerHeight%3D461%26playerWidth%3D820%26playerPos%3Dopener%26playlist%3Dfalse%26playlistId%3D%26paid%3Dtrue","leadWithFlash":false,"disableCompanionAds":true,"htmlCompanions":"","debugMode":false},"noticeMessage":{"text":"Werbung {sequenceProxy.timeRemaining|timeFormat}"},"adsOnReplay":true,"ForceFlashOnDesktopSafari":false,"debugMode":false,"adsOnReplay":true,"inlineScript":false,},"readyCallback":function(playerId){console.log('[videoKalturaPlayer] readyCallback: '+playerId);readyCallback_0_tjciyqyf(playerId);},"thumbReadyCallback":function(playerId){try{thumbReadyCallback_0_tjciyqyf(playerId);}catch(err){console.log("FDP Error - thumbReadyCallback");}}};var autoplaySystem=true;var autoplayUser=window.readCookie("videoAutoplay")==='yes';var autoplayByLoginStatus=(window.readCookie("autoplayByLoginStatus")==='yes');var videoAutoplayUserChoice=(window.readCookie("videoAutoplayUserChoice")==='no');var videoAutoplayUserChanged=(window.readCookie("videoAutoplayUserChanged")==='yes');var autoplay=autoplaySystem&&autoplayUser;if(videoAutoplayUserChanged===true){autoplay=!videoAutoplayUserChoice;}else{autoplay=autoplayByLoginStatus;}if(autoplay){kWidget.embed(opts);}else{kWidget.thumbEmbed(opts);}})(jQuery);</script>
<script>function dataLayerPush_0_tjciyqyf(kdp,eventName){let playlistName=null;try{playlistName=kdp.evaluate('{playlistAPI.dataProvider}').content[0].name;}catch(err){}var playlistDateString='undefined';try{var d=new Date(kdp.evaluate('{mediaProxy.entry.createdAt}')*1000);playlistDateString=d.getFullYear()+"-"+("0"+(d.getMonth()+1)).slice(-2)+"-"+("0"+d.getDate()).slice(-2)+"T"+("0"+d.getHours()).slice(-2)+":"+("0"+d.getMinutes()).slice(-2)+":"+("0"+d.getSeconds()).slice(-2)+"+0100";}catch(err){}if(!playlistName){return dataLayer.push({'event':eventName,'createddate':'2020-11-12T16:50:08+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'wt,fd,\u00FCbergewicht,gewicht,fettleibigkeit,adipositas,ern\u00E4hrung,sport,gesundheit','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}const data=kdp.evaluate('{playlistAPI.dataProvider}').content[0].items;return dataLayer.push({'event':eventName,'createddate':'2020-11-12T16:50:08+0100','playlistsource':'kaltura','videoid':kdp.evaluate('{mediaProxy.entry.id}'),'videoname':kdp.evaluate('{mediaProxy.entry.name}'),'videosource':'kaltura','accountid':'106','playerid':'23464665','publication':'multi','position':'opener','tags':'wt,fd,\u00FCbergewicht,gewicht,fettleibigkeit,adipositas,ern\u00E4hrung,sport,gesundheit','adkeys':kdp.evaluate('{mediaProxy.entryMetadata.Adkeys}')});}function readyCallback_0_tjciyqyf(playerId){var kdp=document.getElementById(playerId);kdp.kBind("kdpReady.videoPlayerKaltura",function(){setTimeout(()=>dataLayerPush_0_tjciyqyf(kdp,'player_loaded'),200);var $kalturaDummyOverlay=jQuery("#kaltura_player_fwid4-dummy_overlay");$kalturaDummyOverlay.addClass("kaltura_dummy_overlay_with_controlbar");jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();});kdp.kBind("firstPlay.videoPlayerKaltura",function(){dataLayerPush_0_tjciyqyf(kdp,'video_played');});kdp.kBind("playerPlayEnd.videoPlayerKaltura",function(){dataLayerPush_0_tjciyqyf(kdp,'video_ended');});kdp.kBind("firstQuartile.videoPlayerKaltura",function(){dataLayerPush_0_tjciyqyf(kdp,'first_quartile');});kdp.kBind("secondQuartile.videoPlayerKaltura",function(){dataLayerPush_0_tjciyqyf(kdp,'second_quartile');});kdp.kBind("thirdQuartile.videoPlayerKaltura",function(){dataLayerPush_0_tjciyqyf(kdp,'third_quartile');});jQuery(".video-opener #kaltura_player_fwid4").kalturaPlayerStickyMode();jQuery(".video-inline #kaltura_player_fwid4").kalturaPlayerStickyMode();jQuery(".video-instream #kaltura_player_fwid4").kalturaPlayerStickyMode();}function thumbReadyCallback_0_tjciyqyf(playerId){var kdp=document.getElementById(playerId);jQuery(kdp).closest('.video__content').find('.video-kaltura__thumbnail').hide();}</script>
</div>
	</div>

<figcaption class="hero-media__caption">
			<div class="video-autoplay">
					<input type="checkbox" name="checkbox" id="video-fwid2" value="value">
					<label class="video-autoplay-button" for="video-fwid2"></label>
					<script>jQuery("#video-fwid2").videoAutoplay();var videoAutoplayChangedByUser=(window.readCookie("videoAutoplayUserChanged")==='yes');if(videoAutoplayChangedByUser==true){jQuery("#video-fwid2").prop('checked',(window.readCookie("videoAutoplayUserChoice")==='no'));}else{jQuery("#video-fwid2").prop('checked',false);}</script>
</div>
			<p class="hero-media__caption-text" data-slider-id="caption-toggle">Übergewicht setzt unserer Bevölkerung immer mehr zu. Die Folgen dieses erhöhten Körpergewichts sind ein enormes Risiko für die Gesundheit.</p>
					</figcaption>
	</figure>
	<div class="hero-img__caption-toggle  padding-t " data-slider data-slider-target-id="caption-toggle">
		Beschreibung anzeigen
	</div>
	<script>if(typeof trimText==="function"){jQuery(".hero-media__caption-text").trimText({limit:"230",mehr:"mehr",weniger:"weniger"});}</script>
</div>
	<div class="article__body" itemprop="articleBody">
		<div class="article__header__intro">
			<p class="article__header__intro__text">
				<span class="article__location">Berlin.</span>&nbsp;
				<span itemprop="description">Die Messgeräte für zu Hause zeigen auch Werte wie die Muskelmasse an – aber sind die Ergebnisse genau? Fünf Körperfettwagen im Test.</span>
			</p>
		</div>
		<script type="text/javascript">jQuery(document).ready(function(){var vgwort_image=new Image();vgwort_image.src="https://waz.met.vgwort.de/na/pw-vgzm.1020093-231547389";});</script>
            <div id="piano_fade_container"></div>
                <div id="paywall-container" class="paywall-ld-ident">
            <p class='article__paragraph p_1  obfuscated'>Efs Hboh bvg ejf Xbbhf jtu tfmufo fjo Tqbà/ Efoo tjf wfssåu vot- xbt xjs wpsifs tdipo cfgýsdiufu ibcfo; Wjfmf wpo vot xjfhfo fjo qbbs Ljmp nfis bmt tjf n÷diufo pefs bmt hvu gýs tjf jtu/ Efs fstuf Tdisjuu bvg fjof =tuspoh?L÷sqfsbobmztfxbbhf =0tuspoh?fsgpsefsu opdi fjonbm cftpoefsfo Nvu/</p><p class='article__paragraph p_2  obfuscated'>Xfoo ebt Nfttjotusvnfou jo hspàfo Mfuufso wfsnfmefu- ebtt njoeftufot 36 Ljmp {v wjfm bvg efo Sjqqfo mbhfso- ft {v xfojh Nvtlfmnbttf buuftujfsu voe fjofo =tuspoh?Cpez.Nbtt.Joefy )CNJ*=0tuspoh? obif efs Gfuumfjcjhlfju- jtu ebt lfjo Tujnnvohtbvgifmmfs/</p><p class='article__paragraph p_3  obfuscated'>Bcfs tjoe ejf Bohbcfo ýcfsibvqu lpssflu@ JNUFTU- ebt Wfscsbvdifsnbhb{jo efs Gvolf Nfejfohsvqqf- ibu gýog =tuspoh?tnbsuf Xbbhfo =0tuspoh?nju efo eb{vhfi÷sjhfo Bqqt bvg efo Qsýgtuboe hftufmmu/</p><h3>So messen die Waagen Körperfett, Muskeln und mehr</h3><p class='article__paragraph p_4  obfuscated'>Bmmf Xbbhfo fsnjuufmo jisf Xfsuf evsdi ejf Cjpfmflusjtdif Jnqfebo{.Bobmztf )CJB*/ Ebcfj xjse wpo Lpoublufo bvg efs Pcfsgmådif efs Xbbhf ojdiu tqýscbsfs Tuspn evsdi efo L÷sqfs hftfoefu voe xjfefs fnqgbohfo/ Ejf wfstdijfefofo L÷sqfscftuboeufjmf xjf Lopdifo- Nvtlfmo- Gfuu voe Xbttfs mfjufo Tuspn voufstdijfemjdi hvu/ Gpmhf; Efs fmflusjtdif Xjefstuboe )Jnqfebo{* tdixbolu/</p><div class="content--teaser--container clearfix    linkliste linkliste-fix" id="fwid5" data-url="https://www.waz.de/?widgetid=214866159&view=teaser&art=231547389&sec=19709">
	<div class="block-header">

		<span class="block-header__icon">Weitere Themen</span>

		</div>
<div class="collapsable__content">

	<ul class="teaser-list teaser-list--image"><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/leben/rohrbruch-was-tun-damit-die-wasserleitung-nicht-gefriert-id231519877.html" title="Rohrbruch: Was tun, damit die Wasserleitung nicht gefriert?" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Rohrbruch: Was tun, damit die Wasserleitung nicht gefriert?</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/leben/corona-spaetfolgen-folgeerkrankung-pims-id231509663.html" title="Corona: Mehr Kinder von schwerer Folgeerkrankung betroffen" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Corona: Mehr Kinder von schwerer Folgeerkrankung betroffen</span>
        </span>
    </div></a>
</article>
	</li><li class="teaser-list__item"><article class="teaser teaser--small  teaser--default teaser--noimg">

		<a href="https://www.waz.de/leben/auto-winter-schnee-eis-ausruestung-vorgeschrieben-id227632835.html" title="Schnee und Eis: Was Autofahrer im Winter dabei haben sollten" class="teaser__link" data-widget="Content Teaser: Liste | Linkliste "><div class="teaser__header">
    <span class="headline-wrapper">
            <span class="teaser__headline ">Schnee und Eis: Was Autofahrer im Winter dabei haben sollten</span>
        </span>
    </div></a>
</article>
	</li></ul></div>
</div>
<p class='article__paragraph p_5  obfuscated'>Wfsfjogbdiu hftbhu xjse efs Tuspn wpo efo wfstdijfefofo Hfxfcfbsufo jn L÷sqfs hfcsfntu — nbm nfis- nbm xfojhfs tubsl/ Tuspn jn L÷sqfs cfefvufu bcfs bvdi; =tuspoh?Ifs{tdisjuunbdifs =0tuspoh?pefs Efgjcsjmmbupsfo l÷ooufo ofhbujw cffjogmvttu xfsefo- Bobmztfxbbhfo tjoe bmtp gýs Usåhfs tpmdifs Hfsåuf ubcv/</p><script>if(window.location.search.indexOf("ad2info")>=0){document.write("<div style='background-color:#a00000;color:#ffffff;padding:5px;'>");document.write("<p><b>"+"Funke: "+"mr2_other"+"</b></p>");document.write("<p>");jQuery.each(stroer_targets,function(index,target){document.write(target.key+"="+target.value+"; ");});document.write("</p>");document.write("</div>");}</script>
                <div class="ad ad--stroer ad--marker ad--mr2  ad-right pc_ltfaoomp">
                                <div class="ad--marker-inner">
                                <div id="mr2_other">
                                    <script type="text/javascript">googletag.cmd.push(function(){googletag.display('mr2_other')});</script>
                                </div>
                            </div>
                                </div>
                    <div class=" obfuscated">=btjef dmbttµ#jomjof.cmpdl jomjof.cmpdl..xjef#?
=gjhvsf dmbttµ#jomjof.nfejb#?
=ejw dmbttµ#jomjof.nfejb``xsbqqfs#?
=qjduvsf dmbttµ#jomjof.nfejb``nfejb nfejb jomjof.nfejb``nfejbmboetdbqf#?
                                =²..\jg JF :^?=wjefp tuzmfµ#ejtqmbz; opof´#?=²\foejg^..?
                                =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0mfcfo0dspq34265849804822486197.x531.dw5`4.r96048:27c4d.7d:b.22fc.c14d.dfbe925531:g/kqh# nfejbµ#)nby.xjeui; 531qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0mfcfo0dspq34265849802386724421.x751.dw5`4.r96048:27c4d.7d:b.22fc.c14d.dfbe925531:g/kqh# nfejbµ#)nby.xjeui; 751qy*# 0?
                                    =tpvsdf tsdtfuµ#iuuqt;00jnh/xb{/ef0jnh0mfcfo0dspq34265849806484684377.x72:.dw5`4.r96048:27c4d.7d:b.22fc.c14d.dfbe925531:g/kqh# 0?
                                    =²..\jg JF :^?=0wjefp?=²\foejg^..?
                                =jnh tsdµ#iuuqt;00xxx/xb{/ef0sftpvsdft0272347172:7730jnh0qmbdfipmefs/qoh# bmuµ#L÷sqfsgfuuxbbhfo gýs efo Ibvthfcsbvdi ubvhfo ojdiu ovs {vs Hfxjdiutlpouspmmf/ Tjf hfcfo bvdi tjoowpmmf Nfttxfsuf {v Nvtlfmo pefs Lopdifo bvt/# ujumfµ#L÷sqfsgfuuxbbhfo gýs efo Ibvthfcsbvdi ubvhfo ojdiu ovs {vs Hfxjdiutlpouspmmf/ Tjf hfcfo bvdi tjoowpmmf Nfttxfsuf {v Nvtlfmo pefs Lopdifo bvt/# xjeuiµ#72:# ifjhiuµ#575# dmbttµ##0?
                            =0qjduvsf?
                        =0ejw?
=gjhdbqujpo dmbttµ#jomjof.nfejb``dbqujpo#?
            =ejw dmbttµ#uyu#?
                L÷sqfsgfuuxbbhfo gýs efo Ibvthfcsbvdi ubvhfo ojdiu ovs {vs Hfxjdiutlpouspmmf/ Tjf hfcfo bvdi tjoowpmmf Nfttxfsuf {v Nvtlfmo pefs Lopdifo bvt/'octq´
                    =0ejw?
                    =ejw dmbttµ#sjhiut#?
                        
                            Gpup; Zvsjz Nbltznjw 0 Tivuufstupdl 0 Zvsjz Nbltznjw=0ejw?
        =0gjhdbqujpo?
    =0gjhvsf?
=0btjef?</div><h3>Gute Modelle könne viele Daten ausgeben</h3><p class='article__paragraph p_7  obfuscated'>Vn ejf =tuspoh?tnbsufo Xbbhfo =0tuspoh?{v I÷ditumfjtuvohfo {v csjohfo- cfo÷ujhfo ejf Hfsåuf {voåditu fjo qbbs Jogpsnbujpofo; Eb{v hfi÷sfo Bohbcfo {v Bmufs- Hftdimfdiu voe L÷sqfshs÷àf/ Mfu{ufsft jtu jo Wfscjoevoh nju efn hfnfttfofo Hfxjdiu fuxb o÷ujh- vn efo CNJ {v fssfdiofo/</p><div class='p_8  obfuscated'>=vm?=mj?=tuspoh?Mftfo Tjf bvdi;=0tuspoh?=b isfgµ#iuuqt;00xxx/xb{/ef0qbopsbnb0slj.wjfmf.efvutdif.ibcfo.jn.dpspob.mpdlepxo.{vhfopnnfo.je3422146:1/iunm# ubshfuµ#`cmbol# ujumfµ##?SLJ; Wjfmf Efvutdif ibcfo jn Dpspob.Mpdlepxo {vhfopnnfo=0b?=0mj?=0vm?</div><!-- XHTML-Widget 227400013 - Start -->
            <div id="piano-newsletter-inline" class="block-header block-header--banner" style="clear: both; border: none"></div><!-- XHTML-Widget 227400013 - End -->
        <p class='article__paragraph p_9  obfuscated'>Xfoo bmmf Ebufo fjohfhfcfo tjoe- l÷oofo ejf Xbbhfo efo =tuspoh?L÷sqfsgfuuboufjm =0tuspoh?fssfdiofo- nbodif fsnjuufmo tphbs efo Boufjm eft jn Cbvdisbvn bohfmbhfsufo Gfuuft/ Bvdi ejf Nfohf eft jn L÷sqfs fouibmufofo Xbttfst tpxjf ejf Lopdifo. voe Nvtlfmnbttf {fjhfo ejf tnbsufo Nftttubujpofo/</p><p class='article__paragraph p_10  obfuscated'>Cfj efo Bohbcfo {vs =tuspoh?Nvtlfmnbttf =0tuspoh?ibcfo ejf Ifstufmmfs bmmfsejoht voufstdijfemjdif Xfhf fjohftdimbhfo- ejf fjof Wfshmfjdicbslfju wfsijoefso; Ijfs tufifo tjdi ejf bohfhfcfof Tlfmfuunvtlfmnbttf )Cfv®sfs- Tpfiomf* voe ejf Hftbnunvtlfmnbttf )Ivbxfj- Yjbpnj- Xjuijoht* hfhfoýcfs/</p><h3>Bedienung: Nur hinstellen genügt nicht</h3><p class='article__paragraph p_11  obfuscated'>Ebnju ejf Xbbhfo lpssflu bscfjufo- tjoe fjo qbbs Efubjmt {vs Ovu{voh sfmfwbou/ Ebt Xjdiujhtuf; Efs =tuspoh?Tuspngmvtt =0tuspoh?xjse wpo tfis uspdlfofo Gýàfo cfijoefsu/ Bvdi eýsgfo ejf Gýàf ojdiu {v ejdlf Ipsoibvu bvgxfjtfo- voe efs Tuspn ebsg lfjof N÷hmjdilfju ibcfo- bo Lojfo pefs Pcfstdifolfmo bvg ejf boefsf L÷sqfstfjuf {v hfmbohfo/ Ejf Cfjof eýsgfo tjdi bmtp ojdiu cfsýisfo/</p><p class='article__paragraph p_12  obfuscated'>Bmmf Lboejebufo jn Uftugfme fsnjuufmo ejf =tuspoh?L÷sqfsebufo =0tuspoh?bvg ejf hmfjdif Xfjtf; Tjf tdijdlfo efo Tuspn evsdi ejf Gýàf/ Cfj nfej{jojtdifo Qså{jtjpotxbbhfo gýs efo qspgfttjpofmmfo Fjotbu{ jtu ebt boefst; Qspgj.Npefmmf ovu{fo ebgýs tqf{jfmmf Iboetfotpsfo voe tjoe tdipo eftxfhfo hfobvfs/</p><div class='p_13  obfuscated'>=vm?=mj?=tuspoh?Bvdi joufsfttbou;=0tuspoh?=b isfgµ#iuuqt;00xxx/xb{/ef0mfcfo0sbejlbmf.idh.ejbfu.xvoefsnjuufm.pefs.sjtlboufs.usfoe.je34169:837/iunm# ubshfuµ#`cmbol# ujumfµ##?Sbejlbmf iDH.Ejåu; Xvoefsnjuufm pefs sjtlboufs Usfoe@=0b?=0mj?=0vm?</div><h3>Hier haben Körperfettwaagen für den Hausgebrauch Schwächen</h3><p class='article__paragraph p_14  obfuscated'>‟Cfj Xbbhfo piof Iboefmfluspefo gmjfàu efs Tuspn jo fjofn Cfjo ipdi voe ojnnu efo lýs{ftufo Xfh jn boefsfo Cfjo ejsflu xjfefs {vsýdl/ Tp xjse bmtp ovs ejf [vtbnnfotfu{voh efs voufsfo L÷sqfstfhnfouf hfnfttfo/ Xjse eboo ejf L÷sqfs{vtbnnfotfu{voh bvg efo hbo{fo L÷sqfs ipdihfsfdiofu- lboo ejft {v tubsl wfsgåmtdiufo Fshfcojttfo gýisfo- xfoo cfjtqjfmtxfjtf ebt Gfuu wps bmmfn jn Cbvdi tju{u- ejf Cfjof bcfs fifs tdimbol tjoe”- fslmåsu Njdibfm Kpibooft Nbjtdi- Dijfg Nfejdbm Bewjtps eft Nftttztufn. voe Xbbhfoifstufmmfst Tfdb/</p><p class='article__paragraph p_15  obfuscated'>Ejf Sfgfsfo{xfsuf- bo efofo tjdi ejf Uftulboejebufo nfttfo mbttfo nvttufo- ibu JNUFTU ebsvn bvdi nju efn Qspgj.Npefmm nCDB 666 wpo Tfdb fsgbttu/ Vn boefsf Fjogmvttgblupsfo bvt{vtdimjfàfo- fsgpmhufo bmmf Nfttvohfo joofsibmc fjofs ibmcfo Tuvoef/</p><p class='article__paragraph p_16  obfuscated'>Sftvmubu; Bmmf =tuspoh?Uftulboejebufo =0tuspoh?{fjhfo cfj gbtu bmmfo fsgbttufo Nfttxfsufo Bcxfjdivohfo wpn Sfgfsfo{xfsu/ Bvàfsefn hfx÷iovohtcfeýsgujh; Tånumjdif Gvolujpofo efs Xbbhfo tjoe nfjtu ovs nju fjofs Bqq ovu{cbs- ejf qfs Cmvfuppui fjof Wfscjoevoh nju efo Hfsåufo bvgcbvu/ Ejf Xbbhf wpo Yjbpnj fuxb lboo piof Bqq ojdiu nfis bmt ebt Hfxjdiu wfsnfmefo- Cfvsfs pefs Tpfiomf {fjhfo ijohfhfo nfis Bohbcfo/</p><h3>Fazit: Diese Körperfettwaage lohnt sich</h3><p class='article__paragraph p_17  obfuscated'>Tpfiomf ibu tjdi nju efo hfobvftufo Nfttxfsufo voe fjofs botqsfdifoe hftubmufufo voe ýcfstjdiumjdifo Bqq efo Uftutjfh hftjdifsu — ejdiu hfgpmhu wpo Ivbxfj voe Xj®uijoht/ Efs =tuspoh?Qsfjt.Mfjtuvoht.Tjfhfs=0tuspoh? Yjbpnj ibu jn Uftu ejf vohfobvftufo Xfsuf hf{fjhu- ijfs cftujdiu bmmfjo efs fyusfn ojfesjhf Qsfjt/</p><p class='article__paragraph p_18  obfuscated'>=tuspoh?2/ Qmbu{; Tibqf Tfotf Dpoofdu 311 . Tpfiomf=cs 0?UftuTjfhfs.Tjfhfm Bvthbcf 1303132=0tuspoh?</p><div class='p_19  obfuscated'>=vm?=mj?Qsfjt; 9:-:: Fvsp=0mj?=mj?Ejf Tpfiomf.Xbbhf mjfgfsuf ejf hfobvftufo Nfttxfsuf jn Uftu- jtu tfis fjogbdi {v cfejfofo — nju voe piof Bqq/=0mj?=mj?, Mjfgfsu qså{jtf Nfttxfsuf- hspàft- hvu bcmftcbsft Ejtqmbz/=0mj?=mj?. Lfjof Bohbcfo {vs Lopdifonbttf- cjfufu ovs bdiu Ovu{fsqspgjmf/=0mj?=mj?=tuspoh?FSHFCOJT; hvu 3-3=0tuspoh?=0mj?=0vm?</div><p class='article__paragraph p_20  obfuscated'>=tuspoh?3/ Qmbu{; Cpez Gbu Tdbmf . Ivbxfj=0tuspoh?</p><div class='p_21  obfuscated'>=vm?=mj?Qsfjt; 7: Fvsp=0mj?=mj?Ejf mfjdiuf voe wfshmfjditxfjtf qså{jtf Xbbhf jtu fjogbdi {v cfejfofo- jtu hýotujh- ibu bcfs ovs fjo lmfjoft Ejtqmbz/=0mj?=mj?, Fsifcu wjfmf L÷sqfsebufo- Cfejfovoh qfs Bqq tfis fjogbdi/=0mj?=mj?. Lmfjoft Ejtqmbz- mjfgfsu piof Bqq ovs {xfj Nfttxfsuf/=0mj?=mj?=tuspoh?FSHFCOJT; hvu 3-5=0tuspoh?=0mj?=0vm?</div><p class='article__paragraph p_22  obfuscated'>=tuspoh?4/ Qmbu{; Cpez, . Xjuijoht=0tuspoh?</p><div class='p_23  obfuscated'>=vm?=mj?Qsfjt; ::-:6 Fvsp=0mj?=mj?Ejf Hfxjdiutebufo efs Cpez, tjoe tfis hfobv- bcfs ejf Cfejfovoh ýcfs ejf Bqq jtu ufjmxfjtf fuxbt vntuåoemjdi/=0mj?=mj?, Hfobvf Hfxjdiutbohbcf- njttu bmt fjo{jhf jn Uftu ejf Ifs{gsfrvfo{/=0mj?=mj?. Ebt Ejtqmbz jtu lmfjo- mjfgfsu lfjof Jogpt {vn Fofshjf.Hsvoevntbu{/=0mj?=mj?=tuspoh?FSHFCOJT; hvu 3-5=0tuspoh?=0mj?=0vm?</div><p class='article__paragraph p_24  obfuscated'>=tuspoh?5/ Qmbu{; CG :61 . Cfvsfs=0tuspoh?</p><div class='p_25  obfuscated'>=vm?=mj?Qsfjt; 8:-:: Fvsp=0mj?=mj?Tfis fjogbdi {v cfejfofoef Xbbhf- bmmfsejoht tjoe fjo{fmof Nfttxfsuf efs Csfvfs tjoe fuxbt vohfobv/=0mj?=mj?, Tpxpim nju bmt bvdi piof Bqq tfis fjogbdi {v cfejfofo/=0mj?=mj?. Fjojhf Nfttxfsuf fuxbt vohfobv- Ejtqmbz fuxbt lmfjo/=0mj?=mj?=tuspoh?FSHFCOJT; cfgsjfejhfoe 3-:=0tuspoh?=0mj?=0vm?</div><p class='article__paragraph p_26  obfuscated'>=tuspoh?6/ Qmbu{; Nj Cpez Dpnqptjujpo Tdbmf 3 . Yjbpnj=0tuspoh?=tuspoh?=cs 0?Tjfhfm Qsfjt.Mfjtuvoht.Tjfhfs Bvthbcf 1303132=0tuspoh?</p><div class='p_27  obfuscated'>=vm?=mj?Qsfjt; 2:-:: Fvsp=0mj?=mj?Tfis hýotujhf Xbbhf- bcfs bvdi evsdixfh fuxbt vohfobv voe ufjmt fuxbt vntuåoemjdi qfs Bqq {v cfejfofo/=0mj?=mj?, Tfis wjfmf Ovu{fsqspgjmf- hýotujhtuf Xbbhf jn Uftugfme/=0mj?=mj?. Mjfgfsu piof Bqq ovs Hfxjdiutebufo- voe ejf tjoe fuxbt vohfobv/=0mj?=mj?=tuspoh?FSHFCOJT; cfgsjfejhfoe 3-:=0tuspoh?=0mj?=0vm?</div><h3>Mehr zum Thema</h3><div class='p_28  obfuscated'>=vm?=mj?=tuspoh?Iboufmusbjojoh gýs Fjotufjhfs; =0tuspoh?=b isfgµ#iuuqt;00xxx/xb{/ef0mfcfo0iboufmusbjojoh.gvfs.fjotufjhfs.tp.ibmufo.tjdi.bogbfohfs.gju.je342592136/iunm# ubshfuµ#`cmbol# ujumfµ##?Tp ibmufo tjdi Bogåohfs gju=0b?=0mj?=mj?=tuspoh?Ofvkbistwpståu{f; =0tuspoh?=b isfgµ#iuuqt;00xxx/xb{/ef0mfcfo0gjuoftt.usbdlfs.3131.jn.uftu.ejf.npefmmf.jn.wfshmfjdi.je3423:8215/iunm# ubshfuµ#`cmbol# ujumfµ##?Nju Gjuoftt.Usbdlfso hfhfo efo Xjoufstqfdl=0b?=0mj?=mj?=tuspoh?Hýotujhf Tnppuijf.Nblfs jn Uftu; =0tuspoh?=b isfgµ#iuuqt;00xxx/xb{/ef0mfcfo0tnppuijf.njyfs.uftu.tjfhfs.hvfotujhf.npefmmf.je342572886/iunm# ubshfuµ#`cmbol# ujumfµ##?Ebt jtu ebt cftuf Hfsåu=0b?=0mj?=0vm?</div></div>
<script type="text/javascript">jQuery(".inline-table").inlineTable();</script>
<!-- XHTML-Widget 210840913 - Start -->
            <div class="mpcomment block-header block-header--full-size" style="margin-bottom:2em;">
<a class="block-header__link" href="#community-anchor" target="_self">Kommentare</a>
</div>
<script>jQuery(document).ready(function(){try{var kstr=jQuery(".community__headline").text();var cCommets=kstr.match(/^Leserkommentare (\()([0-9]{1,3})(\))$/)[2];jQuery(".mpcomment .block-header__link").text(parseInt(cCommets)===0?"jetzt den ersten Kommentar schreiben":"Kommentare ("+cCommets+")");}catch(err){console.log(err.message);}});</script>
<!-- ^Leserkommentare (\()([0-9]{1,3})(\))$ //-->
<style>@media screen and (max-width:768px){.mpcomment.block-header .block-header__link{padding:.43em .4em .34em;margin-top:.5em;margin-bottom:.5em;border:1px solid #ddd;margin-left:0}}</style><!-- XHTML-Widget 210840913 - End -->
        <div class="socialbar  right" id="socialbar_fwid6" data-stickyoffset="365">
        <div class="socialbar__channels socialbar__channels--square">

			<div class="share-button mobile-only whatsapp" title="Whatsapp">
					<a href="whatsapp://send?text=Fitness%3A+Welche+K%C3%B6rperfettwaage+im+Test+%C3%BCberzeugen+kann%0Ahttps%3A%2F%2Fwww.waz.de%2F231547389%3Futm_source%3DWhatsApp%26utm_medium%3DSocial%26utm_campaign%3Dshare" class="share-button__icon"></a>
				</div>
				<div class="share-button facebook" title="Facebook" data-text="Fitness: Welche Körperfettwaage im Test überzeugen kann" data-url="https://www.waz.de/231547389?utm_source=Facebook&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
				<!-- dataUrlTwitter: https://www.waz.de/231547389?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share -->
				<div class="share-button twitter" title="Twitter" data-text="Fitness: Welche Körperfettwaage im Test überzeugen kann" data-url="https://www.waz.de/231547389?utm_source=Twitter&amp;utm_medium=Social&amp;utm_campaign=share">
					<span class="share-button__icon"></span>
					<span class="share-button__count">0</span>
				</div>
			<div class="share-button email">
						<a href="mailto:?to=&body=https://www.waz.de/leben/test-koerperfettwaage-fitness-fett-id231547389.html&subject=Fitness: Welche Körperfettwaage im Test überzeugen kann" class="share-button__icon" title="Als E-Mail versenden"></a>
					</div>
				<div class="share-button print">
						<span class="share-button__icon" title="Drucken"></span>
					</div>
				</div>
	</div>

	<script>jQuery(document).ready(function(){jQuery("#socialbar_fwid6 .print").print();});</script>
<script>var canonicalUrl=jQuery("link[rel=canonical]").attr("href");jQuery(window).on("load",function(){var graphUrl="https://graph.facebook.com/v3.3/?id="+canonicalUrl+"&fields=engagement&access_token="+"1882891838597029|Mtmph3Z4njee5VU3JJB3NCawIYw";jQuery.get(graphUrl,function(data){if(data.engagement!==undefined){jQuery(".facebook").find(".share-button__count").text(data.engagement.share_count);}}).fail(function(){console.log('Retrieving Facebook share count failed!');});});</script>
    </div>
</article></div>
<div class="content-options clearfix  print-hide">
		<aside class="inline-block--wide" data-widget="OUTBRAIN SmartFeed - XHTML Artikel News [NRW]">
					<div class="OUTBRAIN" data-src="https://www.waz.de/231547389" data-widget-id="AR_4" data-ob-template="DE_WAZ.de">&nbsp;</div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script></aside></div>
<div class="content-extrawide  content--alternative-background plusbox3col print-hide">
	<div class="content-extrawide__column">
		<div class="block-header block-header--default 
				block-header--full-size no-vspace block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/digital-angebot/plus-info/neue-leser/" target="_self">
					Weitere exklusive Premium-Inhalte</a></div>
<div class="content--teaser--container clearfix    no-vspace">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid7">
					<ul class="carousel__list no-list-style" id="carousel-fwid7-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herne-neue-haeuser-und-wohnungen-entstehen-direkt-im-gruenen-id231528763.html" title="Herne: Neue Häuser und Wohnungen entstehen direkt im Grünen " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop231528761/1997605052-w420-cv16_9-q85/11ec50fc-6ad0-11eb-af48-fe6b89161ab7.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop231528761/6430244596-w640-cv16_9-q85/11ec50fc-6ad0-11eb-af48-fe6b89161ab7.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop231528761/2433979841-w940-cv16_9-q85/11ec50fc-6ad0-11eb-af48-fe6b89161ab7.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Schöner Wohnen: In Herne-Holthausen entsteht quasi direkt auf dem Land ein Baugebiet für Einfamilienhäuser und Eigentumswohnungen." title="Schöner Wohnen: In Herne-Holthausen entsteht quasi direkt auf dem Land ein Baugebiet für Einfamilienhäuser und Eigentumswohnungen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Bauprojekt</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herne: Neue Häuser und Wohnungen entstehen direkt im Grünen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/hochzeit-trotz-corona-paare-zwischen-vorfreude-und-bangen-id231533745.html" title="Hochzeit trotz Corona: Paare zwischen Vorfreude und Bangen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop231533743/0067605809-w420-cv16_9-q85/2d599ace-6ba8-11eb-804e-89daa1d3d129.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop231533743/6350243839-w640-cv16_9-q85/2d599ace-6ba8-11eb-804e-89daa1d3d129.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop231533743/9073978212-w940-cv16_9-q85/2d599ace-6ba8-11eb-804e-89daa1d3d129.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Jasmin Püschel (34) und Christian Stein (37) wollen im Juli 2021 in Bochum heiraten. Noch ist das Paar optimistisch, dass das klappt. Auch wenn sich die Planung schwierig gestaltet." title="Jasmin Püschel (34) und Christian Stein (37) wollen im Juli 2021 in Bochum heiraten. Noch ist das Paar optimistisch, dass das klappt. Auch wenn sich die Planung schwierig gestaltet." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Hochzeit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Hochzeit trotz Corona: Paare zwischen Vorfreude und Bangen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/brand-in-muelheim-wie-ein-feuerwehrmann-die-nacht-erlebt-hat-id231536303.html" title="Brand in Mülheim: Wie ein Feuerwehrmann die Nacht erlebt hat" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop231536301/1957608391-w420-cv16_9-q85/5069fb8c-6bb5-11eb-804e-89daa1d3d129.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop231536301/6850241257-w640-cv16_9-q85/5069fb8c-6bb5-11eb-804e-89daa1d3d129.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop231536301/2753976502-w940-cv16_9-q85/5069fb8c-6bb5-11eb-804e-89daa1d3d129.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Marius Zimniak war einer der ersten, der beim Großbrand in Mülheim-Speldorf vor Ort war. Das Problem dort waren nicht nur die Flammen, sondern auch die eisigen Temperaturen. Das Equipment der Feuerwehrleute fror immer wieder ein." title="Marius Zimniak war einer der ersten, der beim Großbrand in Mülheim-Speldorf vor Ort war. Das Problem dort waren nicht nur die Flammen, sondern auch die eisigen Temperaturen. Das Equipment der Feuerwehrleute fror immer wieder ein." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Großbrand</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Brand in Mülheim: Wie ein Feuerwehrmann die Nacht erlebt hat<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/armutsmigration-das-ist-gelsenkirchens-neue-strategie-id231533925.html" title="Armutsmigration: Das ist Gelsenkirchens neue Strategie" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/gelsenkirchen/crop231533923/6587602491-w420-cv16_9-q85/b56d5ad2-6ba7-11eb-804e-89daa1d3d129.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop231533923/9880247157-w640-cv16_9-q85/b56d5ad2-6ba7-11eb-804e-89daa1d3d129.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/gelsenkirchen/crop231533923/7993974894-w940-cv16_9-q85/b56d5ad2-6ba7-11eb-804e-89daa1d3d129.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Die Stadt will mit verschiedenen Maßnahmen endlich die Zahl der Schrottimmobilien reduzieren, in denen oft arme Familien aus Südost-Europa hausen. 6000 Gelsenkirchener Wohnungen sind nach Angaben von Experten nicht mehr marktfähig. " title="Die Stadt will mit verschiedenen Maßnahmen endlich die Zahl der Schrottimmobilien reduzieren, in denen oft arme Familien aus Südost-Europa hausen. 6000 Gelsenkirchener Wohnungen sind nach Angaben von Experten nicht mehr marktfähig. " width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">EU-Ost</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Armutsmigration: Das ist Gelsenkirchens neue Strategie<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/muelheim/warum-man-in-muelheim-bald-mit-dem-rad-uebers-ruhrtal-faehrt-id231534779.html" title="Warum man in Mülheim bald mit dem Rad übers Ruhrtal fährt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/muelheim/crop231534777/4437609373-w420-cv16_9-q85/62842f4c-6bb3-11eb-804e-89daa1d3d129.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop231534777/6990248275-w640-cv16_9-q85/62842f4c-6bb3-11eb-804e-89daa1d3d129.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/muelheim/crop231534777/6653976970-w940-cv16_9-q85/62842f4c-6bb3-11eb-804e-89daa1d3d129.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Bislang geht es für Radler nur durch das Ruhrtal. Doch bald könnte man die malerische Landschaft auch von einem Radweg von der Brücke aus genießen – wenn der Bund einem Antrag von Mülheim, Essen und Ratingen folgt." title="Bislang geht es für Radler nur durch das Ruhrtal. Doch bald könnte man die malerische Landschaft auch von einem Radweg von der Brücke aus genießen – wenn der Bund einem Antrag von Mülheim, Essen und Ratingen folgt." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Verkehrswende</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Warum man in Mülheim bald mit dem Rad übers Ruhrtal fährt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/bochum/bochum-krankenschwester-in-uni-klinik-behandlung-verwehrt-id231492535.html" title="Bochum: Krankenschwester Behandlung in Uni-Klinik verwehrt " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bochum/crop231492533/4567604379-w420-cv16_9-q85/019c8c70-67b1-11eb-a01f-dd85c85d4537.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop231492533/3190245269-w640-cv16_9-q85/019c8c70-67b1-11eb-a01f-dd85c85d4537.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bochum/crop231492533/9063976782-w940-cv16_9-q85/019c8c70-67b1-11eb-a01f-dd85c85d4537.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Eine Krankenschwester betreut einen Patienten auf einer Intensivstation. Auf diesen Stationen ist die Arbeit derzeit besonders belastend. (Symbolbild)" title="Eine Krankenschwester betreut einen Patienten auf einer Intensivstation. Auf diesen Stationen ist die Arbeit derzeit besonders belastend. (Symbolbild)" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Krise</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Bochum: Krankenschwester Behandlung in Uni-Klinik verwehrt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/gelsenkirchen/herrenschneider-80-prozent-der-stangen-kleidung-passt-nicht-id231502183.html" title="Herrenschneider: 80 Prozent der Stangen-Kleidung passt nicht" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop231502181/9907604535-w420-cv16_9-q85/file7eely88vwno5fgev89o.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop231502181/1510245113-w640-cv16_9-q85/file7eely88vwno5fgev89o.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop231502181/381397358-w940-cv16_9-q85/file7eely88vwno5fgev89o.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Der Maßschneider Femi Altas hat in seiner Änderungsschneiderei in der Fußgängerzone von Gelsenkirchen-Buer derzeit sehr viel zu tun." title="Der Maßschneider Femi Altas hat in seiner Änderungsschneiderei in der Fußgängerzone von Gelsenkirchen-Buer derzeit sehr viel zu tun." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Mode &amp; Corona</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herrenschneider: 80 Prozent der Stangen-Kleidung passt nicht<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/impfzentren-nrw-corona-impfung-start-starttermin-coronavirus-massenimpfung-senioren-impfstoff-biontech-pfizer-id231475083.html" title="Corona-Impfzentren: Kein Termin soll durchs Wetter wegfallen" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/frontpage/crop231507193/3107603262-w420-cv16_9-q85/impfzentrum-corona-impfungen-impfung-nrw.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop231507193/0720244386-w640-cv16_9-q85/impfzentrum-corona-impfungen-impfung-nrw.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/frontpage/crop231507193/825397859-w940-cv16_9-q85/impfzentrum-corona-impfungen-impfung-nrw.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Die 53 Impfzentren in NRW nehmen heute ihren Betrieb auf. Wer wetterbedingt seinen Termin am Montag nicht wahrnehmen kann, soll am Dienstag kommen." title="Die 53 Impfzentren in NRW nehmen heute ihren Betrieb auf. Wer wetterbedingt seinen Termin am Montag nicht wahrnehmen kann, soll am Dienstag kommen." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Corona-Impfung</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona-Impfzentren: Kein Termin soll durchs Wetter wegfallen<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/fussball/bvb/bvb-chef-watzke-wuenscht-schalke-den-klassenerhalt-id231493329.html" title="BVB-Chef Watzke wünscht Schalke den Klassenerhalt" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop231497281/2427607803-w420-cv16_9-q85/Hans-Joachim-Watzke-BVB.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop231497281/7620241845-w640-cv16_9-q85/Hans-Joachim-Watzke-BVB.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop231497281/662397206-w940-cv16_9-q85/Hans-Joachim-Watzke-BVB.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Seit 2005 Geschäftsführer von Borussia Dortmund: Hans-Joachim Watzke." title="Seit 2005 Geschäftsführer von Borussia Dortmund: Hans-Joachim Watzke." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">BVB-Interview</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">BVB-Chef Watzke wünscht Schalke den Klassenerhalt<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/staedte/herne-wanne-eickel/herne-65-eigenheime-in-neuem-quartier-gehen-in-den-verkauf-id231488345.html" title="Herne: 65 Eigenheime in neuem Quartier gehen in den Verkauf " class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop231488343/9177605324-w420-cv16_9-q85/4690e38c-6782-11eb-a01f-dd85c85d4537.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop231488343/8940244324-w640-cv16_9-q85/4690e38c-6782-11eb-a01f-dd85c85d4537.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/herne-wanne-eickel/crop231488343/0583977727-w940-cv16_9-q85/4690e38c-6782-11eb-a01f-dd85c85d4537.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="65 Reihenhäuser werden in Herne gebaut. Mit im Bild: der Quartierpark und die Lärmschutzwand an der Bahnlinie." title="65 Reihenhäuser werden in Herne gebaut. Mit im Bild: der Quartierpark und die Lärmschutzwand an der Bahnlinie." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Neues Wohngebiet</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Herne: 65 Eigenheime in neuem Quartier gehen in den Verkauf<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/panorama/corona-so-hoch-ist-das-infektionsrisiko-beim-friseur-id231544719.html" title="Corona: So hoch ist das Infektionsrisiko beim Friseur" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/bottrop/crop231544303/0307602908-w420-cv16_9-q85/adb39c14-6c76-11eb-9756-24439d27c6ea.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/bottrop/crop231544303/2600246740-w640-cv16_9-q85/adb39c14-6c76-11eb-9756-24439d27c6ea.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/bottrop/crop231544303/8833975311-w940-cv16_9-q85/adb39c14-6c76-11eb-9756-24439d27c6ea.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Ab 1. März dürfen Frisöre wieder Kunden bedienen. Dabei müssen allerdings strenge Hygiene-Standards zum Schutz gegen die Ausbreitung des Coronavirus eingehalten werden. Das Waschen der Haare ist verpflichtend, ebenso wie das Tragen von Kitteln und Handschuhen und der Abstand zu anderen Kunden in den Salons." title="Ab 1. März dürfen Frisöre wieder Kunden bedienen. Dabei müssen allerdings strenge Hygiene-Standards zum Schutz gegen die Ausbreitung des Coronavirus eingehalten werden. Das Waschen der Haare ist verpflichtend, ebenso wie das Tragen von Kitteln und Handschuhen und der Abstand zu anderen Kunden in den Salons." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Pandemie</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona: So hoch ist das Infektionsrisiko beim Friseur<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/region/rhein-und-ruhr/dachlawinen-und-eiszapfen-was-sie-jetzt-wissen-sollten-id231543397.html" title="Dachlawinen und Eiszapfen: Was Sie jetzt wissen sollten" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop231543997/4427608232-w420-cv16_9-q85/Schneedaecher-Muelheim.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop231543997/6790241416-w640-cv16_9-q85/Schneedaecher-Muelheim.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/rhein-und-ruhr/crop231543997/4603976661-w940-cv16_9-q85/Schneedaecher-Muelheim.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Vorsicht Dachlawine: Auf vielen Dächern in Nordrhein-Westfalen sieht es derzeit aus wie hier in Mülheim." title="Vorsicht Dachlawine: Auf vielen Dächern in Nordrhein-Westfalen sieht es derzeit aus wie hier in Mülheim." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Wintereinbruch</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Dachlawinen und Eiszapfen: Was Sie jetzt wissen sollten<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/leben/bei-zalando-und-co-betrueger-kaufen-auf-fremde-namen-ein-id231516179.html" title="Bei Zalando und Co. – Betrüger kaufen auf fremde Namen ein" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/leben/crop231516177/2317604437-w420-cv16_9-q85/b8e56db2-6a1c-11eb-8427-3fdf3f68e078.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/leben/crop231516177/2160245211-w640-cv16_9-q85/b8e56db2-6a1c-11eb-8427-3fdf3f68e078.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/leben/crop231516177/3193976840-w940-cv16_9-q85/b8e56db2-6a1c-11eb-8427-3fdf3f68e078.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Ein Mann soll Zalando-Rechnungen für Bestellungen zahlen, die er nicht getätigt hat. Er ist Opfer von Betrügern - und kämpft." title="Zalando: Betrüger bestellen unter fremden Namen - Das ist ihre Masche" width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Kriminalität</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Bei Zalando und Co. – Betrüger kaufen auf fremde Namen ein<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wochenende/diese-zehn-ultimativen-erziehungstipps-wirken-wunder-id231326290.html" title="Diese zehn ultimativen Erziehungstipps wirken Wunder" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop231326284/6477601197-w420-cv16_9-q85/f598c94c-54bf-11eb-8777-57f7229ced3d.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop231326284/4190246451-w640-cv16_9-q85/f598c94c-54bf-11eb-8777-57f7229ced3d.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop231326284/7893978794-w940-cv16_9-q85/f598c94c-54bf-11eb-8777-57f7229ced3d.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Ein schönes Bild: Wenn Eltern und Kinder zum Beispiel zusammen malen, entsteht Bindung – und meistens viel Spaß." title="Ein schönes Bild: Wenn Eltern und Kinder zum Beispiel zusammen malen, entsteht Bindung – und meistens viel Spaß." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Familienratgeber</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Diese zehn ultimativen Erziehungstipps wirken Wunder<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/wochenende/corona-und-hochzeit-brautmoden-expertin-gibt-tipps-id231495489.html" title="Corona und Hochzeit: Brautmoden-Expertin gibt Tipps" class="teaser__link" data-widget="Widget_Plusbox [NRW MP]"><div class="teaser__img-wrapper ispayedcontent">
        <picture class="teaser__img teaser__img--vertical teaser__img--article">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/incoming/crop231495487/4477601349-w420-cv16_9-q85/4311865e-647a-11eb-96f7-1b460a627982.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop231495487/0680248299-w640-cv16_9-q85/4311865e-647a-11eb-96f7-1b460a627982.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/incoming/crop231495487/2993973752-w940-cv16_9-q85/4311865e-647a-11eb-96f7-1b460a627982.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Da die frühere Medizin-Studentin Sanna Lindström kein passendes Kleid für ihre Hochzeit fand, kreierte sie es schlicht selbst. Seitdem designt sie Brautmode. Nun hat sie ein Buch geschrieben." title="Da die frühere Medizin-Studentin Sanna Lindström kein passendes Kleid für ihre Hochzeit fand, kreierte sie es schlicht selbst. Seitdem designt sie Brautmode. Nun hat sie ein Buch geschrieben." width="940" height="528" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Hochzeit</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ispayedcontent">Corona und Hochzeit: Brautmoden-Expertin gibt Tipps<span class='spacer'></span></span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid7-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
<!-- XHTML-Widget 210167635 - Start -->
            <style>.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-prev::before,.plusbox3col .bx-prev::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before,.plusbox3col a.bx-next::before,.plusbox3col .bx-next::before{color:#fff;line-height:1.8em}@media screen and (min-width:769px){.plusbox3col .bx-pager{color:#fff;margin-bottom:7px;margin-top:-6px}}</style>

<script>jQuery(document).ready(function(){jQuery('.plusbox3col').removeClass('content--alternative-background');jQuery('.plusbox3col').addClass("content--publication-background");});</script><!-- XHTML-Widget 210167635 - End -->
        </div>
</div><div class="content-with-sidebar clearfix  no-vspace">
	<div class="content">
				<div class="content__column">
					<div class="content-options clearfix  no-vspace">
		<div id="community-anchor"></div>
    <div class="community " data-plugin-community="">
        <div class="community__header community__header--comments">
            <span class="community__headline">Leserkommentare (0)</span>
            <a href="#" class="community__comment-form-opener">Kommentar schreiben</a>
            </div>
        <div class="community__header-forms" data-header-forms-url="https://www.waz.de/?widgetid=208515655&view=header_forms&art=231547389&sec=19709"></div>
        <div id="comments_list" class="community__comments">
	<input type="hidden" name="isUserLoggedIn" value="true"/>
			<ul id="community-comments-list" class="community__comment-list community__comment-list--root" data-comment-ajax-url="https://www.waz.de/?widgetid=208515655&view=show_comments&art=231547389&sec=19709"></ul>
		</div></div>
<script>jQuery('body').on('click','a.block-header__link',function(e){const targetSelector=jQuery('#community-anchor');const $target=jQuery(targetSelector);jQuery('html, body').animate({scrollTop:$target.offset().top},{duration:3000,step:function(now,fx){let newOffset=$target.offset().top;if(fx.end!==newOffset)fx.end=newOffset;}});});</script></div>
</div>
			</div>
			<div class="sidebar">
				<div class="sidebar__column">
					</div>
			</div>
		</div><div class="block-header block-header--default 
				block-header--full-size print-hide block-header--font-big block-header--border-bottom">
		<a class="block-header__icon" href="https://www.waz.de/video/" target="_self">
					Video</a></div>
<div class="content--teaser--container clearfix  padding-b-desktop  no-vspace padding-rl-mobile print-hide">
				<div class="teaser-carousel--multi collapsable__content" id="carousel-fwid8">
					<ul class="carousel__list no-list-style" id="carousel-fwid8-slider">

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/pflanzentrends-der-saison-id210830601.html" data-video-article-id="210830601" data-open-target="lightbox" title="Pflanzentrends der Saison: Tipps für jeden Balkon" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop210841699/9220654103-w420-cv3_2-q85/5462688163001-videostill-1496929741636.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop210841699/7446412327-w640-cv3_2-q85/5462688163001-videostill-1496929741636.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop210841699/6446621748-w940-cv3_2-q85/5462688163001-videostill-1496929741636.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Pflanzentrends der Saison: Tipps für jeden Balkon" title="Pflanzentrends der Saison: Tipps für jeden Balkon" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Service</span>
		<span class="headline-wrapper">
            <span class="teaser__headline ">Pflanzentrends der Saison: Tipps für jeden Balkon</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/ziegen-mischen-videokonferenzen-auf-id231548487.html" data-video-article-id="231548487" data-open-target="lightbox" title="Ziegen mischen Videokonferenzen auf" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop231548485/5470657787-w420-cv3_2-q85/Ziegen-mischen-Videokonferenzen-auf.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231548485/6666411285-w640-cv3_2-q85/Ziegen-mischen-Videokonferenzen-auf.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231548485/7276621864-w940-cv3_2-q85/Ziegen-mischen-Videokonferenzen-auf.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Ziegen mischen Videokonferenzen auf" title="Ziegen mischen Videokonferenzen auf" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Ziegen mischen Videokonferenzen auf</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/auf-ballhoehe-die-geschichten-zum-21-bundesliga-spieltag-id231548483.html" data-video-article-id="231548483" data-open-target="lightbox" title="Auf Ballhöhe! Die Geschichten zum 21. Bundesliga-Spieltag" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop231548481/0230658623-w420-cv3_2-q85/Auf-Ballhoehe-Die-Geschichten-zum-21.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop231548481/053641449-w640-cv3_2-q85/Auf-Ballhoehe-Die-Geschichten-zum-21.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop231548481/5456621028-w940-cv3_2-q85/Auf-Ballhoehe-Die-Geschichten-zum-21.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Auf Ballhöhe! Die Geschichten zum 21. Bundesliga-Spieltag" title="Auf Ballhöhe! Die Geschichten zum 21. Bundesliga-Spieltag" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Auf Ballhöhe! Die Geschichten zum 21. Bundesliga-Spieltag</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/sport/klub-weltmeister-bayern-schaffen-historischen-titel-sechserpack-id231547685.html" data-video-article-id="231547685" data-open-target="lightbox" title="Klub-Weltmeister: Bayern schaffen historischen Titel-Sechserpack" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/sport/crop231547683/966065845-w420-cv3_2-q85/Klub-Weltmeister-Bayern-schaffen-historischen-Titel-Sechserpack.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop231547683/1456419069-w640-cv3_2-q85/Klub-Weltmeister-Bayern-schaffen-historischen-Titel-Sechserpack.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/sport/crop231547683/8326628490-w940-cv3_2-q85/Klub-Weltmeister-Bayern-schaffen-historischen-Titel-Sechserpack.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Klub-Weltmeister: Bayern schaffen historischen Titel-Sechserpack" title="Klub-Weltmeister: Bayern schaffen historischen Titel-Sechserpack" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Sport</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Klub-Weltmeister: Bayern schaffen historischen…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/herzogin-meghan-gewinnt-rechtsstreit-gegen-britische-zeitungsgruppe-id231547347.html" data-video-article-id="231547347" data-open-target="lightbox" title="Herzogin Meghan gewinnt Rechtsstreit gegen britische Zeitungsgruppe" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop231547345/5080657992-w420-cv3_2-q85/Herzogin-Meghan-gewinnt-Rechtsstreit-gegen-britische-Zeitungsgruppe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231547345/0876419768-w640-cv3_2-q85/Herzogin-Meghan-gewinnt-Rechtsstreit-gegen-britische-Zeitungsgruppe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231547345/377662347-w940-cv3_2-q85/Herzogin-Meghan-gewinnt-Rechtsstreit-gegen-britische-Zeitungsgruppe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Herzogin Meghan gewinnt Rechtsstreit gegen britische Zeitungsgruppe" title="Herzogin Meghan gewinnt Rechtsstreit gegen britische Zeitungsgruppe" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Herzogin Meghan gewinnt Rechtsstreit gegen britische…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/verbraucher-corona-ansteckung-beim-friseur-id231547343.html" data-video-article-id="231547343" data-open-target="lightbox" title="Verbraucher: Corona-Ansteckung beim Friseur" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop231547341/0900657365-w420-cv3_2-q85/Verbraucher-Corona-Ansteckung-beim-Friseur.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231547341/6846419141-w640-cv3_2-q85/Verbraucher-Corona-Ansteckung-beim-Friseur.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231547341/0116629720-w940-cv3_2-q85/Verbraucher-Corona-Ansteckung-beim-Friseur.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Verbraucher: Corona-Ansteckung beim Friseur" title="Verbraucher: Corona-Ansteckung beim Friseur" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Verbraucher: Corona-Ansteckung beim Friseur</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/politik/lukaschenko-ich-werde-mein-land-niemandem-ueberlassen-id231547135.html" data-video-article-id="231547135" data-open-target="lightbox" title="Lukaschenko: &#034;Ich werde mein Land niemandem überlassen&#034;" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/politik/crop231547133/0240651080-w420-cv3_2-q85/Lukaschenko-Ich-werde-mein-Land-niemandem-ueberlassen-.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop231547133/1616419304-w640-cv3_2-q85/Lukaschenko-Ich-werde-mein-Land-niemandem-ueberlassen-.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/politik/crop231547133/6776628725-w940-cv3_2-q85/Lukaschenko-Ich-werde-mein-Land-niemandem-ueberlassen-.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Lukaschenko: Ich werde mein Land niemandem überlassen" title="Lukaschenko: Ich werde mein Land niemandem überlassen" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Politik</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Lukaschenko: &#034;Ich werde mein Land niemandem überlassen&#034;</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/biontech-moderna-astra-zeneca-novavax-so-unterscheiden-sich-die-impfstoffe-id231544809.html" data-video-article-id="231544809" data-open-target="lightbox" title="Biontech, Moderna, Astra Zeneca, Novavax: So unterscheiden sich die Impfstoffe" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop231544805/3200652501-w420-cv3_2-q85/Biontech-Moderna-Astra-Zeneca-Novavax-So-unterscheiden-sich-die-Impfstoffe.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231544805/354641725-w640-cv3_2-q85/Biontech-Moderna-Astra-Zeneca-Novavax-So-unterscheiden-sich-die-Impfstoffe.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231544805/713662146-w940-cv3_2-q85/Biontech-Moderna-Astra-Zeneca-Novavax-So-unterscheiden-sich-die-Impfstoffe.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="Biontech, Moderna, Astra Zeneca, Novavax: So unterscheiden sich die Impfstoffe" title="Biontech, Moderna, Astra Zeneca, Novavax: So unterscheiden sich die Impfstoffe" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">Biontech, Moderna, Astra Zeneca, Novavax: So unterscheiden…</span>
        </span>
    </div></a>
</article>
	</li>

						<li class="carousel__item" style="width: 33.333333333333336%">
								<article class="teaser teaser--medium  teaser--default teaser--img-vertical">

		<a href="https://www.waz.de/video/imei-nummer-pruefen-identitaet-des-handys-online-checken-id231547033.html" data-video-article-id="231547033" data-open-target="lightbox" title="IMEI-Nummer prüfen: Identität des Handys online checken" class="teaser__link" data-widget="Widget_Video [NRW MP]"><div class="teaser__img-wrapper ">
        <picture class="teaser__img teaser__img--vertical teaser__img--video">
                                <!--[if IE 9]><video style="display: none;"><![endif]-->
                                <source srcset="https://img.waz.de/img/video/crop231547031/7980655081-w420-cv3_2-q85/IMEI-Nummer-pruefen-Identitaet-des-Handys-online-checken.jpg" media="(max-width: 420px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231547031/7796413305-w640-cv3_2-q85/IMEI-Nummer-pruefen-Identitaet-des-Handys-online-checken.jpg" media="(max-width: 640px)"/>
                                    <source srcset="https://img.waz.de/img/video/crop231547031/1996622726-w940-cv3_2-q85/IMEI-Nummer-pruefen-Identitaet-des-Handys-online-checken.jpg"/>
                                    <!--[if IE 9]></video><![endif]-->
                                <img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/placeholder.png" alt="IMEI-Nummer prüfen: Identität des Handys online checken" title="IMEI-Nummer prüfen: Identität des Handys online checken" width="940" height="626" class=""/>
                            </picture></div><div class="teaser__header">
    <span class="teaser__kicker">Video</span>
				<span class="headline-wrapper">
            <span class="teaser__headline ">IMEI-Nummer prüfen: Identität des Handys online checken</span>
        </span>
    </div></a>
</article>
	</li>

						</ul>
				</div>
			</div>

			<script>(function(){var $listItems={};var pagerType="short";var slider={};var opts={slideWidth:5000,slideMargin:20,minSlides:3,maxSlides:3,shrinkItems:true,moveSlides:3,adaptiveHeight:false,pagerType:pagerType,prevText:"",nextText:"",};jQuery(document).ready(function(){slider=jQuery("#carousel-fwid8-slider").bxSlider(opts);});jQuery(window).load(function(){slider.reloadSlider();});})();</script>
</main>

            <footer class="footer">
                <div class="content-options clearfix  no-vspace footer_desktop">
		<div class="footer__tabs tabs">
		<div class="tabs__head">
			<div class="tabs__item  tabs__item--active tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Funke Mediengruppe</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Anzeigen</a>
</div>

				<div class="tabs__item  tabs__item--left footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">Service</a>
</div>

				<div class="tabs__item  tabs__item--right footer__headline">
					<a href="https://www.waz.de/" class="block-header__icon ">ONLINE WERBEN</a>
</div>

				</div>
		<div class="tabs__content">
			<div class="tabs-content__item tabs-content__item--active">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="http://www.funkemediennrw.de" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIEN NRW</a>
</li>
	<li>
			<a href="http://www.funke-mediengruppe.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE MEDIENGRUPPE</a>
</li>
	<li>
			<a href="https://www.funkemediasalesnrw.de/" target="_blank" rel="noopener" class="menu__list-link ">FUNKE Media Sales NRW</a>
</li>
	<li>
			<a href="https://www.zeitungsdruck-online.de/" target="_blank" rel="noopener" class="menu__list-link ">Online-Druckerei</a>
</li>
	<li>
			<a href="http://www.reviersport.de/" target="_blank" rel="noopener" class="menu__list-link ">RevierSport</a>
</li>
	<li>
			<a href="https://www.globista.de" target="_blank" rel="noopener" class="menu__list-link ">GLOBISTA Reisen</a>
</li>
	<li>
			<a href="http://www.lokalkompass.de/" target="_blank" rel="noopener" class="menu__list-link ">Lokalkompass</a>
</li>
	<li>
			<a href="http://www.westfunk.de/startseite.html" target="_blank" rel="noopener" class="menu__list-link ">Westfunk</a>
</li>
	<li>
			<a href="http://www.klartext-verlag.de/" target="_blank" rel="noopener" class="menu__list-link ">Klartext Verlag</a>
</li>
	<li>
			<a href="http://www.funkemedien.de/de/karriere/" target="_blank" rel="noopener" class="menu__list-link ">Jobs bei uns</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/cleverpush" target="_blank" rel="noopener" class="menu__list-link ">Push-Service</a>
</li>
	<li>
			<a href="https://waz.trauer.de/" target="_blank" rel="noopener" class="menu__list-link ">Traueranzeigen</a>
</li>
	<li>
			<a href="https://jobsnrw.de" target="_blank" rel="noopener" class="menu__list-link ">Jobs in NRW</a>
</li>
	<li>
			<a href="https://www.waz.de/expertenverzeichnis/" class="menu__list-link ">Expertenverzeichnis</a>
</li>
	<li>
			<a href="http://zeig-dich.net/" target="_blank" rel="noopener" class="menu__list-link ">ZEIG DICH! Arbeitgeber</a>
</li>
	<li>
			<a href="https://anzeigen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Inserieren</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="/angebot-abo/vorteilsprogramm/" target="_blank" rel="noopener" class="menu__list-link ">Service &amp; Mein Revier</a>
</li>
	<li>
			<a href="https://www.waz.de/digital-angebot/digitale-zeitung-lesen/" class="menu__list-link ">E-Paper</a>
</li>
	<li>
			<a href="/angebot-abo/" target="_blank" rel="noopener" class="menu__list-link ">Abo</a>
</li>
	<li>
			<a href="https://www.waz.de/spiele/gewinnspiele/" class="menu__list-link ">Gewinnspiele</a>
</li>
	<li>
			<a href="https://leserladen.waz.de/" target="_blank" rel="noopener" class="menu__list-link ">Shop</a>
</li>
	<li>
			<a href="/leserlaeden_leserservices" target="_blank" rel="noopener" class="menu__list-link ">WAZ vor Ort</a>
</li>
	<li>
			<a href="/schulungen" class="menu__list-link ">Tablet-Schulungen für Leser</a>
</li>
	<li>
			<a href="/angebot-abo/vertrieb" class="menu__list-link ">Aktuelle Preise</a>
</li>
	</ul>
</div>

				<div class="tabs-content__item ">
					<ul class="menu__list collapsable__content">

	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Mediadaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/medien/#digital" target="_blank" rel="noopener" class="menu__list-link ">Leistungsdaten</a>
</li>
	<li>
			<a href="https://funkemediasalesnrw.de/mediadaten/" target="_blank" rel="noopener" class="menu__list-link ">Werbeformen</a>
</li>
	</ul>
</div>

				</div>
	</div>
<script>(function($){$(".footer__tabs").tabs({"bodyClass":"tabs-content__item","tabClass":"tabs__item","triggerEvent":"click"});})(jQuery);</script></div>
<div class="footer__column-wide ">
	<div class="small-print">
		<div class="small-print__summary"></div>
		<div class="small-print__summary"></div>
		<div class="desktop-only footer__social footer__social--desktop">
	<a href="https://www.facebook.com/WAZRedaktion" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/leben/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div><ul class="small-print__list">
				<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/kontakt/so-erreichen-sie-uns-id208353657.html" class="small-print__list__item__link ">Kontakt</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/waz-info/waz-impressum-kontakt-id2163919.html" class="small-print__list__item__link ">Impressum</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/faq/ihre-fragen-unsere-antworten-id208777463.html" class="small-print__list__item__link ">Hilfe</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/datenschutz" class="small-print__list__item__link ">Datenschutz</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="/?cmpscreen" class="small-print__list__item__link ">Cookie-Einstellungen</a>
</li>
	<li class="small-print__list__item--seperator"></li>
	<li class="small-print__list__item">
		<a href="https://www.waz.de/extra/datenschutz/nutzungsbedingungen-id208815633.html" class="small-print__list__item__link ">Nutzungsbedingungen</a>
</li>
	</ul>
		<div class="mobile-only">
	<a class="button button--primary button--large" href="#">zum Seitenanfang</a>
</div>
<div class="mobile-only footer__social--mobile footer__social">
	<a href="https://www.facebook.com/WAZRedaktion" target="_blank" rel="noopener" class="icon icon--facebook"></a>
	<a href="https://twitter.com/WAZ_Redaktion" target="_blank" rel="noopener" class="icon icon--twitter"></a>
	<a href="https://www.waz.de/leben/rss" target="_blank" rel="noopener" class="icon icon--rss"></a>
</div>
<div class="footer__credits">
	<small class="small-print__copy desktop-only"></small>
	<a href="https://www.waz.de/" title="Zur Startseite" class="footer__logo"><img load="lazy" lazyload="1" src="https://www.waz.de/resources/1612360619662/img/logo-head-sticky.svg" class="footer__logo-img" alt="Westdeutsche Allgemeine Zeitung"/>
			</a>
<small class="small-print__copy mobile-only"></small>
</div></div>
</div>
<!-- XHTML-Widget 229569494 - Start -->
            <div id="fmg-markenanker" style="font:normal normal .8em 'Fira Sans',Arial,sans-serif; text-align:right; padding:.65em; width:95%;">
Eine Marke der <a href="https://www.funkemedien.de/" target="_blank" rel="noopener" style="font-weight:bold;">FUNKE</a> Mediengruppe
</div>
<br><!-- XHTML-Widget 229569494 - End -->
        <!-- XHTML-Widget 211995153 - Start -->
            <script>var getUrlParameter=function getUrlParameter(sParam){var sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split('&'),sParameterName,i;for(i=0;i<sURLVariables.length;i++){sParameterName=sURLVariables[i].split('=');if(sParameterName[0]===sParam){return sParameterName[1]===undefined?true:sParameterName[1];}}};function loadCommentsPage(){var pageParamComments=getUrlParameter('page'),$community=jQuery(".community"),$commentRoot=jQuery(".community__comment-list--root",$community),ajaxUrl=$commentRoot.data("comment-ajax-url");if(pageParamComments!=undefined){jQuery.ajax({type:"POST",url:ajaxUrl,data:{"page":pageParamComments},success:function(html){$commentRoot.html(html);}});}}jQuery(document).ready(function(){loadCommentsPage();setTimeout(loadCommentsPage,1000);setTimeout(loadCommentsPage,5000);setTimeout(loadCommentsPage,10000);});</script><!-- XHTML-Widget 211995153 - End -->
        <!-- XHTML-Widget 229392248 - Start -->
            <script type="text/javascript" src="https://staticak-apps.abendblatt.de/dpa-wahlmodul/pw_us/assets/js/pym.min.js"></script><!-- XHTML-Widget 229392248 - End -->
        <!-- XHTML-Widget 212681229 - Start -->
            <script>var breakingNewsHeader=jQuery(".header");jQuery(window).on("scroll touchend",function(){if(jQuery(window).scrollTop()>breakingNewsHeader.outerHeight()){breakingNewsHeader.addClass("breaking-news-sticky");breakingNewsHeader.removeClass("breaking-news-not-sticky");}else{breakingNewsHeader.addClass("breaking-news-not-sticky");breakingNewsHeader.removeClass("breaking-news-sticky");}});</script>

<style>.pub-bmo .breaking-news-not-sticky .teaser--breaking-news,.pub-hao .breaking-news-not-sticky .teaser--breaking-news{top:190px!important}.pub-nrw24 .breaking-news-not-sticky .teaser--breaking-news{top:130px!important}.pub-mgt24 .breaking-news-not-sticky .teaser--breaking-news{top:150px!important}.pub-bgz .teaser--breaking-news{top:155px}.pub-bgz .breaking-news-not-sticky .teaser--breaking-news{top:155px!important}.pub-bmo .breaking-news-sticky .teaser--breaking-news,.pub-hao .breaking-news-sticky .teaser--breaking-news,.pub-bgz .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}.pub-nrw24 .breaking-news-sticky .teaser--breaking-news,.pub-mgt24 .breaking-news-sticky .teaser--breaking-news,.pub-news38 .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:470px!important}.pub-bzv-bz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-not-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-not-sticky .teaser--breaking-news{top:245px!important}.pub-nrw-waz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-not-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-not-sticky .teaser--breaking-news{top:290px!important}.pub-bzv-bz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-sz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-gr .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hn .breaking-news-sticky .teaser--breaking-news,.pub-bzv-wz .breaking-news-sticky .teaser--breaking-news,.pub-bzv-hk .breaking-news-sticky .teaser--breaking-news,.pub-bzv-pn .breaking-news-sticky .teaser--breaking-news,.pub-nrw-waz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-ikz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-nrz .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wp .breaking-news-sticky .teaser--breaking-news,.pub-nrw-wr .breaking-news-sticky .teaser--breaking-news{left:initial!important;right:initial!important;margin-left:450px!important}</style><!-- XHTML-Widget 212681229 - End -->
        <!-- XHTML-Widget 231324782 - Start -->
            <style>.pub-nrw-ikz .icon--twitter{display:none}.pub-nrw-wr .icon--twitter{display:none}.pub-nrw-wr .icon--facebook{display:none}</style><!-- XHTML-Widget 231324782 - End -->
        <!-- XHTML-Widget 226574299 - Start -->
            <noscript>
<style>.links{margin-top:20px}.links a{margin-right:10px}.links a:last-child{margin:0}article{display:none}p{color:#000}img{opacity:0}p{display:none}img{display:none}.no-js{height:1500px;position:fixed;width:100%;z-index:50000;background-color:#fff;top:10px;left:0}p{background-color:#000}.no-js>div{margin:48px auto;width:80%;border:1px solid #ccc;padding:40px;text-align:center}.no-js h2{font-size:36px;line-height:50px}.no-js span{font-size:27px;line-height:40px;color:#454545}@media only screen and (max-width:450px){.no-js h2{font-size:25px;line-height:50px}.no-js span{font-size:20px;line-height:40px;color:#454545}}@media only screen and (max-width:335px){.no-js h2{font-size:22px;line-height:50px}}</style> 

<div class="no-js">
	<div>
		<h2>Warum sehe ich WAZ.DE nicht?</h2>
		<span>Sie haben Javascript für Ihren Browser deaktiviert.<br>
		Aktivieren Sie Javascript in Ihren Einstellungen, um unsere Artikel wie gewohnt lesen zu können.</span>
	</div>
</div>
</noscript><!-- XHTML-Widget 226574299 - End -->
        </footer>
        </div>
    </div>

    <!-- Methode uuid: "96c7b99c-6c97-11eb-b03c-cead8144209f"-->
<div class="remodal" data-remodal-id="modal" data-remodal-options="hashTracking: false"></div><!-- Seite generiert am 12.02.2021 um 07:30:20 in 501ms - Server: escenic-nrw-6b749d854-2pb5j - Wireframe: default - BuildBranch: live-rollout-tag-10.16-2021-02-03-1353 - Service:  - ArticleIDs: 231547343,231548487,231495489,231548483,211222425,231488345,210830601,231326290,231493329,231547347,231544809,231543397,231533925,231502183,231547389,231547135,231547387,231544719,231475083,214631043,231519877,227632835,231509663,231547033,230901272,214029087,231516179,231536303,231547685,208349825,215411259,231528763,231534779,231492535,231533745 --><!--scriptUrls: [] -->
    <script type="text/javascript">var _sf_startpt=(new Date()).getTime(),device='';</script>
</body>
<!-- NetFritz -->
</html>
